<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html';
    }
    //-->
</script>
<title>Grand retard dans le paiement des tranches - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html" />

		<meta name="description" content="Tizi-Ouzou - Les b&amp;eacute;n&amp;eacute;ficiaires de l&amp;rsquo;aide &amp;agrave; l&amp;rsquo;habitat rural n&amp;rsquo;arrivent plus &amp;agrave; cacher leur ire face au retard cumul&amp;eacute; dans le paiement..." />
		<meta name="keywords" content="Évènement,Grand retard dans le paiement des tranches,Grand,retard,dans,le,paiement,des,tranches" />
<!-- Facebook -->
<meta property="og:title" content="Grand retard dans le paiement des tranches" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="Tizi-Ouzou - Les b&amp;eacute;n&amp;eacute;ficiaires de l&amp;rsquo;aide &amp;agrave; l&amp;rsquo;habitat rural n&amp;rsquo;arrivent plus &amp;agrave; cacher leur ire face au retard cumul&amp;eacute; dans le paiement..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Grand retard dans le paiement des tranches" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html" />
<meta name="twitter:description" content="Tizi-Ouzou - Les b&amp;eacute;n&amp;eacute;ficiaires de l&amp;rsquo;aide &amp;agrave; l&amp;rsquo;habitat rural n&amp;rsquo;arrivent plus &amp;agrave; cacher leur ire face au retard cumul&amp;eacute; dans le paiement..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />

<link rel="alternate" type="application/rss+xml" title="Grand retard dans le paiement des tranches" href="feed/evenement/178003-grand-retard-dans-le-paiement-des-tranches.rss" />
<link rel="alternate" type="application/rss+xml" title="Évènement" href="feed/evenement/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="evenement/index.1.html">Évènement</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 21 minutes | 
                                    
                                    1 lecture(s)
                                </p>
                                
                                    <h2>Tizi-Ouzou</h2>	
                                
                                <h1>Grand retard dans le paiement des tranches</h1>
                                
	<div id="box_article_tools_in_content">
		<a href="javascript:tsz('article_body','12px')"> <img title="R&eacute;duire la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img title="Augmenter la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_enlarge.gif" /></a>
		<a href="javascript:bookmarksite(document.title, document.URL);"> <img title="Ajouter aux Favoris" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/favoris.gif" /></a>
		
        <a href="#" rel="nofollow" target="_blank" onclick="window.open('http://www.depechedekabylie.com/index.php?news=178003&amp;print','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=680,height=580,directories=no,location=no'); return false;" title="Version imprimable"><img title="Version imprimable" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/printer_icon.gif" /></a>
		
			<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.depechedekabylie.com/themes/ddk/img/email_icon.gif" title="Envoyer par email &agrave; un ami" /></a>
			
	<div id="email_to_afriend">
		
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.depechedekabylie.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Email de destination:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Votre adresse email:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Envoyer" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="178003" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

		
	</div>

                                <div id="article_body">

                                    

                                    

                                    
                                            
      	<div class="ads_google_300x250_article">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                                        
                                    
                                    <p>Les b&eacute;n&eacute;ficiaires de l&rsquo;aide &agrave; l&rsquo;habitat rural n&rsquo;arrivent plus &agrave; cacher leur ire face au retard cumul&eacute; dans le paiement des tranches de cette aide par la Caisse national du logement (CNL). En effet, ils sont des centaines &agrave; attendre leurs ch&egrave;ques aupr&egrave;s de cet organisme depuis plusieurs mois. &laquo;Il est hors de question d&rsquo;attendre encore, la plupart d&rsquo;entre nous ont contract&eacute; des pr&ecirc;ts pour finir les habitations&nbsp;!&raquo;, diront, fort &agrave; propos, deux b&eacute;n&eacute;ficiaires de Ma&acirc;tkas qui attendent ces aides depuis le mois de janvier. Il y a lieu de rappeler que cette assistance financi&egrave;re &eacute;tatique de 70 millions de centimes est accord&eacute;e en deux tranches, pour les m&eacute;nages ayant &eacute;t&eacute; retenus par leurs communes dans ce dispositif. La premi&egrave;re tranche, &agrave; hauteur de 48 millions, est accord&eacute;e au lancement des travaux et la deuxi&egrave;me apr&egrave;s la r&eacute;alisation de la plateforme, des poteaux et des murs. Dans les deux cas, des centaines de cas, &agrave; travers toute la wilaya de Tizi-Ouzou, attendent leurs ch&egrave;ques. La pression que subissent les autorit&eacute;s locales est particuli&egrave;rement persistante, alors que le probl&egrave;me r&eacute;side au niveau de la CNL. Il convient de souligner que cette formule d&rsquo;aide &agrave; l&rsquo;habitat rural suscite un grand engouement dans les communes montagneuses o&ugrave; le foncier public pour la r&eacute;alisation de programmes de logements sociaux est inexistant. Ce qui engendre toute cette pression sur l&rsquo;auto construction, qui reste la seule issue pour avoir son propre toit. &Agrave; titre d&rsquo;exemple, rien que dans la commune de Ma&acirc;tkas, le cap des mille dossiers est d&eacute;j&agrave; d&eacute;pass&eacute; et l&rsquo;on enregistre quasi-quotidiennement d&rsquo;autres demandes. La r&eacute;vision en hausses des quotas allou&eacute;s aux communes, qui ne b&eacute;n&eacute;ficient pas de logements socio-locatifs, est vivement souhait&eacute;e, pour juguler cette forte pression que subissent les &eacute;lus.</p> <p><strong>C. A.</strong></p>
                                </div>
                            </div>                            
                            <div class="addthis_sharing_toolbox" ></div>
                            
		<div id="box_adds" style="float:left; margin-top:5px; margin-bottom:5px; width:336px;">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
 		</div>
                                <div class="clearer"> </div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html&amp;title=Grand retard dans le paiement des tranches" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '178003', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '178003', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html&amp;title=Grand retard dans le paiement des tranches" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '178003', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/evenement/178003-grand-retard-dans-le-paiement-des-tranches.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '178003', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 178003;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '178003', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                            <h1><a href="evenement/178023-la-consecration-dune-vision.html">La consécration d’une vision</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178022-plaidoyer-pour-une-decentralisation-effective.html">Approche territoriale du développement</a></h2>
                            
                            <h1><a href="evenement/178022-plaidoyer-pour-une-decentralisation-effective.html">Plaidoyer pour une décentralisation effective</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178006-un-chantier-a-la-peine.html">FONAL  Aide au logement rural</a></h2>
                            
                            <h1><a href="evenement/178006-un-chantier-a-la-peine.html">Un chantier à la peine</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178005-petition-pour-lannulation-de-la-liste-des-beneficiaires.html">BECHLOUL   Attribution des 128 logements</a></h2>
                            
                            <h1><a href="evenement/178005-petition-pour-lannulation-de-la-liste-des-beneficiaires.html">Pétition pour l&#039;annulation de la liste des bénéficiaires</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178004-71-dossiers-en-attente.html">Sidi Ayad</a></h2>
                            
                            <h1><a href="evenement/178004-71-dossiers-en-attente.html">71 dossiers en attente</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                        <h1><a href="evenement/178023-la-consecration-dune-vision.html">La consécration d’une vision</a></h1>
										<p>
                                            
											L&rsquo;Expert onusien Mohand Amokrane Cherifi, natif d&rsquo;Azazga, vient d&rsquo;&ecirc;tre distingu&eacute; par l&rsquo;Organisation R20, fond&eacute;e par Arnold Schwarzenegger. Cette organisation vient ...
											
												
													<a href="evenement/178023-la-consecration-dune-vision.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/178019-cest-la-saignee-a-lus-beni-douala.html">Après Chouiter, Benmessaoud et Bensayah, Azzaz, Noura et Stiti sur le départ</a></h2>
                                            
                                            <h1><a href="sport/178019-cest-la-saignee-a-lus-beni-douala.html">C’est la saignée à l’US Béni Douala !</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/178012-25-hectares-ravages-en-deux-jours.html">BÉJAÏA  Feux de forêts</a></h2>
                                            
                                            <h1><a href="national/178012-25-hectares-ravages-en-deux-jours.html">25 hectares ravagés en deux jours</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/178006-un-chantier-a-la-peine.html">FONAL  Aide au logement rural</a></h2>
                                            
                                            <h1><a href="evenement/178006-un-chantier-a-la-peine.html">Un chantier à la peine</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="kabylie/177987-alerte-a-la-fievre-de-malte.html">AÏN EL HAMMAM  Un cas humain de brucellose déclaré</a></h2>
                                            
                                            <h1><a href="kabylie/177987-alerte-a-la-fievre-de-malte.html">Alerte à la «fièvre de Malte» !</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Évènement</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                            <h1><a href="evenement/178023-la-consecration-dune-vision.html">La consécration d’une vision</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178022-plaidoyer-pour-une-decentralisation-effective.html">Approche territoriale du développement</a></h2>
                            
                            <h1><a href="evenement/178022-plaidoyer-pour-une-decentralisation-effective.html">Plaidoyer pour une décentralisation effective</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178006-un-chantier-a-la-peine.html">FONAL  Aide au logement rural</a></h2>
                            
                            <h1><a href="evenement/178006-un-chantier-a-la-peine.html">Un chantier à la peine</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178004-71-dossiers-en-attente.html">Sidi Ayad</a></h2>
                            
                            <h1><a href="evenement/178004-71-dossiers-en-attente.html">71 dossiers en attente</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/178003-grand-retard-dans-le-paiement-des-tranches.html">Tizi-Ouzou</a></h2>
                            
                            <h1><a href="evenement/178003-grand-retard-dans-le-paiement-des-tranches.html">Grand retard dans le paiement des tranches</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '178003', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>