<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html';
    }
    //-->
</script>
<title>Le tourisme ce n’est pas que le bâti ! - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html" />

		<meta name="description" content="Point du jour - S. Ait HamoudaLe tourisme, o&amp;ugrave; en est-on&amp;nbsp;? Parler de tourisme, c&amp;rsquo;est parler histoire, culture, patrimoine, art, artisanat et tout le..." />
		<meta name="keywords" content="Évènement,Le tourisme ce n’est pas que le bâti !,Le,tourisme,ce,n’est,pas,que,le,bâti,!" />
<!-- Facebook -->
<meta property="og:title" content="Le tourisme ce n’est pas que le bâti !" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="Point du jour - S. Ait HamoudaLe tourisme, o&amp;ugrave; en est-on&amp;nbsp;? Parler de tourisme, c&amp;rsquo;est parler histoire, culture, patrimoine, art, artisanat et tout le..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Le tourisme ce n’est pas que le bâti !" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html" />
<meta name="twitter:description" content="Point du jour - S. Ait HamoudaLe tourisme, o&amp;ugrave; en est-on&amp;nbsp;? Parler de tourisme, c&amp;rsquo;est parler histoire, culture, patrimoine, art, artisanat et tout le..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />

<link rel="alternate" type="application/rss+xml" title="Le tourisme ce n’est pas que le bâti !" href="feed/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.rss" />
<link rel="alternate" type="application/rss+xml" title="Évènement" href="feed/evenement/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
						<li><a href="edition-du-jour.html">Édition du jour</a></li>
                    
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="ddk-tamazight/index.1.html">
                                	
									
									Tamazight
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="reportage/index.1.html">
                                	
									
									Reportage
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="contribution/index.1.html">
                                	
									
									Contribution
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="entretien/index.1.html">
                                	
									
									Entretien
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="evenement/index.1.html">Évènement</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 5 heures 57 minutes | 
                                    
                                    323 lecture(s)
                                </p>
                                
                                    <h2>Point du jour</h2>	
                                
                                <h1 style="border-bottom: 1px solid #dadada;">Le tourisme ce n’est pas que le bâti !</h1>

                                <div id="article_body">

                                    
                                    <div class="addthis_sharing_toolbox" ></div>
                                    

                                    <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="4333380035" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                    
                                    <p><strong>S. Ait Hamouda<br /></strong>Le tourisme, o&ugrave; en est-on&nbsp;? Parler de tourisme, c&rsquo;est parler histoire, culture, patrimoine, art, artisanat et tout le toutim, mais en ce qui concerne l&rsquo;Alg&eacute;rie, il fut un temps o&ugrave; l&rsquo;on jactait de ces &eacute;trangers qui inondaient le pays. Et aujourd&rsquo;hui que le pays en a le plus besoin, on rafistole, on s&rsquo;occupe du b&acirc;ti comme s&rsquo;il s&rsquo;agissait de b&acirc;tisses, d&rsquo;une question de b&eacute;ton et l&rsquo;affaire est r&eacute;gl&eacute;e et les touristes vont faire la queue pour visiter l&rsquo;Alg&eacute;rie. Alors qu&rsquo;il s&rsquo;agit, &agrave; cet &eacute;gard, de plusieurs facteurs interd&eacute;pendants, de gastronomie authentiquement alg&eacute;rienne, d&rsquo;artisanat local et de savoir-faire, savoir accueillir, savoir entretenir l&rsquo;attractivit&eacute;, la destination Alg&eacute;rie. Et pourtant, le pays ne manque ni de sites, ni de tout ce qui m&eacute;rite d&rsquo;&ecirc;tre visit&eacute;&nbsp;? Le Sud et ses vestiges, le Nord et ses monuments de toutes les &eacute;poques, de long en large le &laquo;&nbsp;polygone&nbsp;&raquo; s&rsquo;offre comme un joyau dans un &eacute;crin de toutes natures, polychrome, de d&eacute;sert, de montagnes, de for&ecirc;ts, de plaines et le talent de ses artisans. Les saisons, on en a les quatre en une seule journ&eacute;e. Mais l&agrave;, il y a loin de la coupe aux l&egrave;vres. C&rsquo;est trop ch&egrave;re pour ce qu&rsquo;on donne, les h&ocirc;tels ne r&eacute;pondent pas &agrave; la demande, ils sont hors de prix et la qualit&eacute; ne suit pas. &Agrave; revoir les qualit&eacute;s de service de l&rsquo;arriv&eacute;e, &agrave; la prise en charge, &agrave; la visite, il y a comme une n&eacute;gligence &agrave; tous les niveaux. Ceci expliquant cela, le touriste, avec le retour de la s&eacute;curit&eacute;, tient &agrave; venir en Alg&eacute;rie en toute tranquillit&eacute;, &agrave; l&rsquo;aise et &agrave; se balader partout comme il l&rsquo;entend. Mais entre hier, il y a plusieurs d&eacute;cennies de cela o&ugrave; les touristes se bousculaient aux portes du pays, et aujourd&rsquo;hui o&ugrave; &agrave; part le sud, il n&rsquo;y a pas foules. Qu&rsquo;on r&eacute;sume l&rsquo;absence de touristes par le co&ucirc;t inabordable des prestations et la mauvaise qualit&eacute; de l&rsquo;accueil, il y a un pas qu&rsquo;on ne peut franchir sans risquer de se retrouver tout seul&hellip; </p> <p><strong>S. A. H.</strong></p>
                                </div>
                            </div>
                            <div style="width: 100%; text-align: center;margin-left: auto;margin-right: auto;">             
                                
      	<div style="margin: 20px auto;">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                            </div>
                            <div class="clearer"> </div>
                            <div class="addthis_sharing_toolbox" ></div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html&amp;title=Le tourisme ce n’est pas que le bâti !" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186299', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186299', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html&amp;title=Le tourisme ce n’est pas que le bâti !" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186299', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186299', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 186299;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '186299', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">BOUIRA-  Limani consacre un Conseil de wilaya à la daïra de Lakhdaria</a></h2>
                            
                            <h1><a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">Des projets de 2008 toujours en stand-by</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/186298-linauguration-des-hotels-de-letk-devrait-intervenir-le-5-juillet.html">RACHID GHEDOUCHI, directeur du Tourisme</a></h2>
                            
                            <h1><a href="evenement/186298-linauguration-des-hotels-de-letk-devrait-intervenir-le-5-juillet.html">“L’inauguration des hôtels de l’ETK devrait intervenir le 5 juillet”</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">BOUIRA-  Limani consacre un Conseil de wilaya à la daïra de Lakhdaria</a></h2>
                                        
                                        <h1><a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">Des projets de 2008 toujours en stand-by</a></h1>
										<p>
                                            
                                               <a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">
                                                    
                                                            
                                                        
                                                    <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/02/2_576142243.jpg&amp;size=summary_medium" title="Des projets de 2008 toujours en stand-by" align="left" hspace="3" />
                                                </a>
                                            
											Poursuivant sa série de sorties sur le terrain et de rencontres avec les élus locaux et les représentants du mouvement ...
											
												
													<a href="evenement/186300-des-projets-de-2008-toujours-en-stand-by.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/186297-malgre-les-efforts-lattractivite-touristique-a-la-peine.html">TIZI-OUZOU - Fin de l’opération réhabilitation des hôtels publics projetée pour juin</a></h2>
                                            
                                            <h1><a href="national/186297-malgre-les-efforts-lattractivite-touristique-a-la-peine.html">Malgré les efforts, l’attractivité touristique à la peine</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/186295-il-pense-quil-est-le-messie-et-ne-respecte-aucun-confrere.html">BÉJAÏA - Pr Oudaï répond et accable le chef du service viscéral</a></h2>
                                            
                                            <h1><a href="national/186295-il-pense-quil-est-le-messie-et-ne-respecte-aucun-confrere.html">«Il pense qu’il est le messie et ne respecte aucun confrère»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/186293-le-professeur-ben-ali-cherif-nouveau-recteur.html">Université de Bouira</a></h2>
                                            
                                            <h1><a href="national/186293-le-professeur-ben-ali-cherif-nouveau-recteur.html">Le Professeur Ben Ali Cherif nouveau recteur</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/186289-un-chalet-de-480-m-parti-en-fumee.html">Incendie dans une base vie à Oued Ghir</a></h2>
                                            
                                            <h1><a href="national/186289-un-chalet-de-480-m-parti-en-fumee.html">Un chalet de 480 m² parti en fumée</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/186275-un-choc-qui-passionne-en-kabylie-aussi.html">LIGUE DES CHAMPIONS  (8es de finale) - Real Madrid - Paris Saint-Germain, aujourd’hui à 20h54</a></h2>
                                            
                                            <h1><a href="sport/186275-un-choc-qui-passionne-en-kabylie-aussi.html">Un choc qui passionne en Kabylie aussi</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="cuture/186274-mon-univers-culturel-est-kabyle.html">LYNDA CHOUITEN, écrivaine</a></h2>
                                            
                                            <h1><a href="cuture/186274-mon-univers-culturel-est-kabyle.html">«Mon univers culturel est kabyle»</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Évènement</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html">Point du jour</a></h2>
                            
                            <h1><a href="evenement/186299-le-tourisme-ce-nest-pas-que-le-bati.html">Le tourisme ce n’est pas que le bâti !</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/186298-linauguration-des-hotels-de-letk-devrait-intervenir-le-5-juillet.html">RACHID GHEDOUCHI, directeur du Tourisme</a></h2>
                            
                            <h1><a href="evenement/186298-linauguration-des-hotels-de-letk-devrait-intervenir-le-5-juillet.html">“L’inauguration des hôtels de l’ETK devrait intervenir le 5 juillet”</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
							<li><a href="ddk-tamazight/index.1.html">Tamazight</a></li>
						
					
						
							<li><a href="reportage/index.1.html">Reportage</a></li>
						
					
						
							<li><a href="contribution/index.1.html">Contribution</a></li>
						
					
						
							<li><a href="entretien/index.1.html">Entretien</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '186299', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>