<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/kabylie/bouira/175463-lurgente-instruction-du-wali.html';
    }
    //-->
</script>
<title>L’urgente instruction du wali - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html" />

		<meta name="description" content="Saharidj  Vaste opération de l&amp;#039;ADE pour résorber les fuites d’eau - Interpellé lors de sa visite la semaine écoulée dans la localité à propos des innombrables avaries survenues sur le réseau..." />
		<meta name="keywords" content="Bouira,L’urgente instruction du wali,L’urgente,instruction,du,wali" />
<!-- Facebook -->
<meta property="og:title" content="L’urgente instruction du wali" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2017/04/10_348889177.jpg&a=t" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="Saharidj  Vaste opération de l&amp;#039;ADE pour résorber les fuites d’eau - Interpellé lors de sa visite la semaine écoulée dans la localité à propos des innombrables avaries survenues sur le réseau..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="L’urgente instruction du wali" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html" />
<meta name="twitter:description" content="Saharidj  Vaste opération de l&amp;#039;ADE pour résorber les fuites d’eau - Interpellé lors de sa visite la semaine écoulée dans la localité à propos des innombrables avaries survenues sur le réseau..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2017/04/10_348889177.jpg&a=t" />

<link rel="alternate" type="application/rss+xml" title="L’urgente instruction du wali" href="feed/kabylie/bouira/175463-lurgente-instruction-du-wali.rss" />
<link rel="alternate" type="application/rss+xml" title="Bouira" href="feed/kabylie/bouira/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="kabylie/index.1.html">Kabylie</a>
		
			| <a href="kabylie/bouira/index.1.html">Bouira</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 1 heure | 
                                    
                                    126 lecture(s)
                                </p>
                                
                                    <h2>Saharidj  Vaste opération de l&#039;ADE pour résorber les fuites d’eau</h2>	
                                
                                <h1>L’urgente instruction du wali</h1>
                                
	<div id="box_article_tools_in_content">
		<a href="javascript:tsz('article_body','12px')"> <img title="R&eacute;duire la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img title="Augmenter la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_enlarge.gif" /></a>
		<a href="javascript:bookmarksite(document.title, document.URL);"> <img title="Ajouter aux Favoris" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/favoris.gif" /></a>
		
        <a href="#" rel="nofollow" target="_blank" onclick="window.open('http://www.depechedekabylie.com/index.php?news=175463&amp;print','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=680,height=580,directories=no,location=no'); return false;" title="Version imprimable"><img title="Version imprimable" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/printer_icon.gif" /></a>
		
			<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.depechedekabylie.com/themes/ddk/img/email_icon.gif" title="Envoyer par email &agrave; un ami" /></a>
			
	<div id="email_to_afriend">
		
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.depechedekabylie.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Email de destination:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Votre adresse email:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Envoyer" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="175463" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

		
	</div>

                                <div id="article_body">

                                    
										
		<div id="box_adds" class="box box_white">
        	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_468x60 -->
            <ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2784155016" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>                                    
		</div>
    
                                    

                                    
                                        <p class="article_abstract" style="font-weight: normal;">Interpellé lors de sa visite la semaine écoulée dans la localité à propos des innombrables avaries survenues sur le réseau AEP, le wali Cherifi ordonna de suite ‘’une prise en charge sans délais des fuites d&#039;eau’’.</p>
                                    

                                    
                                        <div class="image">
                                            
                                                    
                                                
                                            <img src="http://www.depechedekabylie.com/thumbnail.php?file=2017/04/10_348889177.jpg&amp;size=article_medium" title="L’urgente instruction du wali" />
                                            
                                        </div>
                                        
                                    
                                    
                                    <p>Aussi, l'Alg&eacute;rienne des eaux (ADE), bien qu'on ne lui ait pas encore confi&eacute; la gestion de l'eau dans cette commune, vient de d&eacute;clencher une v&eacute;ritable op&eacute;ration coup de poing. Ainsi jeudi dernier, elle a mobilis&eacute; un important effectif tant humain que mat&eacute;riel pour la prise en charge de ces avaries p&eacute;nalisantes en commen&ccedil;ant par le chef-lieu de commune. L'un des responsables de cette institution qu'on a rencontr&eacute; sur les lieux dira que pour mener rapidement cette d&eacute;licate op&eacute;ration &agrave; terme, pas moins de trois &eacute;quipes d'intervention soit celle de Bechloul, Bordj Khris et M'Chedallah ont &eacute;t&eacute; mobilis&eacute;es et renforc&eacute;es par des moyens mat&eacute;riels et engins de travaux publics. Plus d'une vingtaine d'avaries ont &eacute;t&eacute; d&eacute;j&agrave; r&eacute;par&eacute;es &agrave; travers plusieurs quartiers rien que pour cette journ&eacute;e du jeudi dernier, affirme notre interlocuteur au grand soulagement des citoyens qui n'ont cess&eacute; de d&eacute;noncer cet intol&eacute;rable gaspillage de l'eau au moment o&ugrave; dans d'autres communes aliment&eacute;es par le m&ecirc;mes captage Lainser Averkane (source noire) d'Imesdhurar de la commune de Saharidj souffrent le martyre d&ucirc; aux longues p&eacute;nuries de l'eau potable &agrave; longueurs d'ann&eacute;es et en toutes saisons. Il convient de rappeler que le r&eacute;seau d'AEP du chef-lieu de commune celui-l&agrave; m&ecirc;me sur lequel sont enregistr&eacute;es d'incalculables avaries en raison de sa v&eacute;tust&eacute; a b&eacute;n&eacute;fici&eacute; d'un projet de r&eacute;novation livr&eacute; depuis plus d'une ann&eacute;e mais non mis en service &agrave; cause d'une opposition des citoyens. Ces derniers ont emp&ecirc;ch&eacute; la pose de compteurs en guise de d&eacute;nonciation du b&acirc;clage des travaux mais aussi de la qualit&eacute; de l'eau qu'ils re&ccedil;oivent dans les robinets. En fait, cette situation est due &agrave; un manque d'entretien du lieu de captage mais aussi aux infiltrations des eaux pluviales le long du r&eacute;seau du transport ; d'o&ugrave; le maintien de l'ancien r&eacute;seau v&eacute;tuste et transform&eacute; par l'usure en v&eacute;ritable passoire. Le litige n'est pas solutionn&eacute; &agrave; ce jour. Esp&eacute;rons que le nouveau wali tranchera rapidement avant l'arriv&eacute;e des grandes chaleurs pour mettre fin &agrave; l'angoissante p&eacute;nurie de l'eau dans la plus riche r&eacute;gion en mati&egrave;re de ressources hydriques au niveau de la wilaya de Bouira, mais victime d'une mauvaise gestion sachant que 80 % de la population de la da&iuml;ra de M'Chedallah est aliment&eacute;e &agrave; partir de ce captage de la source.</p> <p><strong>Oulaid Soualah</strong></p>
                                </div>
                            </div>                            
                            <div class="addthis_sharing_toolbox" ></div>
                            
		<div id="box_adds" style="float:left; margin-top:5px; margin-bottom:5px; width:336px;">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
 		</div>
                                <div class="clearer"> </div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html&amp;title=L’urgente instruction du wali" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '175463', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '175463', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html&amp;title=L’urgente instruction du wali" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '175463', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/kabylie/bouira/175463-lurgente-instruction-du-wali.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '175463', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 175463;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '175463', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175462-un-plan-de-circulation-simpose.html">M&#039;CHEDALLAH  Stationnements anarchiques, trottoirs squattés…</a></h2>
                            
                            <h1><a href="kabylie/bouira/175462-un-plan-de-circulation-simpose.html">Un plan de circulation s&#039;impose !</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175461-le-mjs-donne-son-accord.html">AGHBALOU  Montage financier pour la réhabilitation du stade communal</a></h2>
                            
                            <h1><a href="kabylie/bouira/175461-le-mjs-donne-son-accord.html">Le MJS donne son accord</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175460-la-pollution-devaste-loued-amarigh.html">Ath Mansour</a></h2>
                            
                            <h1><a href="kabylie/bouira/175460-la-pollution-devaste-loued-amarigh.html">La pollution dévaste l’oued Amarigh</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/175473-le-rnd-parle-de-tourisme-a-bouzeguene.html">LÉGISLATIVES  La campagne à travers la Kabylie profonde</a></h2>
                            
                            <h1><a href="kabylie/175473-le-rnd-parle-de-tourisme-a-bouzeguene.html">Le RND parle de tourisme à Bouzeguène</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                            <h1><a href="kabylie/175472-le-rcd-plaide-pour-la-dissolution-des-dairas-a-mkira.html">Le RCD plaide pour la dissolution des daïras à M&#039;Kira</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="margin:5px 10px 10px;padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="national/175500-un-mort-et-un-blesse-suite-a-un-eboulement-de-terrain.html">Kherrata</a></h2>
                                        
                                        <h1><a href="national/175500-un-mort-et-un-blesse-suite-a-un-eboulement-de-terrain.html">Un mort et un blessé suite à un éboulement de terrain</a></h1>
										<p>
                                            
											Un ouvrier est d&eacute;c&eacute;d&eacute; et un autre a &eacute;t&eacute; bless&eacute;, hier, suite &agrave; un &eacute;boulement de terrain au niveau d&rsquo;un ...
											
												
													<a href="national/175500-un-mort-et-un-blesse-suite-a-un-eboulement-de-terrain.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/175498-scandale-a-lorec.html">BÉJAÏA - Un responsable aux arrêts pour «faux et usage de faux»</a></h2>
                                            
                                            <h1><a href="national/175498-scandale-a-lorec.html">Scandale à l’OREC !</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/175494-lancement-du-guichet-unique-a-la-cnas.html">Tizi-Ouzou</a></h2>
                                            
                                            <h1><a href="national/175494-lancement-du-guichet-unique-a-la-cnas.html">Lancement du guichet unique à la CNAS</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/175492-les-chiffres-contestes-du-snpsp.html">Au premier jour de la grève des praticiens de la santé publique</a></h2>
                                            
                                            <h1><a href="national/175492-les-chiffres-contestes-du-snpsp.html">Les chiffres contestés du SNPSP</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/175489-le-systeme-des-quotas-est-revolu.html">Législatives  Smaïl Mira, tête de liste MPA à Béjaïa</a></h2>
                                            
                                            <h1><a href="evenement/175489-le-systeme-des-quotas-est-revolu.html">«Le système des quotas est révolu !»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/175486-la-relance-de-lactivite-dans-la-zone-au-menu.html">Bouira  Rencontre wali - investisseurs de la zone industrielle de Sidi Khaled </a></h2>
                                            
                                            <h1><a href="evenement/175486-la-relance-de-lactivite-dans-la-zone-au-menu.html">La relance de l’activité dans la zone au menu</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/175480-victoire-imperative-pour-les-canaris.html">LIGUE 1  (Mise à jour de la 23e journée)  JSK – USMA, aujourd’hui à 18h</a></h2>
                                            
                                            <h1><a href="sport/175480-victoire-imperative-pour-les-canaris.html">Victoire impérative pour les Canaris</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Bouira</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175463-lurgente-instruction-du-wali.html">Saharidj  Vaste opération de l&#039;ADE pour résorber les fuites d’eau</a></h2>
                            
                            <h1><a href="kabylie/bouira/175463-lurgente-instruction-du-wali.html">L’urgente instruction du wali</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175462-un-plan-de-circulation-simpose.html">M&#039;CHEDALLAH  Stationnements anarchiques, trottoirs squattés…</a></h2>
                            
                            <h1><a href="kabylie/bouira/175462-un-plan-de-circulation-simpose.html">Un plan de circulation s&#039;impose !</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/bouira/175461-le-mjs-donne-son-accord.html">AGHBALOU  Montage financier pour la réhabilitation du stade communal</a></h2>
                            
                            <h1><a href="kabylie/bouira/175461-le-mjs-donne-son-accord.html">Le MJS donne son accord</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '175463', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>