<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html';
    }
    //-->
</script>
<title>Soulagement à Draâ El-Mizan - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html" />

		<meta name="description" content="Prolifération des chiens errants - Une campagne d&amp;rsquo;abattage de chiens errants a &amp;eacute;t&amp;eacute; lanc&amp;eacute;e, depuis le mois de f&amp;eacute;vrier dernier, &amp;agrave; travers la commune de..." />
		<meta name="keywords" content="Tizi Ouzou,Soulagement à Draâ El-Mizan,Soulagement,à,Draâ,El-Mizan" />
<!-- Facebook -->
<meta property="og:title" content="Soulagement à Draâ El-Mizan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="Prolifération des chiens errants - Une campagne d&amp;rsquo;abattage de chiens errants a &amp;eacute;t&amp;eacute; lanc&amp;eacute;e, depuis le mois de f&amp;eacute;vrier dernier, &amp;agrave; travers la commune de..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Soulagement à Draâ El-Mizan" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html" />
<meta name="twitter:description" content="Prolifération des chiens errants - Une campagne d&amp;rsquo;abattage de chiens errants a &amp;eacute;t&amp;eacute; lanc&amp;eacute;e, depuis le mois de f&amp;eacute;vrier dernier, &amp;agrave; travers la commune de..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />

<link rel="alternate" type="application/rss+xml" title="Soulagement à Draâ El-Mizan" href="feed/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.rss" />
<link rel="alternate" type="application/rss+xml" title="Tizi Ouzou" href="feed/kabylie/tizi-ouzou/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
						<li><a href="edition-du-jour.html">Édition du jour</a></li>
                    
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last 
                                                                 selected">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="ddk-tamazight/index.1.html">
                                	
									
									Tamazight
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="reportage/index.1.html">
                                	
									
									Reportage
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="contribution/index.1.html">
                                	
									
									Contribution
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="entretien/index.1.html">
                                	
									
									Entretien
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="kabylie/index.1.html">Kabylie</a>
		
			| <a href="kabylie/tizi-ouzou/index.1.html">Tizi Ouzou</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 10 heures 28 minutes | 
                                    
                                    593 lecture(s)
                                </p>
                                
                                    <h2>Prolifération des chiens errants</h2>	
                                
                                <h1 style="border-bottom: 1px solid #dadada;">Soulagement à Draâ El-Mizan</h1>

                                <div id="article_body">

                                    
                                    <div class="addthis_sharing_toolbox" ></div>
                                    

                                    <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="4333380035" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                    
                                    <p>Une campagne d&rsquo;abattage de chiens errants a &eacute;t&eacute; lanc&eacute;e, depuis le mois de f&eacute;vrier dernier, &agrave; travers la commune de Dra&acirc; El-Mizan. Suite &agrave; l&rsquo;affichage d&rsquo;un arr&ecirc;t&eacute; municipal sign&eacute; par le chef de da&iuml;ra, en raison du blocage de l&rsquo;APC, l&rsquo;op&eacute;ration d&rsquo;abattage a d&eacute;j&agrave; donn&eacute; ses r&eacute;sultats. Ainsi, l&rsquo;on fait &eacute;tat de soixante et un chiens abattus dans la r&eacute;gion de Dra&acirc; El-Mizan. &laquo;Devant l'entr&eacute;e de notre immeuble, il y a pas moins d'une dizaine de chiens errants. Et puis, ils sont mena&ccedil;ants. C'est pratiquement le m&ecirc;me constat dans tous les quartiers. Mais ils sont plus nombreux dans les endroits o&ugrave; sont plac&eacute;s les bacs &agrave; ordure&raquo;, dira un r&eacute;sident de la cit&eacute; 200 Logements. C'est l'association des chasseurs Ourch&egrave;ne Djurdjura qui a &eacute;t&eacute; sollicit&eacute;e pour mener cette op&eacute;ration. &laquo;En plus des chasseurs, il y a aussi les services de s&eacute;curit&eacute;. Ainsi, l'arr&ecirc;t&eacute; a commenc&eacute; le 9 f&eacute;vrier et prendra fin le 9 mars prochain. Aussi, nous avons avis&eacute; la population de tenir en laisse leurs chiens durant les deux nuits retenues pour mener cette op&eacute;ration&raquo;, pr&eacute;cisera une source proche de l'APC. Et de poursuivre : &laquo;Ce genre d'op&eacute;ration est minutieusement pr&eacute;par&eacute;e et &eacute;tudi&eacute;e pour &eacute;viter des cas d'accidents&raquo;. Dans cet ordre d'id&eacute;es, les chasseurs ont sillonn&eacute; deux nuits de suite les quartiers et les cit&eacute;s, notamment les lieux o&ugrave; se regroupent ces animaux souvent abandonn&eacute;s par leurs propri&eacute;taires. &laquo;Pour abattre le maximum de chiens, il faudra attendre le moment o&ugrave; les meutes viennent par exemple fouiner dans les bacs &agrave; ordures&raquo;, expliquera un membre de l'association. Et de continuer : &laquo;Le premier mars, nous avons abattu 38 chiens et le lendemain 23 autres. L'op&eacute;ration s'est d&eacute;roul&eacute;e sans aucun incident. Nos chasseurs sont exp&eacute;riment&eacute;s, et afin de ne pas gaspiller des munitions, ils savent quand ils vont passer &agrave; l'action. D&egrave;s que les b&ecirc;tes tombent, nous les ramassons &agrave; bord d'une camionnette et au petit matin ils sont enterr&eacute;s par les services concern&eacute;s&raquo;. <br /> <strong>Amar Ouramdane</strong></p>
                                </div>
                            </div>
                            <div style="width: 100%; text-align: center;margin-left: auto;margin-right: auto;">             
                                
      	<div style="margin: 20px auto;">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                            </div>
                            <div class="clearer"> </div>
                            <div class="addthis_sharing_toolbox" ></div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html&amp;title=Soulagement à Draâ El-Mizan" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186998', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186998', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html&amp;title=Soulagement à Draâ El-Mizan" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186998', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '186998', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 186998;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '186998', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="national/187025-linfiltration-un-geste-pour-eviter-la-chirurgie.html">CHU de Tizi-Ouzou - Journées de formation assurées par Dr Zagala</a></h2>
                                        
                                        <h1><a href="national/187025-linfiltration-un-geste-pour-eviter-la-chirurgie.html">L’infiltration, un geste pour éviter la chirurgie</a></h1>
										<p>
                                            
                                               <a href="national/187025-linfiltration-un-geste-pour-eviter-la-chirurgie.html">
                                                    
                                                            
                                                        
                                                    <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/03/4_484583876.jpg&amp;size=summary_medium" title="L’infiltration, un geste pour éviter la chirurgie" align="left" hspace="3" />
                                                </a>
                                            
											Le CHU de Tizi-Ouzou a abrité hier et avant-hier une formation spécialisée dispensée par docteur Zagala, spécialiste en rhumatologie interventionnelle, ...
											
												
													<a href="national/187025-linfiltration-un-geste-pour-eviter-la-chirurgie.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/187029-diversifier-la-production.html">AMARA BENYOUNES, à Boumerdès, insiste pour dépasser la crise économique</a></h2>
                                            
                                            <h1><a href="evenement/187029-diversifier-la-production.html">«Diversifier la production»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/187030-10-milliards-de-subvention-pour-lorge.html">BOUIRA - Visite du ministre de l’Agriculture</a></h2>
                                            
                                            <h1><a href="evenement/187030-10-milliards-de-subvention-pour-lorge.html">10 milliards de subvention pour l’orge</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/187022-lapw-multiplie-les-actions-de-seduction.html">BÉJAÏA - Rencontre avec les jeunes,								colloque sur la démocratie participative en vue…</a></h2>
                                            
                                            <h1><a href="national/187022-lapw-multiplie-les-actions-de-seduction.html">L’APW multiplie les actions de séduction</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/187024-la-peine-capitale-requise-contre-le-principal-accuse.html">Taghzout - Affaire du quadruple assassinat</a></h2>
                                            
                                            <h1><a href="national/187024-la-peine-capitale-requise-contre-le-principal-accuse.html">La peine capitale requise contre le principal accusé</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/187017-le-match-reporte.html">JS KABYLIE - Affaire du quart de finale de coupe d’Algérie JSK - USMB</a></h2>
                                            
                                            <h1><a href="sport/187017-le-match-reporte.html">Le match reporté !</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Tizi Ouzou</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                            <h1><a href="kabylie/tizi-ouzou/187001-breves-de-mizrana.html">Brèves de Mizrana</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/tizi-ouzou/186999-quinze-villages-toujours-sans-gaz-naturel.html">Maâtkas</a></h2>
                            
                            <h1><a href="kabylie/tizi-ouzou/186999-quinze-villages-toujours-sans-gaz-naturel.html">Quinze villages toujours sans gaz naturel</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html">Prolifération des chiens errants</a></h2>
                            
                            <h1><a href="kabylie/tizi-ouzou/186998-soulagement-a-draa-el-mizan.html">Soulagement à Draâ El-Mizan</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/tizi-ouzou/186997-peur-et-inquietude-a-tadmait.html">Prolifération des chiens errants</a></h2>
                            
                            <h1><a href="kabylie/tizi-ouzou/186997-peur-et-inquietude-a-tadmait.html">Peur et inquiétude à Tadmaït…</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
							<li><a href="ddk-tamazight/index.1.html">Tamazight</a></li>
						
					
						
							<li><a href="reportage/index.1.html">Reportage</a></li>
						
					
						
							<li><a href="contribution/index.1.html">Contribution</a></li>
						
					
						
							<li><a href="entretien/index.1.html">Entretien</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '186998', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>