<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/national/172052-greve-des-ouvriers-dozgun.html';
    }
    //-->
</script>
<title>Grève des ouvriers d’özgün - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="canonical" href="http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html" />

		<meta name="Description" content="Chantier de modernisation des gorges de Kherrata - Mercredi dernier, les 231 ouvriers algériens de l’entreprise turque Özgün, chargée des travaux de modernisation des gorges de Kherrata, ont..." />
		<meta name="Keywords" content="National,Grève des ouvriers d’özgün,Grève,des,ouvriers,d’özgün" />
<!-- Facebook -->
<meta property="og:title" content="Grève des ouvriers d’özgün" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2017/01/5_852772934.jpg&a=t" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="Chantier de modernisation des gorges de Kherrata - Mercredi dernier, les 231 ouvriers algériens de l’entreprise turque Özgün, chargée des travaux de modernisation des gorges de Kherrata, ont..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Grève des ouvriers d’özgün" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html" />
<meta name="twitter:description" content="Chantier de modernisation des gorges de Kherrata - Mercredi dernier, les 231 ouvriers algériens de l’entreprise turque Özgün, chargée des travaux de modernisation des gorges de Kherrata, ont..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2017/01/5_852772934.jpg&a=t" />

<link rel="alternate" type="application/rss+xml" title="Grève des ouvriers d’özgün" href="feed/national/172052-greve-des-ouvriers-dozgun.rss" />
<link rel="alternate" type="application/rss+xml" title="National" href="feed/national/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="http://www.depechedekabylie.com/gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="national/index.1.html">National</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 15 minutes | 
                                    
                                    3 lecture(s)
                                </p>
                                
                                    <h2>Chantier de modernisation des gorges de Kherrata</h2>	
                                
                                <h1>Grève des ouvriers d’özgün</h1>
                                
	<div id="box_article_tools_in_content">
		<a href="javascript:tsz('article_body','12px')"> <img title="R&eacute;duire la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img title="Augmenter la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_enlarge.gif" /></a>
		<a href="javascript:bookmarksite(document.title, document.URL);"> <img title="Ajouter aux Favoris" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/favoris.gif" /></a>
		
        <a href="#" rel="nofollow" target="_blank" onclick="window.open('http://www.depechedekabylie.com/index.php?news=172052&amp;print','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=680,height=580,directories=no,location=no'); return false;" title="Version imprimable"><img title="Version imprimable" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/printer_icon.gif" /></a>
		
			<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.depechedekabylie.com/themes/ddk/img/email_icon.gif" title="Envoyer par email &agrave; un ami" /></a>
			
	<div id="email_to_afriend">
		
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.depechedekabylie.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Email de destination:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Votre adresse email:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Envoyer" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="172052" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

		
	</div>

                                <div id="article_body">
                                    
										
		<div id="box_adds" class="box box_white">
        	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_468x60 -->
            <ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2784155016" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>                                    
		</div>
                						
                                    
                                        <div class="image">
                                            
                                                    
                                                
                                            <img src="http://www.depechedekabylie.com/thumbnail.php?file=2017/01/5_852772934.jpg&amp;size=article_medium" title="Grève des ouvriers d’özgün" />
                                            
                                        </div>
                                        
                                    
                                    
                                        <p class="article_abstract">Mercredi dernier, les 231 ouvriers algériens de l’entreprise turque Özgün, chargée des travaux de modernisation des gorges de Kherrata, ont entamé une grève illimitée pour dénoncer le plan de licenciement que l’entreprise a l’intention d’entreprendre courant de ce mois.</p>
                                    
                                    <p style="text-align: justify;">En effet, ce plan &eacute;tabli par la direction d&rsquo;&Ouml;zg&uuml;n pr&eacute;voit, d&rsquo;ici la fin de ce mois de janvier, le licenciement d&eacute;finitif de 70 ouvriers et projette de faire travailler les 161 autres ouvriers par alternance, un mois sur deux. C&rsquo;est ce que les ouvriers d&eacute;noncent, qualifiant le plan d&rsquo;&laquo;inacceptable&raquo;. Rencontr&eacute;s sur place, les ouvriers gr&eacute;vistes ont affirm&eacute;, par l&rsquo;interm&eacute;diaire de leur repr&eacute;sentant syndical, M. Lachouri, qu&rsquo;ils &laquo;rejettent&raquo; cat&eacute;goriquement ce plan et qu&rsquo;ils demandent &laquo;l&rsquo;intervention du ministre des Travaux publics&raquo; pour clarifier la situation. &laquo;Ce projet est le r&ecirc;ve de centaines de familles de toute notre r&eacute;gion. C&rsquo;est d&rsquo;ailleurs le seul dans les environs. Nous n&rsquo;avons pas de probl&egrave;mes avec l&rsquo;entreprise &Ouml;zg&uuml;n, mais nous demandons aux hautes autorit&eacute;s de notre pays d&rsquo;intervenir pour clarifier les choses. Actuellement, ce projet est entour&eacute; de trop de flou. Nous avons peur pour nos postes de travail, nos seuls gagne-pain&raquo;, nous diront-ils. &laquo;Licencier 70 ouvriers pourrait engendrer une &eacute;meute ! En outre, accepter de travailler un mois sur deux est inimaginable ! Avec un salaire complet, nous avons d&eacute;j&agrave; du mal &agrave; subsister, que dire alors de vivre avec la moiti&eacute; d&rsquo;un salaire ?&raquo;, diront-ils encore. Les ouvriers disent &ecirc;tre d&eacute;termin&eacute;s &agrave; aller jusqu&rsquo;au bout pour prot&eacute;ger leurs postes de travail. De son c&ocirc;t&eacute;, la direction d&rsquo;&Ouml;zg&uuml;n affirme comprendre le sentiment de ses salari&eacute;s, &laquo;mais il est aussi inconcevable &agrave; une entreprise qui veut faire des b&eacute;n&eacute;fices de garder des ouvriers et de les payer quand il n&rsquo;y a rien &agrave; faire&raquo;, nous diront les responsables. Avec la fin des travaux dans le premier tunnel, l&rsquo;entreprise s&rsquo;est retrouv&eacute;e dans &laquo;l&rsquo;obligation de d&eacute;graisser ses effectifs&raquo;. En plus des difficult&eacute;s de tr&eacute;sorerie auxquelles elle fait face, le manque d&rsquo;acier constitue un autre probl&egrave;me qui retarde les travaux. &Ouml;zg&uuml;n fait face d&eacute;j&agrave; au probl&egrave;me de non payement de quatre situations concernant les ouvrages d&rsquo;art. Pour le tunnel achev&eacute;, l&rsquo;entreprise n&rsquo;a per&ccedil;u, pour le moment, que &laquo;la moiti&eacute; de ce qui a &eacute;t&eacute; convenu&raquo;. Le probl&egrave;me du manque d&rsquo;acier est toujours pos&eacute;. L&rsquo;&Eacute;tat refuse de remettre une licence &agrave; l&rsquo;entreprise pour importer l&rsquo;acier n&eacute;cessaire &agrave; ce projet. Mais le grand probl&egrave;me r&eacute;side dans le projet concernant le creusement de trois nouveaux tunnels d&rsquo;une longueur globale de 1300 m. Apr&egrave;s un premier appel d&rsquo;offres qui s&rsquo;est av&eacute;r&eacute; infructueux, un deuxi&egrave;me appel a &eacute;t&eacute; lanc&eacute; au mois de novembre pass&eacute; ; mais, trois jours avant l&rsquo;ouverture des plis, une instruction du minist&egrave;re a demand&eacute; de surseoir &agrave; cet appel d&rsquo;offres. C&rsquo;est ce qui a port&eacute; un coup de massue au moral des travailleurs ainsi qu&rsquo;&agrave; l&rsquo;entreprise. Maintenant, les travailleurs demandent la d&eacute;signation d&rsquo;une entreprise pour commencer les travaux de creusement des trois tunnels et veulent des garanties qu&rsquo;ils garderont leurs postes peu importe l&rsquo;entreprise affect&eacute;e. De son c&ocirc;t&eacute;, &Ouml;zg&uuml;n esp&egrave;re bien d&eacute;crocher le projet, promettant que &laquo;tout le projet sera livr&eacute; courant 2018&raquo;. Le creusement des trois tunnels ne commencera qu&rsquo;apr&egrave;s livraison du chantier actuel, c&rsquo;est-&agrave;-dire courant 2018. D&rsquo;ici la venue du wali de B&eacute;ja&iuml;a, M. Mohamed Hattab, pr&eacute;vue pour demain dimanche, les autorit&eacute;s locales de Kherrata tentent de calmer les esprits afin d&rsquo;&eacute;viter tout d&eacute;bordement. Le P/APC, M. Kasdi, a exhort&eacute; les gr&eacute;vistes &agrave; tout faire pour pr&eacute;server ce projet et a promis de faire de son mieux pour r&eacute;gler leur probl&egrave;me rapidement. Mais, les choses &eacute;voluent vite, car, avant-hier, jeudi, les gr&eacute;vistes ont durci le ton et bloqu&eacute; carr&eacute;ment l&rsquo;acc&egrave;s &agrave; la base de vie de la soci&eacute;t&eacute;. </p> <p style="text-align: right;"><strong> Sa&iuml;d M.</strong></p> <div></div>
                                </div>
                            </div>                            
                            <div class="addthis_sharing_toolbox" ></div>
                            
		<div id="box_adds" style="float:left; margin-top:5px; margin-bottom:5px; width:336px;">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
 		</div>
                                <div class="clearer"> </div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html&amp;title=Grève des ouvriers d’özgün" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '172052', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '172052', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html&amp;title=Grève des ouvriers d’özgün" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '172052', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/national/172052-greve-des-ouvriers-dozgun.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '172052', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 172052;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '172052', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172057-la-determination-de-benghabrit.html">éradication de la violence en milieu scolaire</a></h2>
                            
                            <h1><a href="national/172057-la-determination-de-benghabrit.html">La détermination de Benghabrit</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172055-trois-personnes-asphyxiees-au-monoxyde-de-carbone.html">Mezdour</a></h2>
                            
                            <h1><a href="national/172055-trois-personnes-asphyxiees-au-monoxyde-de-carbone.html">Trois personnes asphyxiées au monoxyde de carbone</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172054-des-villageois-de-zeboudja-bloquent-la-route.html">Aïn-Turk</a></h2>
                            
                            <h1><a href="national/172054-des-villageois-de-zeboudja-bloquent-la-route.html">Des villageois de Zeboudja bloquent la route</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172053-elle-nest-pas-induite-par-la-lf-2017.html">M. Benali, à propos de la hausse des prix des produits agricoles</a></h2>
                            
                            <h1><a href="national/172053-elle-nest-pas-induite-par-la-lf-2017.html">«Elle n’est pas induite par la LF 2017»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172051-100-cartes-electroniques-edahabia-livrees.html">Tizi-Ouzou</a></h2>
                            
                            <h1><a href="national/172051-100-cartes-electroniques-edahabia-livrees.html">100 cartes électroniques Edahabia livrées</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="margin:5px 10px 10px;padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="evenement/172065-les-paramedicaux-et-les-op-protestent.html">CHU Khelil Amrane</a></h2>
                                        
                                        <h1><a href="evenement/172065-les-paramedicaux-et-les-op-protestent.html">Les paramédicaux et les OP protestent</a></h1>
										<p>
                                            
                                               <a href="evenement/172065-les-paramedicaux-et-les-op-protestent.html">
                                                    
                                                            
                                                        
                                                    <img src="http://www.depechedekabylie.com/thumbnail.php?file=2017/01/2-2_102887875.jpg&amp;size=summary_medium" title="Les paramédicaux et les OP protestent" align="left" hspace="3" />
                                                </a>
                                            
											Les paramédicaux et les ouvriers professionnels, exerçant au centre hospitalo-universitaire de Béjaïa, ont entamé, en fin de la semaine dernière, ...
											
												
													<a href="evenement/172065-les-paramedicaux-et-les-op-protestent.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/172064-mohamed-hattab-inspecte-le-chantier.html">Pénétrante autoroutière de Béjaïa</a></h2>
                                            
                                            <h1><a href="evenement/172064-mohamed-hattab-inspecte-le-chantier.html">Mohamed Hattab inspecte le chantier</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/172061-pas-dincidents-majeurs.html">Bouira  Conseil de wilaya consacré aux intempéries</a></h2>
                                            
                                            <h1><a href="evenement/172061-pas-dincidents-majeurs.html">«Pas d’incidents majeurs !»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/172056-le-departement-de-mecanique-a-larret.html">Bouira  Université Akli Mohand Oulhadj</a></h2>
                                            
                                            <h1><a href="national/172056-le-departement-de-mecanique-a-larret.html">Le département de mécanique à l’arrêt</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/172044-un-tournoi-de-football-a-la-memoire-de-matoub-lounes.html">61e anniversaire de sa naissance</a></h2>
                                            
                                            <h1><a href="sport/172044-un-tournoi-de-football-a-la-memoire-de-matoub-lounes.html">Un tournoi national à la mémoire de Matoub</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="cuture/172038-de-la-poesie-feminine-et-celle-dait-menguellet.html">Belgasmia Nora, enseignante à l’université Mouloud Mammeri</a></h2>
                                            
                                            <h1><a href="cuture/172038-de-la-poesie-feminine-et-celle-dait-menguellet.html">De la poésie féminine et de celle d’Aït Menguellet…</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de National</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                            <h1><a href="national/172060-un-vehicule-vole-a-bouira-retrouve-a-sidi-aissa.html">Un véhicule volé à Bouira, retrouvé à Sidi Aïssa</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172059-un-mort-dans-un-accident-sur-lautoroute-est-ouest.html">Djebahia</a></h2>
                            
                            <h1><a href="national/172059-un-mort-dans-un-accident-sur-lautoroute-est-ouest.html">Un mort dans un accident sur l’autoroute Est-ouest</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172058-un-jeune-retrouve-pendu-a-iafadjene.html">Boudjima	</a></h2>
                            
                            <h1><a href="national/172058-un-jeune-retrouve-pendu-a-iafadjene.html">Un jeune retrouvé pendu à Iafadjène</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172057-la-determination-de-benghabrit.html">éradication de la violence en milieu scolaire</a></h2>
                            
                            <h1><a href="national/172057-la-determination-de-benghabrit.html">La détermination de Benghabrit</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/172056-le-departement-de-mecanique-a-larret.html">Bouira  Université Akli Mohand Oulhadj</a></h2>
                            
                            <h1><a href="national/172056-le-departement-de-mecanique-a-larret.html">Le département de mécanique à l’arrêt</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> info[at]depechedekabylie.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2014 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '172052', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>