<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/national/176114-bras-de-fer-au-secteur-de-la-poste.html';
    }
    //-->
</script>
<title>Bras de fer au secteur de la poste - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html" />

		<meta name="description" content="BÉJAÏA - Le malaise perdure entre le syndicat et la direction - Dans un communiqué signé par sept syndicats autonomes, dont celui du personnel des postes et les six autres de l’éducation,..." />
		<meta name="keywords" content="National,Bras de fer au secteur de la poste,Bras,de,fer,au,secteur,la,poste" />
<!-- Facebook -->
<meta property="og:title" content="Bras de fer au secteur de la poste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="BÉJAÏA - Le malaise perdure entre le syndicat et la direction - Dans un communiqué signé par sept syndicats autonomes, dont celui du personnel des postes et les six autres de l’éducation,..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Bras de fer au secteur de la poste" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html" />
<meta name="twitter:description" content="BÉJAÏA - Le malaise perdure entre le syndicat et la direction - Dans un communiqué signé par sept syndicats autonomes, dont celui du personnel des postes et les six autres de l’éducation,..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />

<link rel="alternate" type="application/rss+xml" title="Bras de fer au secteur de la poste" href="feed/national/176114-bras-de-fer-au-secteur-de-la-poste.rss" />
<link rel="alternate" type="application/rss+xml" title="National" href="feed/national/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="reportage/index.1.html">
                                	
									
									Reportage
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="national/index.1.html">National</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 1 heure | 
                                    
                                    116 lecture(s)
                                </p>
                                
                                    <h2>BÉJAÏA - Le malaise perdure entre le syndicat et la direction</h2>	
                                
                                <h1>Bras de fer au secteur de la poste</h1>
                                
	<div id="box_article_tools_in_content">
		<a href="javascript:tsz('article_body','12px')"> <img title="R&eacute;duire la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img title="Augmenter la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_enlarge.gif" /></a>
		<a href="javascript:bookmarksite(document.title, document.URL);"> <img title="Ajouter aux Favoris" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/favoris.gif" /></a>
		
        <a href="#" rel="nofollow" target="_blank" onclick="window.open('http://www.depechedekabylie.com/index.php?news=176114&amp;print','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=680,height=580,directories=no,location=no'); return false;" title="Version imprimable"><img title="Version imprimable" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/printer_icon.gif" /></a>
		
			<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.depechedekabylie.com/themes/ddk/img/email_icon.gif" title="Envoyer par email &agrave; un ami" /></a>
			
	<div id="email_to_afriend">
		
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.depechedekabylie.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Email de destination:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Votre adresse email:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Envoyer" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="176114" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

		
	</div>

                                <div id="article_body">

                                    

                                    
                                        <p class="article_abstract" style="font-weight: normal;">Dans un communiqué signé par sept syndicats autonomes, dont celui du personnel des postes et les six autres de l’éducation, les délégués syndicaux de tous les secteurs sont appelés à observer un rassemblement.</p>
                                    

                                    
                                            
      	<div class="ads_google_300x250_article">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                                        
                                    
                                    <p>Ce dernier se tiendra ce mardi &agrave; 11 heures devant le si&egrave;ge de la direction de wilaya des postes. Ce sit-in est programm&eacute; en soutien au premier responsable du syndicat du secteur des postes &agrave; B&eacute;ja&iuml;a, Amar Younsi.</p> <p>Ces syndicats veulent, par cette action, exiger &laquo;la lev&eacute;e de la suspension et la r&eacute;habilitation imm&eacute;diate et inconditionnelle de ce syndicaliste suspendu, l&rsquo;arr&ecirc;t imm&eacute;diat des poursuites judiciaires &agrave; son encontre et que l&rsquo;on mettre fin aux harc&egrave;lements que subissent quotidiennement les travailleurs des postes dans l&rsquo;exercice du droit de gr&egrave;ve&raquo;.</p> <p>Cette d&eacute;cision a &eacute;t&eacute; prise suite &agrave; la r&eacute;union tenue, jeudi dernier, pour d&eacute;battre de la situation qui pr&eacute;vaut sur la sc&egrave;ne syndicale. C&rsquo;est l&agrave; qu&rsquo;ils ont d&eacute;nonc&eacute; &laquo;avec v&eacute;h&eacute;mence les d&eacute;passements enregistr&eacute;s &agrave; l&rsquo;encontre des syndicalistes et des fonctionnaires&raquo;. Durant la m&ecirc;me rencontre, ils ont condamn&eacute; &laquo;le comportement du directeur de wilaya des postes et se sont &eacute;lev&eacute;s contre les suspensions dont sont victimes les syndicalistes, particuli&egrave;rement, celle du secr&eacute;taire g&eacute;n&eacute;ral du syndicat des postiers, Amar Younsi&raquo;. Ceci est consid&eacute;r&eacute; par les syndicalistes comme &lsquo;&rsquo;une remise en cause du libre exercice du droit syndical et une atteinte aux libert&eacute;s syndicales&rsquo;&rsquo;.</p> <p><strong>A Gana.</strong></p>
                                </div>
                            </div>                            
                            <div class="addthis_sharing_toolbox" ></div>
                            
		<div id="box_adds" style="float:left; margin-top:5px; margin-bottom:5px; width:336px;">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
 		</div>
                                <div class="clearer"> </div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html&amp;title=Bras de fer au secteur de la poste" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '176114', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '176114', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html&amp;title=Bras de fer au secteur de la poste" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '176114', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/national/176114-bras-de-fer-au-secteur-de-la-poste.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '176114', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 176114;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '176114', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ligue 1 (26e J) Défaite à Tadjenant par un but à zéro</a></h2>
                            
                            <h1><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ça ne s’améliore pas pour la JSK</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">Pr Abbès Ziri, directeur général du CHU Nedir Mohamed de Tizi-Ouzou</a></h2>
                            
                            <h1><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">«Restructurer et moderniser pour des soins de haut niveau»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/176121-passerelle-entre-luniversite-et-lentreprise.html">Tizi-Ouzou - Signature d’une convention entre le FCE et l’université</a></h2>
                            
                            <h1><a href="evenement/176121-passerelle-entre-luniversite-et-lentreprise.html">«Passerelle entre l’université et l’entreprise»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/176120-le-snapap-reclame-500-postes-pour-tamazight.html">EDUCATION nationale - Concours de recrutement des enseignants</a></h2>
                            
                            <h1><a href="evenement/176120-le-snapap-reclame-500-postes-pour-tamazight.html">Le Snapap réclame 500 postes pour Tamazight</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176116-150-millions-da-debloques.html">BOUIRA - Solidarité ramadhanesque</a></h2>
                            
                            <h1><a href="national/176116-150-millions-da-debloques.html">150 millions DA débloqués</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="margin:5px 10px 10px;padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ligue 1 (26e J) Défaite à Tadjenant par un but à zéro</a></h2>
                                        
                                        <h1><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ça ne s’améliore pas pour la JSK</a></h1>
										<p>
                                            
											La JS Kabylie qui reste avec 28 points s’expose de nouveau à la relégation après son échec hier (1 – ...
											
												
													<a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">Pr Abbès Ziri, directeur général du CHU Nedir Mohamed de Tizi-Ouzou</a></h2>
                                            
                                            <h1><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">«Restructurer et moderniser pour des soins de haut niveau»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/176121-passerelle-entre-luniversite-et-lentreprise.html">Tizi-Ouzou - Signature d’une convention entre le FCE et l’université</a></h2>
                                            
                                            <h1><a href="evenement/176121-passerelle-entre-luniversite-et-lentreprise.html">«Passerelle entre l’université et l’entreprise»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/176120-le-snapap-reclame-500-postes-pour-tamazight.html">EDUCATION nationale - Concours de recrutement des enseignants</a></h2>
                                            
                                            <h1><a href="evenement/176120-le-snapap-reclame-500-postes-pour-tamazight.html">Le Snapap réclame 500 postes pour Tamazight</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/176116-150-millions-da-debloques.html">BOUIRA - Solidarité ramadhanesque</a></h2>
                                            
                                            <h1><a href="national/176116-150-millions-da-debloques.html">150 millions DA débloqués</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/176114-bras-de-fer-au-secteur-de-la-poste.html">BÉJAÏA - Le malaise perdure entre le syndicat et la direction</a></h2>
                                            
                                            <h1><a href="national/176114-bras-de-fer-au-secteur-de-la-poste.html">Bras de fer au secteur de la poste</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="cuture/176098-tout-est-fin-pret.html">AÏT ABDELMOUMÈNE - Hommage à feu Ahcène Taleb</a></h2>
                                            
                                            <h1><a href="cuture/176098-tout-est-fin-pret.html">Tout est fin prêt !</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de National</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ligue 1 (26e J) Défaite à Tadjenant par un but à zéro</a></h2>
                            
                            <h1><a href="national/176123-ca-ne-sameliore-pas-pour-la-jsk.html">Ça ne s’améliore pas pour la JSK</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">Pr Abbès Ziri, directeur général du CHU Nedir Mohamed de Tizi-Ouzou</a></h2>
                            
                            <h1><a href="national/176122-restructurer-et-moderniser-pour-des-soins-de-haut-niveau.html">«Restructurer et moderniser pour des soins de haut niveau»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176119-11-morts-et-23-blesses-en-une-journee.html">Accidents - La route continue de tuer</a></h2>
                            
                            <h1><a href="national/176119-11-morts-et-23-blesses-en-une-journee.html">11 morts et 23 blessés en une journée</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176118-le-snateg-bejaia-maintient-la-pression.html">Sonelgaz</a></h2>
                            
                            <h1><a href="national/176118-le-snateg-bejaia-maintient-la-pression.html">Le Snateg Béjaïa maintient la pression</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/176117-relancer-lagriculture-de-montagne.html">Ath Yenni - Salon de l’agriculture</a></h2>
                            
                            <h1><a href="national/176117-relancer-lagriculture-de-montagne.html">Relancer l’agriculture de montagne</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
					
						
							<li><a href="reportage/index.1.html">Reportage</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '176114', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>