<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html';
    }
    //-->
</script>
<title>Une nouvelle saison, un nouvel objectif - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html" />

		<meta name="description" content="US Tala Athmane - Les dirigeants de l&amp;rsquo;US Tala Athmane viennent de placer la barre tr&amp;egrave;s haut, en se fixant comme premier objectif l&amp;rsquo;accession..." />
		<meta name="keywords" content="Sport,Une nouvelle saison, un nouvel objectif,Une,nouvelle,saison,,un,nouvel,objectif" />
<!-- Facebook -->
<meta property="og:title" content="Une nouvelle saison, un nouvel objectif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="US Tala Athmane - Les dirigeants de l&amp;rsquo;US Tala Athmane viennent de placer la barre tr&amp;egrave;s haut, en se fixant comme premier objectif l&amp;rsquo;accession..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Une nouvelle saison, un nouvel objectif" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html" />
<meta name="twitter:description" content="US Tala Athmane - Les dirigeants de l&amp;rsquo;US Tala Athmane viennent de placer la barre tr&amp;egrave;s haut, en se fixant comme premier objectif l&amp;rsquo;accession..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/themes/ddk/img/logo_ddk.jpg" />

<link rel="alternate" type="application/rss+xml" title="Une nouvelle saison, un nouvel objectif" href="feed/sport/179333-une-nouvelle-saison-un-nouvel-objectif.rss" />
<link rel="alternate" type="application/rss+xml" title="Sport" href="feed/sport/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="sport/index.1.html">Sport</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 1 heure | 
                                    
                                    118 lecture(s)
                                </p>
                                
                                    <h2>US Tala Athmane</h2>	
                                
                                <h1>Une nouvelle saison, un nouvel objectif</h1>
                                
	<div id="box_article_tools_in_content">
		<a href="javascript:tsz('article_body','12px')"> <img title="R&eacute;duire la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img title="Augmenter la taille du texte" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/font_enlarge.gif" /></a>
		<a href="javascript:bookmarksite(document.title, document.URL);"> <img title="Ajouter aux Favoris" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/favoris.gif" /></a>
		
        <a href="#" rel="nofollow" target="_blank" onclick="window.open('http://www.depechedekabylie.com/index.php?news=179333&amp;print','win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=680,height=580,directories=no,location=no'); return false;" title="Version imprimable"><img title="Version imprimable" border="0" src="http://www.depechedekabylie.com/themes/ddk/img/printer_icon.gif" /></a>
		
			<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.depechedekabylie.com/themes/ddk/img/email_icon.gif" title="Envoyer par email &agrave; un ami" /></a>
			
	<div id="email_to_afriend">
		
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.depechedekabylie.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Email de destination:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Votre adresse email:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Envoyer" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="179333" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

		
	</div>

                                <div id="article_body">

                                    

                                    

                                    
                                            
      	<div class="ads_google_300x250_article">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                                        
                                    
                                    <p>Les dirigeants de l&rsquo;US Tala Athmane viennent de placer la barre tr&egrave;s haut, en se fixant comme premier objectif l&rsquo;accession au palier sup&eacute;rieur. En effet, une r&eacute;union de travail et de prise de contact a &eacute;t&eacute; organis&eacute;e, vendredi dernier, au niveau du stade de Tala Athmane. Dans son allocution d&rsquo;ouverture, le pr&eacute;sident de l&rsquo;USTA, Arezki Houhache en l&rsquo;occurrence, se voulait rassurant et optimiste quant &agrave; l&rsquo;objectif trac&eacute; pour cette saison. &laquo;&nbsp;L&rsquo;&eacute;quipe a tous les moyens, humains et mat&eacute;riels, pour acc&eacute;der au palier sup&eacute;rieur. Nous ferons tout pour l&rsquo;atteindre&raquo;, lancera-t-il d&egrave;s le d&eacute;but. De son c&ocirc;t&eacute;, le pr&eacute;sident de la section football, Hamid Labaci, apr&egrave;s avoir fait la pr&eacute;sentation du staff technique et des joueurs, a mis l&rsquo;accent sur le respect du r&egrave;glement int&eacute;rieur de l&rsquo;&eacute;quipe et la cohabitation du groupe. &laquo;La discipline au sein du groupe est une condition sine qua non. Je ferai d&rsquo;elle mon cheval de bataille et je veillerai &agrave; ce qu&rsquo;aucun manquement &agrave; la bonne conduite ne sera tol&eacute;r&eacute;&raquo;, martela-t-il. Ce responsable qui affiche une remarquable disponibilit&eacute;, se dit pr&ecirc;t &agrave; exaucer tous les v&oelig;ux de ses poulains pour peu qu&rsquo;il ait une volont&eacute; &agrave; aller de l&rsquo;avant de la part du groupe. &laquo;Nous ferons en sorte que tous nos engagements envers les joueurs soient honor&eacute;s, mais nous exigeons un retour &agrave; la hauteur du sacrifice&raquo;, ajoute-t-il. L&rsquo;&eacute;quipe qui a &eacute;t&eacute; renforc&eacute;e par d&rsquo;excellents joueurs de la p&eacute;riph&eacute;rie de la localit&eacute; de Tala Athmane a vu &eacute;galement l&rsquo;arriv&eacute;e d&rsquo;un entra&icirc;neur de gardiens de but, Mourad Athmane, et d&rsquo;un entra&icirc;neur-adjoint, Dris Ouanouche, pour seconder l&rsquo;ancien coach Aissam Bouadaoui. Le trio a mis en exergue le respect mutuel comme locomotive qui devrait caract&eacute;riser le parcours du groupe et &laquo;il doit primer sur toutes autres consid&eacute;rations, si nous voulons vraiment atteindre l&rsquo;objectifs assign&eacute;&raquo;, pr&eacute;viennent-ils. Apr&egrave;s avoir rappel&eacute; l&rsquo;objectif de la saison derni&egrave;re qui &eacute;tait &laquo;la formation d&rsquo;une &eacute;quipe jeune et ambitieuse&raquo;, et les malentendus qui ont &eacute;maill&eacute; le processus de l&rsquo;&eacute;quipe, le staff invite le groupe &agrave; reprendre les entra&icirc;nements &agrave; partir du 20 ao&ucirc;t prochain. &laquo;Cette saison, contrairement &agrave; l&rsquo;ann&eacute;e pass&eacute;e, nous entamerons les entra&icirc;nements &agrave; temps. Nous d&eacute;buterons le regroupement &agrave; la for&ecirc;t de Harouza &agrave; Tizi-Ouzou&raquo;, expliquera Aissam Bouadaoui. Une mani&egrave;re &agrave; lui d&rsquo;annoncer les couleurs de la pr&eacute;paration physique qui attend les joueurs cette saison qui, d&rsquo;apr&egrave;s ses dires, sera (la pr&eacute;paration) &agrave; la hauteur de l&rsquo;objectif assign&eacute;, &agrave; savoir l&rsquo;accession au palier honneur. Pour Razik, un jeune cadre de l&rsquo;&eacute;quipe qui vient juste de rejoindre le groupe, l&rsquo;accession &laquo;exige un sacrifice de tout le monde, que ce soit des dirigeants, du staff technique ou des joueurs. Il faut &eacute;galement un respect mutuel et une solidarit&eacute; entre les membres du groupe. Une solidarit&eacute; qui doit &ecirc;tre cr&eacute;&eacute;e par des cadres de l&rsquo;&eacute;quipe qui devront &ecirc;tre des pivots autour desquels doivent s&rsquo;appuyer les jeunes joueurs, nonobstant le c&ocirc;t&eacute; financier qui est &eacute;galement un adjuvant pour le groupe&raquo;, <br />r&eacute;v&eacute;lera-t-il. </p> <p><strong>Hocine Moula</strong></p>
                                </div>
                            </div>                            
                            <div class="addthis_sharing_toolbox" ></div>
                            
		<div id="box_adds" style="float:left; margin-top:5px; margin-bottom:5px; width:336px;">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
 		</div>
                                <div class="clearer"> </div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html&amp;title=Une nouvelle saison, un nouvel objectif" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '179333', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '179333', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html&amp;title=Une nouvelle saison, un nouvel objectif" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '179333', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/sport/179333-une-nouvelle-saison-un-nouvel-objectif.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '179333', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 179333;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '179333', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">DNA  L’équipe est depuis dimanche en Tunisie</a></h2>
                            
                            <h1><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">L’US Béni Douala en stage à Aïn Draham</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179335-tout-est-reuni-pour-une-bonne-preparation.html">DAHMANE AZEM, manager général et chef de délégation</a></h2>
                            
                            <h1><a href="sport/179335-tout-est-reuni-pour-une-bonne-preparation.html">«Tout est réuni pour une bonne préparation»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179331-les-places-plus-cheres.html">MO Béjaïa</a></h2>
                            
                            <h1><a href="sport/179331-les-places-plus-cheres.html">Les places “plus chères” !</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179329-seance-video-hier-matin.html">Echos de Gammarth </a></h2>
                            
                            <h1><a href="sport/179329-seance-video-hier-matin.html">Séance vidéo hier matin</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179328-les-kabyles-alternent-le-bon-et-le-moins-bon.html">JS KABYLIE  En s’inclinant lourdement (4 - 1) face au NAHD</a></h2>
                            
                            <h1><a href="sport/179328-les-kabyles-alternent-le-bon-et-le-moins-bon.html">Les Kabyles alternent le bon et le moins bon</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="national/179348-plus-de-500-kilos-de-viandes-avariees-saisis.html">La direction du commerce sévit</a></h2>
                                        
                                        <h1><a href="national/179348-plus-de-500-kilos-de-viandes-avariees-saisis.html">Plus de 500 kilos de viandes avariées saisis</a></h1>
										<p>
                                            
											Encore une fois, une op&eacute;ration de contr&ocirc;le des produits de large consommation a permis aux agents de la DCP, en ...
											
												
													<a href="national/179348-plus-de-500-kilos-de-viandes-avariees-saisis.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/179346-11-000-nouveaux-bacheliers-affectes.html">Université Mouloud Mammeri de Tizi-Ouzou</a></h2>
                                            
                                            <h1><a href="evenement/179346-11-000-nouveaux-bacheliers-affectes.html">11 000 nouveaux bacheliers affectés</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/179343-9-500-nouveaux-etudiants-inscrits.html">BÉJAÏA  Université Abderrahmane Mira</a></h2>
                                            
                                            <h1><a href="evenement/179343-9-500-nouveaux-etudiants-inscrits.html">9 500 nouveaux étudiants inscrits</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/179342-vers-une-rebaptisation-en-une-ecole-nationale-superieure-autonome.html">Campus d’Amizour</a></h2>
                                            
                                            <h1><a href="evenement/179342-vers-une-rebaptisation-en-une-ecole-nationale-superieure-autonome.html">Vers une rebaptisation en une école nationale supérieure autonome</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/179341-des-syndicats-demandent-le-report.html">Education nationale  La rentrée scolaire décalée au 17 septembre ?</a></h2>
                                            
                                            <h1><a href="evenement/179341-des-syndicats-demandent-le-report.html">Des syndicats demandent le report</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">DNA  L’équipe est depuis dimanche en Tunisie</a></h2>
                                            
                                            <h1><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">L’US Béni Douala en stage à Aïn Draham</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="kabylie/179325-lapc-passe-a-la-demolition.html">TIZI-OUZOU  Constructions anarchiques au centre-ville</a></h2>
                                            
                                            <h1><a href="kabylie/179325-lapc-passe-a-la-demolition.html">L’APC passe à la démolition</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Sport</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">DNA  L’équipe est depuis dimanche en Tunisie</a></h2>
                            
                            <h1><a href="sport/179336-lus-beni-douala-en-stage-a-ain-draham.html">L’US Béni Douala en stage à Aïn Draham</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179335-tout-est-reuni-pour-une-bonne-preparation.html">DAHMANE AZEM, manager général et chef de délégation</a></h2>
                            
                            <h1><a href="sport/179335-tout-est-reuni-pour-une-bonne-preparation.html">«Tout est réuni pour une bonne préparation»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179334-les-joueurs-reclament-leur-argent.html">USO AMIZOUR  Ils ont boycotté la séance d’avant-hier</a></h2>
                            
                            <h1><a href="sport/179334-les-joueurs-reclament-leur-argent.html">Les joueurs réclament leur argent</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179333-une-nouvelle-saison-un-nouvel-objectif.html">US Tala Athmane</a></h2>
                            
                            <h1><a href="sport/179333-une-nouvelle-saison-un-nouvel-objectif.html">Une nouvelle saison, un nouvel objectif</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/179331-les-places-plus-cheres.html">MO Béjaïa</a></h2>
                            
                            <h1><a href="sport/179331-les-places-plus-cheres.html">Les places “plus chères” !</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '179333', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>