<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/sport/184989-le-directoire-dissous.html';
    }
    //-->
</script>
<title>Le directoire dissous - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html" />

		<meta name="description" content="JS Kabylie - Banabderrahmane désigné président par intérim - Lors de l’AGEX tenue hier après-midi dans un hôtel de la ville, plusieurs décisions ont été prises par les actionnaires..." />
		<meta name="keywords" content="Sport,Le directoire dissous,Le,directoire,dissous" />
<!-- Facebook -->
<meta property="og:title" content="Le directoire dissous" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2018/01/24_915552251.jpg&a=t" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="JS Kabylie - Banabderrahmane désigné président par intérim - Lors de l’AGEX tenue hier après-midi dans un hôtel de la ville, plusieurs décisions ont été prises par les actionnaires..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Le directoire dissous" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html" />
<meta name="twitter:description" content="JS Kabylie - Banabderrahmane désigné président par intérim - Lors de l’AGEX tenue hier après-midi dans un hôtel de la ville, plusieurs décisions ont été prises par les actionnaires..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2018/01/24_915552251.jpg&a=t" />

<link rel="alternate" type="application/rss+xml" title="Le directoire dissous" href="feed/sport/184989-le-directoire-dissous.rss" />
<link rel="alternate" type="application/rss+xml" title="Sport" href="feed/sport/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>



    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
						<li><a href="edition-du-jour.html">Édition du jour</a></li>
                    
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>        
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="ddk-tamazight/index.1.html">
                                	
									
									Tamazight
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="reportage/index.1.html">
                                	
									
									Reportage
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="contribution/index.1.html">
                                	
									
									Contribution
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="entretien/index.1.html">
                                	
									
									Entretien
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="sport/index.1.html">Sport</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 9 heures 10 minutes | 
                                    
                                    1829 lecture(s)
                                </p>
                                
                                    <h2>JS Kabylie - Banabderrahmane désigné président par intérim</h2>	
                                
                                <h1 style="border-bottom: 1px solid #dadada;">Le directoire dissous</h1>

                                <div id="article_body">

                                    
                                        <div class="image" style="text-align: center;margin-bottom:10px;float: none; ">
                                            
                                                    
                                                
                                            <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/01/24_915552251.jpg&amp;size=article_medium" title="Le directoire dissous" />
                                            
                                        </div>
                                    
                                    <div class="addthis_sharing_toolbox" ></div>
                                    
                                        <p class="article_abstract" style="font-weight: normal;">Lors de l’AGEX tenue hier après-midi dans un hôtel de la ville, plusieurs décisions ont été prises par les actionnaires de la JSK.</p>
                                    

                                    <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="4333380035" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                    
                                    <p>Parmi les participants &agrave; ce conclave, on citera les Azlef, Kana, Banabderrahmane, les membres du CSA, ainsi que l&rsquo;ex-pr&eacute;sident Hannachi. Les actionnaires ont d&eacute;cid&eacute; la dissolution du directoire, ainsi que du conseil d&rsquo;administration. Il a &eacute;t&eacute; aussi d&eacute;cid&eacute; que c&rsquo;est Nassim Benabderrahmane qui g&eacute;rera les affaires du club pendant 15 jours, avant la tenue d&rsquo;une AG ordinaire.</p> <p><strong>Cherif Mellal prendra les commandes &agrave; partir du 25 janvier</strong></p> <p>Les actionnaires ont convenu de d&eacute;signer Cherif Mellal pr&eacute;sident du club. Celui-ci prendra officiellement ses fonctions le 25 janvier prochain. Le concern&eacute; a d&eacute;j&agrave; remis une somme de 10 milliards de centimes &agrave; Benabderrahmane, pour recruter un coach et de nouveaux joueurs. </p> <p><strong>Azlef : &laquo;On remercie le directoire&raquo;</strong></p> <p> &laquo;On remercie les membres du directoire pour ce qu&rsquo;ils ont fait pour le club. Ils ont fait de leur mieux, mais ils n&rsquo;ont pas r&eacute;ussi leur mission. Je tiens &agrave; vous pr&eacute;ciser que les dettes du club ont &eacute;t&eacute; pay&eacute;es par les subventions du MJS et d&rsquo;Ooredoo et qu&rsquo;il n&rsquo;y a pas de cr&eacute;dits bancaires. Pour A&iuml;t Djoudi, il ne devait pas divulguer des choses concernant le club sur un plateau t&eacute;l&eacute;vis&eacute;&raquo;, a d&eacute;clar&eacute; Azlef.</p> <p><strong>Benabderrahmane : &laquo;On recrutera un coach et deux joueurs&raquo; </strong></p> <p> &laquo;J&rsquo;assurerai l&rsquo;int&eacute;rim pendant 15 jours. Mellal a d&eacute;j&agrave; vers&eacute; un ch&egrave;que de 10 milliards qu&rsquo;on utilisera dans l&rsquo;op&eacute;ration recrutement. Pour la venue de Badou Zaki, je ne peux rien vous dire. On verra bien si on trouve un terrain d&rsquo;entente avec lui. S&rsquo;agissant des joueurs, on recrutera encore deux &eacute;l&eacute;ments&raquo;, a inform&eacute; pour sa part Benabderrahmane. </p> <p><strong>M. L.</strong></p> 
                                </div>
                            </div>
                            <div style="width: 100%; text-align: center;margin-left: auto;margin-right: auto;">             
                                
      	<div style="margin: 20px auto;">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                            </div>
                            <div class="clearer"> </div>
                            <div class="addthis_sharing_toolbox" ></div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html&amp;title=Le directoire dissous" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '184989', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '184989', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html&amp;title=Le directoire dissous" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '184989', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/sport/184989-le-directoire-dissous.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '184989', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 184989;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '184989', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">&Agrave; Lire Aussi...</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/184987-la-liste-des-851-produits-interdits-a-limportation-publiee-dans-le-jo.html">Commerce extérieur</a></h2>
                            
                            <h1><a href="kabylie/184987-la-liste-des-851-produits-interdits-a-limportation-publiee-dans-le-jo.html">La liste des 851 produits interdits à l’importation publiée dans le JO</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="kabylie/184985-le-cnapeste-met-fin-a-la-greve.html">TIZI-OUZOU - Reprise des cours dès aujourd’hui</a></h2>
                            
                            <h1><a href="kabylie/184985-le-cnapeste-met-fin-a-la-greve.html">Le Cnapeste met fin à la grève</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/184982-cette-annee-yennayer-est-particulier.html">M. Bouderbali, wali de Tizi-Ouzou, dresse le bilan de 2017</a></h2>
                            
                            <h1><a href="evenement/184982-cette-annee-yennayer-est-particulier.html">«Cette année, Yennayer est particulier»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="national/184977-les-reserves-des-praticiens-francais.html">Santé - Coopération entre les CHU de Saint-étienne et de Béjaïa</a></h2>
                            
                            <h1><a href="national/184977-les-reserves-des-praticiens-francais.html">Les réserves des praticiens français</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="evenement/184964-un-symbole-dune-identite-consacre.html">Béjaïa  Célébration du nouvel an berbère 2968</a></h2>
                            
                            <h1><a href="evenement/184964-un-symbole-dune-identite-consacre.html">Un symbole d’une identité consacré</a></h1>
                        </div>
                    </div>
                
            </div>
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="sport/184989-le-directoire-dissous.html">JS Kabylie - Banabderrahmane désigné président par intérim</a></h2>
                                        
                                        <h1><a href="sport/184989-le-directoire-dissous.html">Le directoire dissous</a></h1>
										<p>
                                            
                                               <a href="sport/184989-le-directoire-dissous.html">
                                                    
                                                            
                                                        
                                                    <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/01/24_915552251.jpg&amp;size=summary_medium" title="Le directoire dissous" align="left" hspace="3" />
                                                </a>
                                            
											Lors de l’AGEX tenue hier après-midi dans un hôtel de la ville, plusieurs décisions ont été prises par les actionnaires ...
											
												
													<a href="sport/184989-le-directoire-dissous.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="kabylie/184987-la-liste-des-851-produits-interdits-a-limportation-publiee-dans-le-jo.html">Commerce extérieur</a></h2>
                                            
                                            <h1><a href="kabylie/184987-la-liste-des-851-produits-interdits-a-limportation-publiee-dans-le-jo.html">La liste des 851 produits interdits à l’importation publiée dans le JO</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="kabylie/184985-le-cnapeste-met-fin-a-la-greve.html">TIZI-OUZOU - Reprise des cours dès aujourd’hui</a></h2>
                                            
                                            <h1><a href="kabylie/184985-le-cnapeste-met-fin-a-la-greve.html">Le Cnapeste met fin à la grève</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/184982-cette-annee-yennayer-est-particulier.html">M. Bouderbali, wali de Tizi-Ouzou, dresse le bilan de 2017</a></h2>
                                            
                                            <h1><a href="evenement/184982-cette-annee-yennayer-est-particulier.html">«Cette année, Yennayer est particulier»</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/184977-les-reserves-des-praticiens-francais.html">Santé - Coopération entre les CHU de Saint-étienne et de Béjaïa</a></h2>
                                            
                                            <h1><a href="national/184977-les-reserves-des-praticiens-francais.html">Les réserves des praticiens français</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/184964-un-symbole-dune-identite-consacre.html">Béjaïa  Célébration du nouvel an berbère 2968</a></h2>
                                            
                                            <h1><a href="evenement/184964-un-symbole-dune-identite-consacre.html">Un symbole d’une identité consacré</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Sport</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/184990-bourzag-claque-la-porte.html">Mécontent de ses conditions de travail</a></h2>
                            
                            <h1><a href="sport/184990-bourzag-claque-la-porte.html">Bourzag claque la porte</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/184989-le-directoire-dissous.html">JS Kabylie - Banabderrahmane désigné président par intérim</a></h2>
                            
                            <h1><a href="sport/184989-le-directoire-dissous.html">Le directoire dissous</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/184976-ziane-cherif-signe-a-la-jsmb.html">JSMB</a></h2>
                            
                            <h1><a href="sport/184976-ziane-cherif-signe-a-la-jsmb.html">Ziane Cherif pour 18 mois à la JSMB</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/184975-meziane-lyes-officiellement-mobiste.html">MOB</a></h2>
                            
                            <h1><a href="sport/184975-meziane-lyes-officiellement-mobiste.html">Meziane et Bouarata signent au MOB</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/184974-a-saida-pour-se-qualifier.html">COUPE D’ALGÉRIE - (16es de finale) MB Hssassna - MOB, demain à 14h30</a></h2>
                            
                            <h1><a href="sport/184974-a-saida-pour-se-qualifier.html">A Saïda pour se qualifier</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
							<li><a href="ddk-tamazight/index.1.html">Tamazight</a></li>
						
					
						
							<li><a href="reportage/index.1.html">Reportage</a></li>
						
					
						
							<li><a href="contribution/index.1.html">Contribution</a></li>
						
					
						
							<li><a href="entretien/index.1.html">Entretien</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '184989', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>