<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr_FR" xml:lang="fr_FR">
	<head>
<base href="http://www.depechedekabylie.com/" />
<script type="text/javascript">
  <!--
  if (screen.width <= 699) {
		window.location = 'http://www.depechedekabylie.com/mobile/sport/196548-les-canaris-se-relancent.html';
    }
    //-->
</script>
<title>Les Canaris se relancent - La Dépêche de Kabylie</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="La Dépêche de Kabylie" />
<meta name="generation-time" content="0s" />
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="La Dépêche de Kabylie" />
<link rel="shortcut icon" href="http://www.depechedekabylie.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html" />

		<meta name="description" content="LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1 - La JSK a trimé hier pour venir à bout d’une solide formation du NAHD, en s’imposant par 2 buts à..." />
		<meta name="keywords" content="Sport,Les Canaris se relancent,Les,Canaris,se,relancent" />
<!-- Facebook -->
<meta property="og:title" content="Les Canaris se relancent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html" />
<meta property="og:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2018/11/24_541129539.jpg&a=t" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="236" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="og:description" content="LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1 - La JSK a trimé hier pour venir à bout d’une solide formation du NAHD, en s’imposant par 2 buts à..." />
<meta property="fb:app_id" content="1703891373225769" />
<!-- /Facebook -->
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ddkabylie" />
<meta name="twitter:creator" content="@ddkabylie" />
<meta name="twitter:title" content="Les Canaris se relancent" />
<meta name="twitter:url" content="http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html" />
<meta name="twitter:description" content="LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1 - La JSK a trimé hier pour venir à bout d’une solide formation du NAHD, en s’imposant par 2 buts à..." />
<meta name="twitter:image" content="http://www.depechedekabylie.com/thumb.php?w=450&h=236&src=2018/11/24_541129539.jpg&a=t" />

<link rel="alternate" type="application/rss+xml" title="Les Canaris se relancent" href="feed/sport/196548-les-canaris-se-relancent.rss" />
<link rel="alternate" type="application/rss+xml" title="Sport" href="feed/sport/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie" href="feed/index.rss" />

<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/compress6.php?css,themes/ddk/css/layout_default,themes/ddk/css/style,themes/ddk/css/forms,themes/ddk/css/article_styles,themes/ddk/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.depechedekabylie.com/themes/ddk/css/print.css" media="print"/>

<script type="text/javascript" src="http://www.depechedekabylie.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/stars,js/bookmark"></script>


<!-- Google auto ads -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>
<!-- /Google auto ads -->

    <script type="text/javascript">var _gaq=[['_setAccount','UA-32653352-1'],['_trackPageview']];</script>

</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
        	<div id="container_inner">
                <div id="header">
	<div class="top_bar">
    <span class="current_date">
        <script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000) {
                    year+=1900
                }
                var day		= mydate.getDay()
                var month	= mydate.getMonth()
                var daym	= mydate.getDate()
                
                if (daym<10) {
                    daym = "0"+daym
                }
                var dayarray 	= new Array("Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi")
                var montharray 	= new Array("Janvier","F\351vrier","Mars","Avril","Mai","Juin","Juillet","Aout","Septembre","Octobre","Novembre","D\351cembre")
                
                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year)
            
        </script>
    </span>
    <span class="follow_us">
        &nbsp;&nbsp;&nbsp;&nbsp;Nous suivre sur : 
		<a href="http://www.depechedekabylie.com/feed/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_feed.gif" title="RSS" /></a>
        <a href="https://www.facebook.com/depechedekabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/facebook.gif" title="Facebook" /></a> 
        <a href="http://twitter.com/ddkabylie" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/icon_twitter.png" title="Twitter" /></a>
    </span>
    <div class="clearer"> </div>
</div>
	
	
		<div id="box_search" class="search">
     		<form action="gresults.html" id="gsform">
				<input type="hidden" name="cx" value="003182576678306836449:_o5tb4kkn6s">
    			<input type="hidden" name="cof" value="FORID:10">
    			<input type="hidden" name="ie" value="UTF-8">
        		<input type="text" name="q" id="gsinput" class="form-text" maxlength="128" size="15" value="Recherche..." onblur="if(this.value=='') this.value='Recherche...'" onfocus="if (this.value =='Recherche...' ) this.value=''">
        		<input type="submit" name="sa" id="gsbutton" class="form-submit" value="Ok" style="opacity: 0.5;">
			</input></input></input></input></form></div>
	
		<div class="box_pages">
			<ul>
				<li><a href="http://www.depechedekabylie.com/">Accueil</a></li>
				<li><a href="javascript:bookmarksite(document.title,document.URL);">Ajouter aux Favoris</a></li>
				
					<li><a href="feed/index.rss" target="_blank">Rss</a></li>
					<li><a href="feed/index.atom" target="_blank">Atom</a></li>
				
				
                <li><a href="http://www.depechedekabylie.com/mobile" rel="nofollow">Mobile</a></li>
				
					<li><a href="http://www.depechedekabylie.com/archive">Archive</a></li>
				
				
                	
						<li><a href="edition-du-jour.html">Édition du jour</a></li>
                    
				
                	
				
                	
						<li><a href="publicite.html">Publicité</a></li>
                    
				
                	
						<li><a href="nous-contacter.html">Nous Contacter</a></li>
                    
				
			</ul>
		</div>
	
	<div class="header_image">
        <a href="http://www.depechedekabylie.com/"><img src="http://www.depechedekabylie.com/themes/ddk/img/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /></a>
        <div class="banner_top">
            <!--<div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.depechedekabylie.com/publicite.html"><img src="http://www.depechedekabylie.com/themes/ddk/img/p-728x90.png" width="728" height="90" alt="Votre Pub" /></a></div></div>-->
            <div><div align="center" style="position:relative;width:728px;height:90px;"><a href="http://www.djezzy.dz/particuliers/offres/djezzy-hayla-bezzef/?utm_source=ladepechekabylie&utm_medium=Banner728x90&utm_campaign=Promo_Haylabezzefx3" target="_blank" rel="noopener"><img src="http://www.depechedekabylie.com/medias/images/Hayla-X3-728x90-FR.gif" width="728" height="90" alt="Djezzy : back to school Hayla bezzaf X3" /></a></div></div>
            <!--<div style="width: 100%;height: 90px; margin: 0 auto;">
                <iframe src="http://www.depechedekabylie.com/djezzy/index2.html" style="width: 728px; height: 90px; margin: 0 auto; display:block; border: 0;"> </iframe>
            </div>      -->
        </div>
        <div class="clearer"> </div>
    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="evenement/index.1.html">
                                	
									
									Évènement
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="national/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="kabylie/index.1.html" class="sub">
                                	
									
									Kabylie
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bgayet/index.1.html">
                                                            	
                                                                
                                                                Bgayet
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kabylie/bouira/index.1.html">
                                                            	
                                                                
                                                                Bouira
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="kabylie/tizi-ouzou/index.1.html">
                                                            	
                                                                
                                                                Tizi Ouzou
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="sport/index.1.html">
                                	
									
									Sport
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="cuture/index.1.html">
                                	
									
									Culture
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="ddk-tamazight/index.1.html">
                                	
									
									Tamazight
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="reportage/index.1.html">
                                	
									
									Reportage
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="contribution/index.1.html">
                                	
									
									Contribution
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="entretien/index.1.html">
                                	
									
									Entretien
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</div>
                <div id="content">
                    <div id="dynamic_box_center">
                        <div id="box_center_holder">
                            
	<div class="box_breadcrumb">
		<a href="http://www.depechedekabylie.com/">Accueil</a>
		
			| <a href="sport/index.1.html">Sport</a>
		
	</div>

                            <div id="article_holder">
                                <p>
                                    
                                        
                                            Par <a href="author/ddkabylie/">DDK</a>
                                            
                                        
                                    
                                    
                                       | Il ya 1 heure | 
                                    
                                    358 lecture(s)
                                </p>
                                
                                    <h2>LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1</h2>	
                                
                                <h1 style="border-bottom: 1px solid #dadada;">Les Canaris se relancent</h1>

                                <div id="article_body">

                                    
                                        <div class="image" style="text-align: center;margin-bottom:10px;float: none; ">
                                            
                                                    
                                                
                                            <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/11/24_541129539.jpg&amp;size=article_medium" title="Les Canaris se relancent" />
                                            
                                        </div>
                                    
                                    <div class="addthis_sharing_toolbox" ></div>
                                    
                                        <p class="article_abstract" style="font-weight: normal;">La JSK a trimé hier pour venir à bout d’une solide formation du NAHD, en s’imposant par 2 buts à 1 au stade du 1er Novembre de Tizi-Ouzou.</p>
                                    

                                    <div class="ad">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="4333380035" ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                                    
                                    <p>Dans un match comptant pour la mise &agrave; jour de la 14e journ&eacute;e de Ligue 1 Mobilis, la JSK n&rsquo;a pas eu la t&acirc;che ais&eacute;e devant un adversaire alg&eacute;rois qui s&rsquo;est d&eacute;plac&eacute;e &agrave; Tizi Ouzou avec la ferme intention de d&eacute;jouer les pronostics et revenir chez lui avec au moins le point du nul. Il faut dire que les Sang et Or du NAHD, qui ont subi le jeu de la JSK en premi&egrave;re mi-temps en encaissant un but sign&eacute; par l&rsquo;attaquant nig&eacute;rian Uche de la t&ecirc;te &agrave; la 24e minute, ont fini par se r&eacute;veiller apr&egrave;s la pause citron, avec cette &eacute;galisation de Dib deux minutes &agrave; peine apr&egrave;s le d&eacute;but de la seconde mi-temps. Une &eacute;galisation qui a fait douter quelque peu les Jaune et Vert de la JSK, avant que l&rsquo;attaquant Hamroune ne parvienne &agrave; lib&eacute;rer les siens &agrave; un quart d&rsquo;heure de la fin du match, en reprenant victorieusement un centre du jeune Tafni, auteur &eacute;galement de la passe du premier but d&rsquo;Uche. Hier, la JSK, qui a &eacute;volu&eacute; avec un onze remani&eacute; par rapport &agrave; celui de vendredi pass&eacute; face &agrave; l&rsquo;USMA, avec l&rsquo;incorporation par le coach Franck Dumas de Slama sur le c&ocirc;t&eacute; gauche de la d&eacute;fense et de Boukhanchouche sur le flanc droit, a trouv&eacute; des difficult&eacute;s pour percer une solide &eacute;quipe du NAHD qui a jou&eacute; en bloc derri&egrave;re, tout en proc&eacute;dant par des contre-attaques bien men&eacute;es par le virevoltant Khacef. Ce changement effectu&eacute; par Dumas n&rsquo;a pas vraiment apport&eacute; ses fruits, d&rsquo;o&ugrave; d&rsquo;ailleurs la d&eacute;cision du technicien fran&ccedil;ais d&rsquo;apporter des r&eacute;glages en seconde mi-temps avec l&rsquo;incorporation de Benyoucef et A&iuml;t Abdeslam &agrave; la place de Boukhanchouche et Slama. Un changement qui a donn&eacute; un peu plus d&rsquo;&eacute;quilibre &agrave; la JSK notamment en d&eacute;fense o&ugrave; il faut dire que Slama est pass&eacute; &agrave; c&ocirc;t&eacute;. Port&eacute;s par un public encore une fois pr&eacute;sent en force, les Canaris, qui avaient &agrave; c&oelig;ur d&rsquo;effacer le dernier revers subit face &agrave; l&rsquo;USMA, leur premier de la saison apr&egrave;s une belle s&eacute;rie de onze matchs sans d&eacute;faite, ont eu le m&eacute;rite de ne pas c&eacute;der &agrave; la panique malgr&eacute; le retour en force du NAHD, en parvenant &agrave; s&rsquo;offrir le gain du match et revenir ainsi &agrave; quatre points seulement du leader Usmiste, avant d&rsquo;affronter, lundi prochain, le CS Constantine, &agrave; nouveau au stade de Tizi Ouzou, pour le compte de la mise &agrave; jour de la 12e journ&eacute;e. La JSK aura ensuite &agrave; livrer son ultime match de la phase-aller, quatre jours plus tard chez le CABB Arreridj, sans la pr&eacute;sence du public, en raison du huis clos inflig&eacute; au CABBA par la LFP.</p> <p><strong>Le MCA battu par l&rsquo;USMBA au 5 juillet</strong></p> <p>Dans l&rsquo;autre match de la mise &agrave; jour de la 14e journ&eacute;e disput&eacute;e hier, l&rsquo;USM Bel Abbes, lanterne rouge de la Ligue 1, a cr&eacute;&eacute; la sensation en allant battre le MC Alger par 1 but &agrave; 0 au stade du 5 juillet. Le but de la victoire de l&rsquo;USMBA a &eacute;t&eacute; inscrit par son capitaine Khali &agrave; deux minutes de la fin de la premi&egrave;re mi-temps. Gr&acirc;ce &agrave; ce succ&egrave;s, l&rsquo;USMBA qui engrange son 12e point, c&egrave;de ainsi la derni&egrave;re place au CRB (10 points) et remonte &agrave; la 13e place en compagnie du CABBA, alors que le MC Alger reste scotch&eacute; &agrave; la 5e place avec 19 points au compteur. De son c&ocirc;t&eacute;, l'USM Alger a confort&eacute; sa position en t&ecirc;te du classement de Ligue 1 de football, en tenant en &eacute;chec le MC Oran chez lui (0 - 0), avant-hier, au stade Ahmed Zabana, comptant pour la suite de la 14e journ&eacute;e du championnat. Avec ce r&eacute;sultat, l'USMA encha&icirc;ne un 10e match sans d&eacute;faite, alors que son dernier revers remonte au 1er septembre dernier sur le terrain de la JS Saoura (3 - 0). Le club alg&eacute;rois, qui compte quatre points d'avance sur son dauphin, la JS Kabylie, compte un match en retard &agrave; disputer &agrave; domicile face &agrave; l'ES S&eacute;tif, le 29 novembre. De son c&ocirc;t&eacute;, le MC Oran monte &agrave; la 6e place au classement g&eacute;n&eacute;ral (18 points). <br /><strong>A. C.</strong></p>
                                </div>
                            </div>
                            <div style="width: 100%; text-align: center;margin-left: auto;margin-right: auto;">             
                                
      	<div style="margin: 20px auto;">
          	<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_336x280 -->
            <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="5571552373" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      	</div>
    
                            </div>
                            <div class="clearer"> </div>
                            <div class="addthis_sharing_toolbox" ></div>
                            <div id="box_article_rating">
	<div style="width:60%; float:left; margin-top:7px">
		&nbsp; 
		<a href="http://del.icio.us/post?url=http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html&amp;title=Les Canaris se relancent" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '196548', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/delicious.gif" title="Ajouter &agrave; del.icio.us" border="0" />
			
		</a>
		<a href="http://www.digg.com/submit?phase=2&amp;url=http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '196548', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/digg_16x16.gif" title="Digg cet article" border="0" />
			
		</a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html&amp;title=Les Canaris se relancent" target="_blank" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '196548', 1]);"><img src="http://www.depechedekabylie.com/themes/ddk/img/stumbleit.gif" title="StumbleUpon" border="0" />
			
		</a>
		<!-- Facebook -->
        <a name="fb_share" type="button" share_url="http://www.depechedekabylie.com/sport/196548-les-canaris-se-relancent.html" onclick="_gaq.push(['_trackEvent', 'Article', 'Share', '196548', 1]);">
			
        </a> 
		<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
        <!-- End Facebook -->
    </div>
	<div id="rating_stars">	
	
		
			<div class="article_rating">0</div>
			<div id="stars"> </div>
			<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 196548;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_rating_vote';
	
						new Ajax.Updater('rating_stars', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
							,onSuccess: function(xhr) {
								if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
									_gaq.push(['_trackEvent', 'Article', 'Rate', '196548', index]);
								}
							}
							
						});
					},
					sprite: 'http://www.depechedekabylie.com/themes/ddk/img/stars.gif'
				});
			</script>
	
</div>
</div>
                            
        
    
                            
                                
                            
                        </div>
                    </div>
                    <div id="dynamic_box_right">
                        <div id="box_right_holder">
							
		<div class="banner_right">
			<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
            <!-- depeche_ad_300x250 -->
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9771959706" ></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
                
                        	
    <div class="box box_white" style="padding:0" id="reseauxsociaux">
        <div style="padding-top:10px;">
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdepechedekabylie&amp;width=300&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:62px;" allowTransparency="true"> </iframe>
        </div>
        <div style="margin:5px 10px 10px;padding-top:10px;border-top:1px solid #BBB">
            <a href="https://twitter.com/ddkabylie" class="twitter-follow-button" data-lang="fr" data-size="large">Follow @DDKabylie</a>
            <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"> </script>
        </div>
    </div>

                            
			
				<div id="box_category_related" class="box box_white">
					<h3 class="box_title title_white">A LA UNE</h3>
					<div class="box_body">
						<div class="box_content">
							
								<div class="short">
									<div class="short_holder">
										 
                                            <h2><a href="sport/196548-les-canaris-se-relancent.html">LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1</a></h2>
                                        
                                        <h1><a href="sport/196548-les-canaris-se-relancent.html">Les Canaris se relancent</a></h1>
										<p>
                                            
                                               <a href="sport/196548-les-canaris-se-relancent.html">
                                                    
                                                            
                                                        
                                                    <img src="http://www.depechedekabylie.com/thumbnail.php?file=2018/11/24_541129539.jpg&amp;size=summary_medium" title="Les Canaris se relancent" align="left" hspace="3" />
                                                </a>
                                            
											La JSK a trimé hier pour venir à bout d’une solide formation du NAHD, en s’imposant par 2 buts à ...
											
												
													<a href="sport/196548-les-canaris-se-relancent.html">  Lire l'article </a>
												
												
											
										</p>
									</div>
								</div>
							
							<ul>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/196522-400-millions-de-da-injectes.html">BOUIRA - Relance du développement agricole rural</a></h2>
                                            
                                            <h1><a href="evenement/196522-400-millions-de-da-injectes.html">400 millions de DA injectés</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="evenement/196518-la-production-en-baisse-de-plus-de-50.html">TIZI-OUZOU - La Foire du miel lancée hier</a></h2>
                                            
                                            <h1><a href="evenement/196518-la-production-en-baisse-de-plus-de-50.html">La production en baisse de plus de 50%</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="sport/196502-le-match-du-rachat.html">LIGUE 1 MOBILIS - Mise à jour de la 14e journée JSK - NAHD, aujourd’hui à 17h45</a></h2>
                                            
                                            <h1><a href="sport/196502-le-match-du-rachat.html">Le match du rachat</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/196507-le-projet-prend-forme.html">BEJAÏA - Station de dessalement de l’eau de mer</a></h2>
                                            
                                            <h1><a href="national/196507-le-projet-prend-forme.html">Le projet prend forme!</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/196514-mise-en-service-du-gaz-naturel-pour-2-400-foyers.html">Béjaïa - Visite, hier, du PDG de la Sonelgaz</a></h2>
                                            
                                            <h1><a href="national/196514-mise-en-service-du-gaz-naturel-pour-2-400-foyers.html">Mise en service du gaz naturel pour 2 400 foyers</a></h1>
                                        </div>
                                    </div>
								
                                    <div class="short_box">
                                        <div class="short_holder">
                                            
                                                <h2><a href="national/196516-une-femme-meurt-par-le-gaz.html">Tigzirt</a></h2>
                                            
                                            <h1><a href="national/196516-une-femme-meurt-par-le-gaz.html">Une femme meurt par le gaz</a></h1>
                                        </div>
                                    </div>
								
							</ul>
						</div>
					</div>
				</div>
			
		
							<div><a href="http://www.lapressedz.com/" target="_blank"><img src="http://www.depechedekabylie.com/themes/ddk/img/lapressedz300x30.png" width="300" height="30" title="La Presse Alg&eacute;rienne" /></a></div>
                            <div class="banner_right">						
                                <!-- Banniere Geewizz "http://www.depechedekabylie.com" (Id= 6475) -->
								
								<!-- FIN Banniere Geewizz -->						
                            </div>	
                            
    	
            <div id="box_category_related" class="box box_white">
                <h3 class="box_title title_white">Plus de Sport</h3>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/196548-les-canaris-se-relancent.html">LIGUE 1 MOBILIS - Mise à jour de la 14e journée  JSK 2 - NAHD 1</a></h2>
                            
                            <h1><a href="sport/196548-les-canaris-se-relancent.html">Les Canaris se relancent</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/196502-le-match-du-rachat.html">LIGUE 1 MOBILIS - Mise à jour de la 14e journée JSK - NAHD, aujourd’hui à 17h45</a></h2>
                            
                            <h1><a href="sport/196502-le-match-du-rachat.html">Le match du rachat</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/196506-on-va-se-racheter-face-au-nahd.html">SAMY SLAMA, défenseur de la JSK </a></h2>
                            
                            <h1><a href="sport/196506-on-va-se-racheter-face-au-nahd.html">«On va se racheter face au NAHD»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/196505-on-doit-faire-le-plein-a-domicile.html">MASSINISSA TAFNI, milieu de la JSK</a></h2>
                            
                            <h1><a href="sport/196505-on-doit-faire-le-plein-a-domicile.html">«On doit faire le plein à domicile»</a></h1>
                        </div>
                    </div>
                
                    <div class="short_box">
                        <div class="short_holder">
                            
                                <h2><a href="sport/196504-laudition-de-mellal-reportee.html">LFP</a></h2>
                            
                            <h1><a href="sport/196504-laudition-de-mellal-reportee.html">L’audition de Mellal reportée</a></h1>
                        </div>
                    </div>
                
            </div>
		
    
                        </div>
                    </div>
                </div>
                <div id="footer">
                    
	
	<div class="footer">
		
				<ul>
					
						
							<li><a href="evenement/index.1.html">Évènement</a></li>
						
					
						
							<li><a href="national/index.1.html">National</a></li>
						
					
						
							<li><a href="kabylie/index.1.html">Kabylie</a></li>
						
					
						
							<li><a href="sport/index.1.html">Sport</a></li>
						
					
						
							<li><a href="cuture/index.1.html">Culture</a></li>
						
					
						
							<li><a href="ddk-tamazight/index.1.html">Tamazight</a></li>
						
					
						
							<li><a href="reportage/index.1.html">Reportage</a></li>
						
					
						
							<li><a href="contribution/index.1.html">Contribution</a></li>
						
					
						
							<li><a href="entretien/index.1.html">Entretien</a></li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
        <img src="http://www.depechedekabylie.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	</div>
    <div class="copyright">LA D&Eacute;P&Ecirc;CHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT<br />01, RUE BACHIR ATTAR - ALGER
						<strong>&lt;&gt;</strong> <u>T&eacute;l. :</u> +213(0)21 66 38 05 <strong>&lt;&gt;</strong> <u>Fax :</u> +213(0)21 66 37 87/88 <strong>&lt;&gt;</strong> <u>Pub-T&eacute;l :</u> +213(0)21 66 38 02 <strong>&lt;&gt;</strong> <u>Email :</u> ladepechedekabylie[at]gmail.com</div>
	
		<script type="text/javascript">(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script>
	
	<div style="margin:15px 0; text-align:center;">Copyright &copy; 2002-2017 - <a href="http://www.depechedekabylie.com/" title="La Dépêche de Kabylie">La Dépêche de Kabylie</a>. Tous droits r&eacute;serv&eacute;s.</div>

	<!-- Begin Cookie Consent plugin by Silktide -->
	<script type="text/javascript">
	    window.cookieconsent_options = {"message":"depechedekabylie.com utilise des cookies pour personnaliser son contenu et le fonctionnement de certains services. ","dismiss":"Continuer","learnMore":"","link":"{VIVVO_URL}terms-et-conditions.html","theme":"dark-bottom"};
	</script>
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"> </script>
	<!-- End Cookie Consent plugin -->



                </div>
            </div>
		</div>
		
			<script type="text/javascript">_gaq.push(['_trackEvent', 'Article', 'View', '196548', 1]);</script>
		

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fc434e14c2ebb3c" ></script>
	</body>
</html>