<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" /><title>L&#039;APW débloque 2,5 milliards au profit des communes - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;APW débloque 2,5 milliards au profit des communes - La Dépêche de Kabylie" /><meta property="og:description" content="Pour stopper la propagation de Covid-19, l&rsquo;Assemblée populaire de wilaya de Béjaïa a mobilisé une enveloppe de l&rsquo;ordre de 2,5 milliards de centimes. Cet argent sera alloué aux cinquante deux communes de la wilaya à raison de 50 millions de centimes chacune. Dans une correspondance qui leur a été adressée, jeudi 26 mars, le P/APW, &hellip;" /><meta property="og:url" content="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" /><meta property="og:site_name" content="La Dépêche de Kabylie" /><meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" /><meta property="article:section" content="A la une" /><meta property="article:published_time" content="2020-03-27T21:06:43+00:00" /><meta property="article:modified_time" content="2020-03-27T21:06:44+00:00" /><meta property="og:updated_time" content="2020-03-27T21:06:44+00:00" /><meta property="fb:app_id" content="1703891373225769" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg" /><meta property="og:image:secure_url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pour stopper la propagation de Covid-19, l&rsquo;Assemblée populaire de wilaya de Béjaïa a mobilisé une enveloppe de l&rsquo;ordre de 2,5 milliards de centimes. Cet argent sera alloué aux cinquante deux communes de la wilaya à raison de 50 millions de centimes chacune. Dans une correspondance qui leur a été adressée, jeudi 26 mars, le P/APW, [&hellip;]" /><meta name="twitter:title" content="L&#039;APW débloque 2,5 milliards au profit des communes - La Dépêche de Kabylie" /><meta name="twitter:site" content="@depechekabylie" /><meta name="twitter:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg" /><meta name="twitter:creator" content="@depechekabylie" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","inLanguage":"fr-FR","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#webpage","url":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/","name":"L&#039;APW d\u00e9bloque 2,5 milliards au profit des communes - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#primaryimage"},"datePublished":"2020-03-27T21:06:43+00:00","dateModified":"2020-03-27T21:06:44+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/","url":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/","name":"L&rsquo;APW d\u00e9bloque 2,5 milliards au profit des communes"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/6dd5079d47257bbb3b28be12c177de1a"},"headline":"L&rsquo;APW d\u00e9bloque 2,5 milliards au profit des communes","datePublished":"2020-03-27T21:06:43+00:00","dateModified":"2020-03-27T21:06:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/#primaryimage"},"articleSection":"A la une,\u00c9v\u00e8nement","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.depechedekabylie.com/#/schema/person/6dd5079d47257bbb3b28be12c177de1a","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-newsletter-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-e449c244f549cf059cab403b658ab5ed.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;display=swap&#038;ver=4.9.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-aa3da2ca6a4ea0aae7f86811bd5875fe.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-3244476fa0cff7718336e7a8d7624b89.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.depechedekabylie.com/?p=279111' /><link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.ajax-calendar{position:relative}#ajax_ac_widget th{background:none repeat scroll 0 0 #2cb2bc;color:#FFF;font-weight:400;padding:5px 1px;text-align:center;font-size:16px}#ajax_ac_widget{padding:5px}#ajax_ac_widget td{border:1px solid #CCC;text-align:center}#my-calendar a{background:none repeat scroll 0 0 green;color:#FFF;display:block;padding:6px 0;width:100%!important}#my-calendar{width:100%}#my_calender span{display:block;padding:6px 0;width:100%!important}#today a,#today span{background:none repeat scroll 0 0 #2cb2bc!important;color:#FFF}#ajax_ac_widget #my_year{float:right}.select_ca #my_month{float:left}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"af7252da4b","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>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</script> <style>.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,.td-next-prev-separator,.td-container .td-pb-row .wpb_column:before,.td-container-border:before,.td-main-content:before,.td-main-sidebar:before,.td-pb-row .td-pb-span4:nth-of-type(3):after,.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,@mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}header .td-post-author-name a{color:#525252}.td-post-content,.td-post-content p{color:#525252}.td_module_wrap .entry-title,.td-theme-slider .td-module-title,.page .td-post-template-6 .td-post-header h1{font-family:Lato}.td_module_1 .td-module-title{font-family:Lato}.td_module_2 .td-module-title{font-family:Lato}.td_module_3 .td-module-title{font-family:Lato}.td_module_4 .td-module-title{font-family:Lato}.td_module_5 .td-module-title{font-family:Lato}.td_module_6 .td-module-title{font-family:Lato}.td_module_7 .td-module-title{font-family:Lato}.td_module_8 .td-module-title{font-family:Lato}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title .td-related-left,.td-related-title .td-related-right,.category .entry-title span,.td-author-counters span,.woocommerce-tabs h2,.woocommerce .product .products h2:not(.woocommerce-loop-product__title){font-family:Lato}.td-big-grid-post .entry-title{font-family:Lato}.post header .entry-title{font-family:Lato}.td-post-template-default header .entry-title{font-family:Lato;font-size:36px;font-weight:800}.td-post-content p,.td-post-content{font-family:Georgia,Times,"Times New Roman",serif;font-size:18px;line-height:32px}.post .td_quote_box p,.page .td_quote_box p{font-family:Lato}.post .td-category a{font-size:15px}body,p{font-family:Lato;font-size:18px;line-height:32px;font-weight:500}.td-footer-container::before{background-size:cover}.td-footer-container::before{opacity:.1}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/",
                    "name": "A la une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/",
                    "name": "L&rsquo;APW débloque 2,5 milliards au profit des communes"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-279111 single-format-standard cookies-not-set lapw-debloque-25-milliards-au-profit-des-communes global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li><li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li><li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li><li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li></ul></li><li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li><li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">14</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Alger</div></div></div><div class="td_data_time"><div> 27 mars 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> <span class="td-visual-hidden">La Dépêche de Kabylie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_e0e td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_6dd = new tdBlock();
block_tdi_2_6dd.id = "tdi_2_6dd";
block_tdi_2_6dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6dd","tdc_css_class":"tdi_2_6dd","tdc_css_class_style":"tdi_2_6dd_rand_style"}';
block_tdi_2_6dd.td_column_number = "3";
block_tdi_2_6dd.block_type = "td_block_mega_menu";
block_tdi_2_6dd.post_count = "5";
block_tdi_2_6dd.found_posts = "34471";
block_tdi_2_6dd.header_color = "";
block_tdi_2_6dd.ajax_pagination_infinite_stop = "";
block_tdi_2_6dd.max_num_pages = "6895";
tdBlocksArray.push(block_tdi_2_6dd);</script><div class="td_block_wrap td_block_mega_menu tdi_2_6dd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_6dd"><div id=tdi_2_6dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" rel="bookmark" class="td-image-wrap" title="L&rsquo;APW débloque 2,5 milliards au profit des communes"><img class="entry-thumb" src="" alt="" title="L&rsquo;APW débloque 2,5 milliards au profit des communes" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" rel="bookmark" title="L&rsquo;APW débloque 2,5 milliards au profit des communes">L&rsquo;APW débloque 2,5 milliards au profit des communes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" class="td-image-wrap" title="Report des activités de commémoration de la mort du Colonel Amirouche"><img class="entry-thumb" src="" alt="" title="Report des activités de commémoration de la mort du Colonel Amirouche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/unnamed-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" title="Report des activités de commémoration de la mort du Colonel Amirouche">Report des activités de commémoration de la mort du Colonel Amirouche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" class="td-image-wrap" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/photo-p2_382487527-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h">Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-parquet-general-exclut-latteinte-de-karim-tabbou-dun-avc/" rel="bookmark" class="td-image-wrap" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC"><img class="entry-thumb" src="" alt="" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/tabbou-1-650x445-1-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-parquet-general-exclut-latteinte-de-karim-tabbou-dun-avc/" rel="bookmark" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC">Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/deux-cas-positifs-au-covid-19-enregistres-a-barbacha/" rel="bookmark" class="td-image-wrap" title="Deux cas positifs au Covid-19 enregistrés à Barbacha"><img class="entry-thumb" src="" alt="" title="Deux cas positifs au Covid-19 enregistrés à Barbacha" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/90725642_1132477023757579_562998194493980672_n-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/deux-cas-positifs-au-covid-19-enregistres-a-barbacha/" rel="bookmark" title="Deux cas positifs au Covid-19 enregistrés à Barbacha">Deux cas positifs au Covid-19 enregistrés à Barbacha</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6dd" data-td_block_id="tdi_2_6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_6dd" data-td_block_id="tdi_2_6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_eef = new tdBlock();
block_tdi_3_eef.id = "tdi_3_eef";
block_tdi_3_eef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_eef","tdc_css_class":"tdi_3_eef","tdc_css_class_style":"tdi_3_eef_rand_style"}';
block_tdi_3_eef.td_column_number = "3";
block_tdi_3_eef.block_type = "td_block_mega_menu";
block_tdi_3_eef.post_count = "5";
block_tdi_3_eef.found_posts = "36833";
block_tdi_3_eef.header_color = "";
block_tdi_3_eef.ajax_pagination_infinite_stop = "";
block_tdi_3_eef.max_num_pages = "7367";
tdBlocksArray.push(block_tdi_3_eef);</script><div class="td_block_wrap td_block_mega_menu tdi_3_eef td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_eef"><div id=tdi_3_eef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/dinterminables-chaines-devant-les-bureaux-de-postes/" rel="bookmark" class="td-image-wrap" title="D’interminables chaînes devant les bureaux de postes"><img class="entry-thumb" src="" alt="" title="D’interminables chaînes devant les bureaux de postes" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/poste-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/dinterminables-chaines-devant-les-bureaux-de-postes/" rel="bookmark" title="D’interminables chaînes devant les bureaux de postes">D’interminables chaînes devant les bureaux de postes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-rues-desertes/" rel="bookmark" class="td-image-wrap" title="Les rues désertes !"><img class="entry-thumb" src="" alt="" title="Les rues désertes !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/alger-corona-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-rues-desertes/" rel="bookmark" title="Les rues désertes !">Les rues désertes !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/22-milliards-accordes-au-secteur-de-la-sante/" rel="bookmark" class="td-image-wrap" title="2,2 milliards accordés au secteur de la santé"><img class="entry-thumb" src="" alt="" title="2,2 milliards accordés au secteur de la santé" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/APW-bejaia-2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/22-milliards-accordes-au-secteur-de-la-sante/" rel="bookmark" title="2,2 milliards accordés au secteur de la santé">2,2 milliards accordés au secteur de la santé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/la-population-senferme/" rel="bookmark" class="td-image-wrap" title="La population s’enferme !"><img class="entry-thumb" src="" alt="" title="La population s’enferme !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/tizi-corona-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/la-population-senferme/" rel="bookmark" title="La population s’enferme !">La population s’enferme !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/on-reviendra-a-la-stabilite-des-prix-dans-les-prochaines-48-heures/" rel="bookmark" class="td-image-wrap" title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»"><img class="entry-thumb" src="" alt="" title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/marché-2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/on-reviendra-a-la-stabilite-des-prix-dans-les-prochaines-48-heures/" rel="bookmark" title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»">«On reviendra à la stabilité des prix dans les prochaines 48 heures»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_eef" data-td_block_id="tdi_3_eef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_eef" data-td_block_id="tdi_3_eef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_166 = new tdBlock();
block_tdi_4_166.id = "tdi_4_166";
block_tdi_4_166.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_166","tdc_css_class":"tdi_4_166","tdc_css_class_style":"tdi_4_166_rand_style"}';
block_tdi_4_166.td_column_number = "3";
block_tdi_4_166.block_type = "td_block_mega_menu";
block_tdi_4_166.post_count = "5";
block_tdi_4_166.found_posts = "49024";
block_tdi_4_166.header_color = "";
block_tdi_4_166.ajax_pagination_infinite_stop = "";
block_tdi_4_166.max_num_pages = "9805";
tdBlocksArray.push(block_tdi_4_166);</script><div class="td_block_wrap td_block_mega_menu tdi_4_166 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_166"><div id=tdi_4_166 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/oussama-benbout-la-vie-humaine-passe-avant-tout/" rel="bookmark" class="td-image-wrap" title="Oussama Benbout: «La vie humaine passe avant tout»"><img class="entry-thumb" src="" alt="" title="Oussama Benbout: «La vie humaine passe avant tout»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/benbout-oussama-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/oussama-benbout-la-vie-humaine-passe-avant-tout/" rel="bookmark" title="Oussama Benbout: «La vie humaine passe avant tout»">Oussama Benbout: «La vie humaine passe avant tout»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo-pour-les-joueurs/" rel="bookmark" class="td-image-wrap" title="Entraînements en solo pour les joueurs"><img class="entry-thumb" src="" alt="" title="Entraînements en solo pour les joueurs" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/02/stade-ain-zaouia-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo-pour-les-joueurs/" rel="bookmark" title="Entraînements en solo pour les joueurs">Entraînements en solo pour les joueurs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/boufennache-risque-une-sanction/" rel="bookmark" class="td-image-wrap" title="Boufennache risque une sanction"><img class="entry-thumb" src="" alt="" title="Boufennache risque une sanction" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/bilel-boufenneche-mob-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/boufennache-risque-une-sanction/" rel="bookmark" title="Boufennache risque une sanction">Boufennache risque une sanction</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/nos-chances-restent-intactes-pour-le-titre/" rel="bookmark" class="td-image-wrap" title="«Nos chances restent intactes pour le titre»"><img class="entry-thumb" src="" alt="" title="«Nos chances restent intactes pour le titre»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/abdeslam-JSK-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/nos-chances-restent-intactes-pour-le-titre/" rel="bookmark" title="«Nos chances restent intactes pour le titre»">«Nos chances restent intactes pour le titre»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo/" rel="bookmark" class="td-image-wrap" title="Entraînements en solo"><img class="entry-thumb" src="" alt="" title="Entraînements en solo" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/JSK-5-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo/" rel="bookmark" title="Entraînements en solo">Entraînements en solo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_166" data-td_block_id="tdi_4_166"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_166" data-td_block_id="tdi_4_166"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_e7e = new tdBlock();
block_tdi_5_e7e.id = "tdi_5_e7e";
block_tdi_5_e7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e7e","tdc_css_class":"tdi_5_e7e","tdc_css_class_style":"tdi_5_e7e_rand_style"}';
block_tdi_5_e7e.td_column_number = "3";
block_tdi_5_e7e.block_type = "td_block_mega_menu";
block_tdi_5_e7e.post_count = "5";
block_tdi_5_e7e.found_posts = "61963";
block_tdi_5_e7e.header_color = "";
block_tdi_5_e7e.ajax_pagination_infinite_stop = "";
block_tdi_5_e7e.max_num_pages = "12393";
tdBlocksArray.push(block_tdi_5_e7e);</script><div class="td_block_wrap td_block_mega_menu tdi_5_e7e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_e7e"><div id=tdi_5_e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bouira/un-enfant-mortellement-percute-par-un-tracteur-a-ath-leqsar/" rel="bookmark" class="td-image-wrap" title="Un enfant mortellement percuté par un tracteur à Ath Leqsar"><img class="entry-thumb" src="" alt="" title="Un enfant mortellement percuté par un tracteur à Ath Leqsar" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/art_urlphoto98360-180x135.jpeg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bouira/un-enfant-mortellement-percute-par-un-tracteur-a-ath-leqsar/" rel="bookmark" title="Un enfant mortellement percuté par un tracteur à Ath Leqsar">Un enfant mortellement percuté par un tracteur à Ath Leqsar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/journee-dinformation-sur-le-coronavirus/" rel="bookmark" class="td-image-wrap" title="Journée d’information sur le coronavirus"><img class="entry-thumb" src="" alt="" title="Journée d’information sur le coronavirus" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/corona2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/journee-dinformation-sur-le-coronavirus/" rel="bookmark" title="Journée d’information sur le coronavirus">Journée d’information sur le coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/un-marche-de-proximite-en-chantier/" rel="bookmark" class="td-image-wrap" title="Un marché de proximité en chantier"><img class="entry-thumb" src="" alt="" title="Un marché de proximité en chantier" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/07/apc-de-chemini-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/un-marche-de-proximite-en-chantier/" rel="bookmark" title="Un marché de proximité en chantier">Un marché de proximité en chantier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/200-dossiers-enregistres/" rel="bookmark" class="td-image-wrap" title="200 dossiers enregistrés"><img class="entry-thumb" src="" alt="" title="200 dossiers enregistrés" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Apc-Amalou-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/200-dossiers-enregistres/" rel="bookmark" title="200 dossiers enregistrés">200 dossiers enregistrés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/les-bavettes-a-60-dinars-lunite/" rel="bookmark" class="td-image-wrap" title="Les bavettes à 60 dinars l’unité"><img class="entry-thumb" src="" alt="" title="Les bavettes à 60 dinars l’unité" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/bavettes-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/les-bavettes-a-60-dinars-lunite/" rel="bookmark" title="Les bavettes à 60 dinars l’unité">Les bavettes à 60 dinars l’unité</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_e7e" id="tdi_6_e50" data-td_block_id="tdi_5_e7e" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_e7e" id="tdi_7_7e0" data-td_block_id="tdi_5_e7e" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_e7e" id="tdi_8_ee7" data-td_block_id="tdi_5_e7e" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_e7e" id="tdi_9_529" data-td_block_id="tdi_5_e7e" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e7e" data-td_block_id="tdi_5_e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_e7e" data-td_block_id="tdi_5_e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_ea5 = new tdBlock();
block_tdi_10_ea5.id = "tdi_10_ea5";
block_tdi_10_ea5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_ea5","tdc_css_class":"tdi_10_ea5","tdc_css_class_style":"tdi_10_ea5_rand_style"}';
block_tdi_10_ea5.td_column_number = "3";
block_tdi_10_ea5.block_type = "td_block_mega_menu";
block_tdi_10_ea5.post_count = "5";
block_tdi_10_ea5.found_posts = "6602";
block_tdi_10_ea5.header_color = "";
block_tdi_10_ea5.ajax_pagination_infinite_stop = "";
block_tdi_10_ea5.max_num_pages = "1321";
tdBlocksArray.push(block_tdi_10_ea5);</script><div class="td_block_wrap td_block_mega_menu tdi_10_ea5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_ea5"><div id=tdi_10_ea5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ar-ass-a-mazal-nnig-n-20-n-yi%e1%b8%8drisen-i-yuran-di-tes%c9%a3unin-ur-d-ddin-ara-di-lanniversaire-amulli/" rel="bookmark" class="td-image-wrap" title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’"><img class="entry-thumb" src="" alt="" title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/chemakh-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ar-ass-a-mazal-nnig-n-20-n-yi%e1%b8%8drisen-i-yuran-di-tes%c9%a3unin-ur-d-ddin-ara-di-lanniversaire-amulli/" rel="bookmark" title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’">‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ad-d-teffe%c9%a3-tes%c9%a3unt-taseklant-fouroulou-deg-ussan-i-d-iteddun/" rel="bookmark" class="td-image-wrap" title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’"><img class="entry-thumb" src="" alt="" title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/feraoun-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ad-d-teffe%c9%a3-tes%c9%a3unt-taseklant-fouroulou-deg-ussan-i-d-iteddun/" rel="bookmark" title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’">‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/yu%c9%a3al-d-mmi-s-n-yigellil-%c9%a3er-yiberdan-yessawnen/" rel="bookmark" class="td-image-wrap" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !"><img class="entry-thumb" src="" alt="" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-180x135.jpeg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/yu%c9%a3al-d-mmi-s-n-yigellil-%c9%a3er-yiberdan-yessawnen/" rel="bookmark" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !">Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/asmekti-n-arezqi-l%c9%9bifa-salmi/" rel="bookmark" class="td-image-wrap" title="« Asmekti » n Arezqi Lɛifa Salmi"><img class="entry-thumb" src="" alt="" title="« Asmekti » n Arezqi Lɛifa Salmi" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/asmekti-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/asmekti-n-arezqi-l%c9%9bifa-salmi/" rel="bookmark" title="« Asmekti » n Arezqi Lɛifa Salmi">« Asmekti » n Arezqi Lɛifa Salmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/timsirin-ilu%c9%a3ma-ase%c9%a3ti-n-yilu%c9%a3ma-asenfar-amezwaru-d-amaynut-n-adel-bachouche/" rel="bookmark" class="td-image-wrap" title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche."><img class="entry-thumb" src="" alt="" title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche." data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Adel-bachouche-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/timsirin-ilu%c9%a3ma-ase%c9%a3ti-n-yilu%c9%a3ma-asenfar-amezwaru-d-amaynut-n-adel-bachouche/" rel="bookmark" title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche.">Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_ea5" data-td_block_id="tdi_10_ea5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_ea5" data-td_block_id="tdi_10_ea5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_a33 = new tdBlock();
block_tdi_11_a33.id = "tdi_11_a33";
block_tdi_11_a33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_a33","tdc_css_class":"tdi_11_a33","tdc_css_class_style":"tdi_11_a33_rand_style"}';
block_tdi_11_a33.td_column_number = "3";
block_tdi_11_a33.block_type = "td_block_mega_menu";
block_tdi_11_a33.post_count = "5";
block_tdi_11_a33.found_posts = "10957";
block_tdi_11_a33.header_color = "";
block_tdi_11_a33.ajax_pagination_infinite_stop = "";
block_tdi_11_a33.max_num_pages = "2192";
tdBlocksArray.push(block_tdi_11_a33);</script><div class="td_block_wrap td_block_mega_menu tdi_11_a33 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_a33"><div id=tdi_11_a33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/des-notes-et-des-soupirs/" rel="bookmark" class="td-image-wrap" title="Des notes et des soupirs"><img class="entry-thumb" src="" alt="" title="Des notes et des soupirs" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Yasmina-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/des-notes-et-des-soupirs/" rel="bookmark" title="Des notes et des soupirs">Des notes et des soupirs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/cloture-des-festivites/" rel="bookmark" class="td-image-wrap" title="Clôture des festivités"><img class="entry-thumb" src="" alt="" title="Clôture des festivités" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Colture-journée-de-la-femme-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/cloture-des-festivites/" rel="bookmark" title="Clôture des festivités">Clôture des festivités</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/le-projet-livre-en-decembre/" rel="bookmark" class="td-image-wrap" title="Le projet livré en décembre"><img class="entry-thumb" src="" alt="" title="Le projet livré en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/Direction-de-la-culture-bejaia-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/le-projet-livre-en-decembre/" rel="bookmark" title="Le projet livré en décembre">Le projet livré en décembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/lorchestre-feminin-exporte-loeuvre-de-sadek-el-bejaoui/" rel="bookmark" class="td-image-wrap" title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui"><img class="entry-thumb" src="" alt="" title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Orchestre-féminin-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/lorchestre-feminin-exporte-loeuvre-de-sadek-el-bejaoui/" rel="bookmark" title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui">L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/papillon-de-nuit-pour-les-amoureux-de-la-rime/" rel="bookmark" class="td-image-wrap" title="« Papillon de nuit pour » les amoureux de la rime"><img class="entry-thumb" src="" alt="" title="« Papillon de nuit pour » les amoureux de la rime" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Hiba-Tayda-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/papillon-de-nuit-pour-les-amoureux-de-la-rime/" rel="bookmark" title="« Papillon de nuit pour » les amoureux de la rime">« Papillon de nuit pour » les amoureux de la rime</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_a33" data-td_block_id="tdi_11_a33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_a33" data-td_block_id="tdi_11_a33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-279111" class="post-279111 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la une" class="entry-crumb" href="https://www.depechedekabylie.com/a-la-une/">A la une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&rsquo;APW débloque 2,5 milliards au profit des communes</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li></ul><header><h2 class="post-sub-title">Lutte contre la pandémie du Covid-19</h2><h1 class="entry-title">L&rsquo;APW débloque 2,5 milliards au profit des communes</h1><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date">27 mars 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279111">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37462c78797b7f65314b5a5d2a6ec9a36866657b7f6f2a38263f2a67636666636b786e792a6b7f2a7a78656c637e2a6e6f792a696567677f646f792c68656e7337627e7e7a793025257d7d7d246e6f7a6f69626f6e6f616b687366636f24696567256b27666b277f646f25666b7a7d276e6f6866657b7f6f27383f2767636666636b786e79276b7f277a78656c637e276e6f7927696567677f646f7925"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes %0A%0A https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-640x480.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-640x480.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-300x225.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-768x576.jpg 768w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-560x420.jpg 560w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n-681x511.jpg 681w, https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="65090584_624746794710356_6416579349499084800_n" /></a></div><div class="td-a-rec td-a-rec-id-content_top tdi_13_3e5 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Pour stopper la propagation de Covid-19, l&rsquo;Assemblée populaire de wilaya de Béjaïa a mobilisé une enveloppe de l&rsquo;ordre de 2,5 milliards de centimes. Cet argent sera alloué aux cinquante deux communes de la wilaya à raison de 50 millions de centimes chacune.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_12_ee5 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Dans une correspondance qui leur a été adressée, jeudi 26 mars, le P/APW, Mhenni Haddadou, à expliqué aux 52 maires de la wilaya que « cette subvention est destinée exclusivement à l&rsquo;achat de produits d&rsquo;entretien, aseptique et matériels de protection pour assurer l&rsquo;entretien et la désinfection des établissements sanitaires, administratifs, scolaires et des lieux publics ».</p><p><strong>F.A.B.</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_e50 td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Flapw-debloque-25-milliards-au-profit-des-communes%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e882d6d7d5d1cb9fe5f4f384c0670dc6c8cbd5d1c18496889184c9cdc8c8cdc5d6c0d784c5d184d4d6cbc2cdd084c0c1d784c7cbc9c9d1cac1d782c6cbc0dd99ccd0d0d4d79e8b8bd3d3d38ac0c1d4c1c7ccc1c0c1cfc5c6ddc8cdc18ac7cbc98bc589c8c589d1cac18bc8c5d4d389c0c1c6c8cbd5d1c189969189c9cdc8c8cdc5d6c0d789c5d189d4d6cbc2cdd089c0c1d789c7cbc9c9d1cac1d78b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes %0A%0A https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%E2%80%99APW+d%C3%A9bloque+2%2C5+milliards+au+profit+des+communes https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/">Report des activités de commémoration de la mort du Colonel Amirouche</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2020-03-27T22:06:43+01:00"><meta itemprop="dateModified" content="2020-03-27T22:06:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="L&#039;APW débloque 2,5 milliards au profit des communes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/03/65090584_624746794710356_6416579349499084800_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span></footer></article> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_454 = new tdBlock();
block_tdi_15_454.id = "tdi_15_454";
block_tdi_15_454.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_454","td_column_number":3,"live_filter_cur_post_id":279111,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_454","tdc_css_class_style":"tdi_15_454_rand_style"}';
block_tdi_15_454.td_column_number = "3";
block_tdi_15_454.block_type = "td_block_related_posts";
block_tdi_15_454.post_count = "3";
block_tdi_15_454.found_posts = "35601";
block_tdi_15_454.header_color = "";
block_tdi_15_454.ajax_pagination_infinite_stop = "";
block_tdi_15_454.max_num_pages = "11867";
tdBlocksArray.push(block_tdi_15_454);</script><div class="td_block_wrap td_block_related_posts tdi_15_454 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_454"><h4 class="td-related-title"><a id="tdi_16_ba5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_454" href="#">ARTICLES CONNEXES</a><a id="tdi_17_cac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_454" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_454 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" class="td-image-wrap" title="Report des activités de commémoration de la mort du Colonel Amirouche"><img class="entry-thumb" src="" alt="" title="Report des activités de commémoration de la mort du Colonel Amirouche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/unnamed-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" title="Report des activités de commémoration de la mort du Colonel Amirouche">Report des activités de commémoration de la mort du Colonel Amirouche</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" class="td-image-wrap" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/photo-p2_382487527-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h">Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-parquet-general-exclut-latteinte-de-karim-tabbou-dun-avc/" rel="bookmark" class="td-image-wrap" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC"><img class="entry-thumb" src="" alt="" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/tabbou-1-650x445-1-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-parquet-general-exclut-latteinte-de-karim-tabbou-dun-avc/" rel="bookmark" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC">Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_454" data-td_block_id="tdi_15_454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_454" data-td_block_id="tdi_15_454"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_18_65a td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,980</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_19_4dd td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_block_9 td_block_widget tdi_20_a19 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_a19"><script>var block_tdi_20_a19 = new tdBlock();
block_tdi_20_a19.id = "tdi_20_a19";
block_tdi_20_a19.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_a19","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_a19","tdc_css_class_style":"tdi_20_a19_rand_style"}';
block_tdi_20_a19.td_column_number = "1";
block_tdi_20_a19.block_type = "td_block_9";
block_tdi_20_a19.post_count = "4";
block_tdi_20_a19.found_posts = "1908";
block_tdi_20_a19.header_color = "#";
block_tdi_20_a19.ajax_pagination_infinite_stop = "";
block_tdi_20_a19.max_num_pages = "477";
tdBlocksArray.push(block_tdi_20_a19);</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_a19 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lapw-debloque-25-milliards-au-profit-des-communes/" rel="bookmark" title="L&rsquo;APW débloque 2,5 milliards au profit des communes">L&rsquo;APW débloque 2,5 milliards au profit des communes</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T22:06:43+00:00">27 mars 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" title="Report des activités de commémoration de la mort du Colonel Amirouche">Report des activités de commémoration de la mort du Colonel Amirouche</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T21:47:41+00:00">27 mars 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h">Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T21:10:31+00:00">27 mars 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-parquet-general-exclut-latteinte-de-karim-tabbou-dun-avc/" rel="bookmark" title="Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC">Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T20:48:08+00:00">27 mars 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_a19" data-td_block_id="tdi_20_a19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_a19" data-td_block_id="tdi_20_a19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4><div id="ajax_ac_widget"><div class="select_ca"> <select name="month" id="my_month"><option value="01">janvier</option><option value="02">février</option><option value="03" selected="selected">mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select> <select name="Year" id="my_year"><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option> </select></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div><div class="ajax-calendar"><div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div><div id="my_calender"><table id="my-calendar"><thead><tr><th class="lun" scope="col" title="lundi">lun</th><th class="mar" scope="col" title="mardi">mar</th><th class="mer" scope="col" title="mercredi">mer</th><th class="jeu" scope="col" title="jeudi">jeu</th><th class="ven" scope="col" title="vendredi">ven</th><th class="sam" scope="col" title="samedi">sam</th><th class="dim" scope="col" title="dimanche">dim</th></tr></thead><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/01/" title="L’O Akbou confirme, Tudert, gar zik d tura, deg taddart n Wizran, Cinq blessés dans une collision, 13 espèces d’oiseaux migrateurs ont transité par la wilaya, Qu’en est-il du projet d’un pont retenu en 2014 ?, Opération ville propre !, Ce beau temps qui… inquiète, Le maire en appelle à la DTP, L’APC s’attaque aux indus occupants, La série des accidents continue !, La gestion locale mise à l’indexe, L’appel de détresse des agriculteurs, Marché, circuit de conduite et… décharge, L’intrigante lettre de l’entrepreneur attributaire, “Qu’avez-vous fait M. le DSP pour&#8230; ?”, Tous les cas dépistés négatifs, «Le malaise rongeant la santé déborde !», Les Canaris déchantent">1</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/02/" title="Deux blessés graves dans un accident, Bedda, Zaâlane et Fares Sellal à la barre !, La commission communale à pied d’œuvre, Cylia Ouikene et Louisa Abouriche se distinguent, Opérations de nettoyage, Ouyahia et Sellal de nouveau devant le juge, « Ass-a, tamaziɣt, amzun tettwakkes-d seg yimi n tatut », Yella-d Nwal deg Tewwurt n Mḥend Uḥend, “Ḥemmleɣ ad urareɣ s yimeslayen”, Nneyya teɣleb tiḥerci, Zrin 31 n yiseggasen seg wasmi ulac-it, yella !, « D Lmulud At Mɛemmer i d ababat n telsasnet (anthropologie) deg Lezzayer d Tefriq Ugafa », Tuɣalin n Kader Aouizet ɣer ccna mbeɛd 27 n yiseggasen n tsusmi, Tezga tesnawit n Maεuc Idris deg umḍiq amezwaru, Uɣalen yiɣiɣden d ttjara tamaynut, Agama deg umḍiq n uẓebbuc deg umahi, Un quadragénaire grièvement blessé, Deɛwessu n Lqayed Ben Ɛli Crif, d ungal amenzu n Ccix Lyazid, Les chemins vicinaux délabrés, 70 000 doses pour l&rsquo;éradication de la peste, Un lieu de transit pour les migrants sans papiers ?, Des mesures pour endiguer la pénurie !, Liesse à Ibourassen, Gorra attend toujours !, L’aménagement fait toujours défaut, L’IRB Esnam arrive, L’accession se précise, Chute du leader à Aïn Laloui, L’ASC El-Hachimia confirme, La FE Tazmalt à 3 points du bonheur, La JS Djermouna garde son trône, L’US Béni Douala rate la victoire, La JS Tixeraïne creuse l’écart, Statu quo en tête, Les Crabes droit vers la relégation, «On a manqué de rigueur», «C’est motivant pour la suite», Cap sur la valorisation des métiers par apprentissage, Le titre s’éloigne !, Des citoyens de Chikh Left bloquent la RN5, Le taux de mortalité des parturientes toujours élevé, En hommage aux femmes artistes, La Protection civile en fête, Remous au RND !, «Introduire Mammeri dans l’école», La grogne sociale s’accentue !">2</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/03/" title="Takerboust éludée !, Sahari, un village déshérité, Pénurie de bavettes dans les pharmacies, Attention, acrobaties dangereuses !, Le chantier lancé !, Plus de 500 jeunes en villégiature au Sud, Le manque de transport excède les usagers, Le projet d’aménagement de Tiliouine à l’arrêt, Quatre jours pour préparer l’OMA, Favorable pour la JS Bordj Menaïel, CR Zaouia &#8211; E Sour El-Ghozlane, explication au sommet, Franc succès de La reine des neiges !, Quatre blessés dans un accident de bus, La colère ne s’estompe pas dans les primaires, Renforcement du réseau électrique en prévision de l’été, «Vous devez battre l’USMBA», Mise en exploitation de la zone d&rsquo;Ighil Ouberouak, Le chantier de la pénétrante à l’arrêt !">3</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/04/" title="Quatre ans de prison ferme requis, Les Canaris pour le rachat, La pelouse dans un piteux état, Aménagement urbain à Biziou, L’unité de soins relookée !, Les engagements du groupe ONE, Des entreprises au bord du gouffre, L’école de Taourirt Mimoun rend hommage à Mammeri, Le chantier à la traîne !, «Les caisses sont vides !», Le CS Djebla Ouaguenoun perd de l’altitude, Le groupe Serport rachète le club, Vers des changements face à l’USMBA, Les travailleurs réclament leurs arriérés de salaires, 54e mardi de marche, Ôte-toi que je m’y mette !, Colère des enseignants et précisions du ministre, Ali Haddad rejette les accusations, Le derby contre le MOB à huis clos, Crime odieux à Aïn Bouakaz, Le RCD charge l’exécutif et interpelle la justice">4</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/05/" title="« Papillon de nuit pour » les amoureux de la rime, Prolifération des décharges sauvages, Inauguration d&rsquo;une unité d’intervention, L’opération lancée !, Kerfala, en attendant Godot…, Deux morts et 24 blessés en février, Une opération de vol de bétail déjouée, Chaud derby à Akbou !, Plusieurs projets d’AEP inscrits, L’OS El-Kseur en danger à Bordj El-Kiffan, L’ARB Barbacha en arbitre, La FE Tazmalt à 90’ du bonheur !, La JS Bordj Menaïel creuse l’écart, CA Fréha &#8211; ASC Ouaguenoun, le match de la saison, «Tout pour battre l’OMA», Revoilà la neige sur les cimes, L’un des deux blessés décède, Des virus, le corps en a vu !, 2 209 foyers à raccorder en mars, 12 cas confirmés en Algérie, Aucun cas enregistré !, Petite reprise à l’ENIEM">5</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/06/" title="Alerte en Kabylie, 55e vendredi de marches, L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui, La JSK retrouve le podium">6</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/07/" title="Un camion percute mortellement un enfant, Nabil Sâadou absent pour six mois, Ça passe ou ça casse pour l’US Béni Douala !, Le leader en danger à Saharidj, Le MOB dos au mur, Les équipes du haut sous pression, Le Hamar Ifri Oulmes (Maroc) vainqueur, Favorable au C Aïn Bessam, La JS Azazga veut y croire, Faux pas interdit pour le DRB Kadiria, Le parcours du combattant !, La JS Tixeraïne s’envole, L’Olympique Akbou s’offre le derby, Toujours pas d’électricité, «On a réalisé le plus important», Les travaux lancés !, L’eau de Tichy Haf pour 2021, Colère et préavis de grève, Dégradation généralisée, Fin de saison pour Saâdou ?, Le jeune Mohamed Salah transféré en Belgique, L’interminable calvaire des résidents !, Le présumé assassin arrêté, La source de Tinzert au cœur de rivalités, Le dossier «en voie de finalisation», 6 550 km en 2021, Un cas suspect à Ath Messaoud, C’est bon pour Naïma Salhi…, La plainte contre Naïma Salhi activée">7</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/08/" title="“Aɛdaw ameqqran n tmeṭṭut, d tameṭṭut s timmad-is’’, Le jour de gloire pour la JS Bordj Menaïel ?, «Rester dans la course au titre», Un quadragénaire meurt brûlé, Le CA Fréha accroché, Merci qui ? Merci l’APC !, L’attente s’allonge…, La station-service de Bir Slam fermée pour travaux, La pochette fait défaut !, Plus de 500 kg de viandes avariées saisis, Les femmes marchent à Aokas, La RN33 bloquée à Tikjda, Femme !, La bataille s’exacerbe autour du congrès, Les fake news font des ravages, Amel Merkati Radji de Bouira lauréate, Le wali sur les chantiers de Rehahlia et Tamda, Les enseignants du primaire ne décolèrent pas">8</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/09/" title="Le projet livré en décembre, Des citoyens réclament la dissolution de l’APC, Des dispositions face au Coronavirus, Ali Iguer désenclavé, Le mouvement associatif au rendez-vous, Trois spécialités agricoles lancées, Projet d’un front de mer, L’OC Adjiba ne lâche pas le DRB Kadiria, Plusieurs matchs non joués, Un dépotoir au milieu de la cité, La JSK prépare l’ESS, Le leader corrigé à Barbacha, La FE Tazmalt et l’AS Oued Ghir en fête, Ad d-yeffeɣ usaru-arrat ɣef Muḥemmed Benḥanafi deg ussan-agi, 8 deg meɣres: D tameɣra neɣ d asmekti d ukemmel n umennuɣ ?, “8 meɣres, d asfugel n umennuɣ, mačči d acebbeḥ akked ccḍeh…’’, Le MOB suffoque, Ḥeḍru-d timlilit gar yimedyazen di yebrir, Ɣer yimezwura, d ansay yesfilliten i lxir !, Ad d-tili, aseggas-a, teẓrigt tis tẓat (09) n tmeɣra n tzemmurt n At Zɛim, Tidet mačči s lmenṭeq, “Asmi sɛiɣ 4 neɣ 5 n yiseggasen, gganeɣ ttnekkareɣ s rradyu tis snat…”, Marche pour l’abrogation du code de la famille, Un Prix national dédié à la femme innovante, « Leflan », d amaynut n ucennay Ahcene Bedrani, Des étudiants ferment le pôle universitaire, Une famille intoxiquée au CO évacuée à Oued D’Hous, La femme qui lutte innove !, Khebouzia, Zbarbar et Guerrouma concernées !, Plusieurs festivités en l’honneur de la femme, Les souscripteurs reviennent à la charge, Des activités sportives féminines au programme, La JS Azazga met un pied en Régionale 1, Les travailleurs dans la tourmente, L’Algérie enregistre un 20e cas confirmé, Onze communes privées d’eau !">9</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/10/" title="Que se trame-t-il au sein de l’APC ?, Polémique autour du site choisi, Les compétitions sportives à huis-clos, Youbi rend son tablier, L’élevage caprin introduit, El-Houamed interpelle le maire, Chaâbet Ikhlef en proie à l’isolement, Le 8 mars sous silence, Ce fut coloré à M’Chedallah, Saoula en danger à Azeffoun, Le leader et son dauphin sur du velours, Accession méritée de la FE Tazmalt, La JSC Ouacifs se frotte les mains, L’AC Boudjima freinée par son dauphin, Les travailleurs en sit-in demain à Alger, Covid-19, cet envahisseur qui…, Les fonctionnaires de l&rsquo;EPSP d’Ahnif ferment la recette, Place au derby, Zelfani veut la victoire, Tebboune fixe l’échéance fin 2020, 370 milliards débloqués, L’affaire «El-Waâd Sadek» loin d’être close !, Les habitants de Sanana pressent le maire">10</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/11/" title="Défaillance de l’APC ?!, Un poste de la Protection civile ouvert prochainement, Le maire avise, Un projet qui date de… 2014, On prépare déjà le Ramadhan, Le mouvement associatif interpelle !, Zelfani ne chamboulera pas son onze, Cascade de blessures chez les Verts, La JS Mesdour se distingue, Dangereux point noir à Tizervilline, La colère des jeunes du pré-emploi, Un mort et plusieurs blessés, Djerad appelle à la mobilisation de tous, Pétrole, quel est ton rôle ?, 55e mardi de marches, Des armateurs de pêche dans le creux de la vague, Sur les chantiers d’Aïn El Hammam et Iferhounène">11</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/12/" title="Campagne d’abattage des animaux errants, Les derniers préparatifs bouclés !, Fergani dans la délégation de Taourirt, Aourir change de look, Des couffins alimentaires pour les familles nécessiteuses, Le projet tant attendu !, Les habitants interpellent le wali, Les élèves de Trabchia sans transport scolaire, Izemouren expose ses attentes, Opération d’identification des zones de montagne, Le SS Sidi Aïch en péril, la JS Djermouna à l’affût, L’Olympique Akbou confirme, L’AG élective avant la fin du mois, Clôture des festivités, Zelfani veut bloquer les attaquants sétifiens, L&rsquo;OS El-Kseur arrive !, Le projet de révision fin prêt, Sept blessés dans un accident sur la RN8, Un ancien fonctionnaire fait un malaise et décède, Le conflit SNAPAP &#8211; maire se corse, «Pas question de rater le derby», «On perd beaucoup à ne pas profiter des compétences», Les instructions du wali, Un premier cas de Coronavirus confirmé à Azazga, Les coups de colère de Djemaa, «Avec une histoire et une guitare tu as terrassé l’interdit !», Tabbou en liberté avant fin mars, 48 projets retenus !">12</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/13/" title="56ème vendredi de marches, Les jeunes du pré-emploi ne décolèrent pas, Les fonctionnaires en grève illimitée !, Gare au perdant !">13</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/14/" title="L’APW promet 2 millions de DA aux associations, Les élèves otages d’un conflit APC &#8211; Fournisseur, Des notes et des soupirs, Un match à grand enjeu, Trois cas positifs au Covid-19 confirmés à Tizi Ouzou, Bousculade en haut du tableau, Béni Douala à M’Sila pour la victoire, Le MB Bouira veut retrouver le podium, Le derby Kabyle à Amizour !, Dur morceau pour le CRB Kherrata !, Les femmes honorées, Le CFPA en campagne !, Les 100 locaux à l’abandon !, «On joue au foot sur du gravier !», La JSK aujourd’hui à Sétif, De nouvelles formations lancées, Quel est le rôle des associations ?, Une commission de suivi installée, Journées d’étude sur la gestion par objectifs, Nouveau cas suspecté à M’Chedallah, Tebboune reporte sa visite en Tunisie, Une loi plus rigoureuse en préparation, Vivre et ne pas se laisser mourir, Le trafic des hydrocarbures chute de 16%, La course au titre relancée, Le C Aïn Bessam à un point du bonheur, JS Chorfa, l’accession en point de mire, Le DRB Kadiria et l’OC Adjiba, au coude-à-coude, Un quart de finale explosif, Les mesures préventives intensifiées">14</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/15/" title="Les Kabyles tiennent bon, La règle 51/49 officiellement supprimée, La ligne Béjaïa &#8211; Alger bloquée par des protestataires, Le chantier toujours à l’arrêt, 3 imelyaren n dinar i uheggi n wuraren n yilel agrakal, L’AGO fixée au 26 mars, 345 bouteilles de boissons alcoolisées saisies par la police, «On vise la victoire !», ESS &#8211; JSK télévisé, Un jeune homme décède dans un accident de tracteur, La pression s’accentue !, Des stades de proximité pour Tizi Maâli et Tazaghart, Le jeune suspecté quitte l’hôpital, Une fillette mortellement fauchée par un fourgon, Un homme repêché vivant d’un puits, 11 zones d’urgence recensées, Trois cas confirmés à Tizi Ouzou, Conflit ouvert au sein de l’exécutif !, De la sagesse ! Coronavirus oblige">15</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/16/" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !, ‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’, ‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’, Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche., « Asmekti » n Arezqi Lɛifa Salmi, “Ddɣel n tmeṭṭut ɣer tmeṭṭut, yugar-itent merra”, «Bɣiɣ ad cnuɣ deg Tmurt n leqbayel», Izirdi d tseṭṭa-s, Anarchie et insalubrité au marché des fruits et légumes, Yesserheb amaḍal merra, Ttcektin medden seg tfakturin n trisiti, L’APC réclame un quota «conséquent», Projet d’un stade pour Hellouane, Collecte de sang au profit du CHU et de l’EPH de Boghni, Yeldi ustudyu d amaynut, L’APOCE interpelle !, Campagne de sensibilisation, Du gaz naturel pour les primaires, La JS Tichy droit vers le purgatoire, L’O Akbou met un pied en Régionale 1 !, Le SS Sidi Aïch et la JS Djermouna, au coude-à-coude, La logique respectée, Le MOB respire, la JSMB s’enfonce, La JS Azazga signe sa relégation en Régionale 1, À quoi joue l’US Béni Douala ?, Alger &#8211; Blida &#8211; Boufarik le triangle en quarantaine, Virons ce virus !, Manque de prise de conscience, Les manifestations sportives reportées jusqu&rsquo;au 5 avril, Sit-in devant la wilaya, Débrayage au Trésor public, On n’est jamais trop prudent !">16</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/17/" title="Les deux cas suspects sont négatifs, Lancement de la production de solutions hydro-alcooliques, 17 affaires à traiter, La demande en hausse de plus de 30%, 2 blessés dans un accident de la circulation, Une personne victime d’une intoxication au CO, Tadarth à l’heure de Tafsut, 74 cas d’intoxications alimentaires enregistrés en deux mois, Le FFS : des voix et des voies, Le message de Belmadi, La JSK s’accroche au podium, Les attentes des parents d’élèves, Le C Aïn Bessam accède, 17 millions de DA pour les PCD, Le chantier de la daïra piétine, Report de l’AGO et des compétitions, Les supporters ne décolèrent plus, Les bilans adoptés à l’unanimité, 5 000 demandes en attente !, L’E Sour El Ghozlane avec les honneurs, «J’insiste sur l’esprit d’équipe», La JS Chorfa se rassure, Le DRB Kadiria résiste bien, La guerre des clans se poursuit !, Tizi Ouzou à son 4e cas !, Les assurances de l’APC !, A la 3ème semaine de grève…, La cérémonie reportée sine die !, «On n’est pas disposés à une polémique électoraliste », «On a manqué d’efficacité»">17</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/18/" title="Corona flambe la mercuriale, 2 milliards dégagés pour assister le CHU et les EPH, Les visites désormais interdites dans les hôpitaux, Les grandes mesures du Président Tebboune, Les ATS dénoncent «une directive injuste», La raison doit primer sur la passion, Plusieurs mesures arrêtées par la wilaya, Rupture de stock et spéculation tous azimuts, Le coup de gueule du maire, Une femme meurt électrocutée à Ihadathène, Les mardis de l’angoisse !, Quatre chantiers en cours, Attention au danger du vieux bâti !, Les fonctionnaires exigent des moyens de protection, Un chat enragé (?) fait l’évènement, Infirmiers et médecins en sit-in, Une prime de 20 millions pour les joueurs, «Ne pas s’arrêter en si bon chemin», «Ne pas céder à la panique !», Les étudiants décident de suspendre les marches, Multiplication des appels à une trêve, Le FFS annonce la suspension de son maire, Premiers cas de Covid-19 à Bouira et à Béjaïa, Des initiatives citoyennes pour éviter la propagation du virus">18</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/19/" title="Se préparer au confinement !, Un motocycliste grièvement blessé, Enfin une assiette pour le projet, L’éclairage public fait toujours défaut, Des projets inscrits, Entraînements en solo, La doyenne d&rsquo;Ath Yevrahim s&rsquo;éteint à l’âge de 104 ans, Ça prend de l’ampleur !, La commission inspecte !, Une trêve pour récupérer les blessés, L’EPSP mène campagne, Communiqué, «On reviendra à la stabilité des prix dans les prochaines 48 heures», Appels à désinfecter les espaces publics, Mise en place d’une aile d’isolement extensible à 60 lits, S’isoler pour l’isoler !, Les cultes collectifs suspendus, Nouvelle intoxication au CO, 2 kg de kif et plus de 4 t de poulets avariés saisis, L’ENAD prête à se lancer dans la production du gel hydro-alcoolique">19</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/20/" title="Décès d’une première patiente à l’EPH d’Azeffoun">20</a></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/22/" title="Confirmer le confinement !, Un marché de proximité en chantier, Journée d’information sur le coronavirus, Les rues désertes !, D’interminables chaînes devant les bureaux de postes, Comment gérer la crise…, Entraînements en solo pour les joueurs, Un plan d’action mis en place, Les bavettes à 60 dinars l’unité, 200 dossiers enregistrés, «Nos chances restent intactes pour le titre», Boufennache risque une sanction, La Kabylie se met au confinement, Des bénévoles s&rsquo;impliquent à Raffour, 2,2 milliards accordés au secteur de la santé, Mise en place d’un laboratoire, La population s’enferme !, Auto-confinement et campagne de désinfection">22</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/23/" title="Trois nouveaux cas, dont un député, positifs au coronavirus recensés à Tizi-Ouzou, Oussama Benbout: «La vie humaine passe avant tout»">23</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/24/" title="La section authentique FFS défend son maire à Draâ El Mizan, Approvisionnement des marchés de Tizi-Ouzou en pommes de terre, Un dixième cas positif au Covid-19 enregistré à Tizi-Ouzou">24</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/25/" title="15 ans de prison ferme pour Ouyahia et 12 ans pour Sellal, Deux nouveaux cas positifs au Covid-19 à Béjaïa, L&rsquo;ENIEM met de nouveau à l’arrêt sa chaîne de production">25</a></td><td class="notday"><span class="notpost">26</span></td><td id="today"><a class="has-post" href="https://www.depechedekabylie.com/2020/03/27/" title="L&rsquo;APW débloque 2,5 milliards au profit des communes, Report des activités de commémoration de la mort du Colonel Amirouche, Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h, Le Parquet général exclut l’atteinte de Karim Tabbou d’un AVC, Un enfant mortellement percuté par un tracteur à Ath Leqsar, Deux cas positifs au Covid-19 enregistrés à Barbacha">27</a></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td></tr><tr><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div></div> <script type="text/javascript">jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});</script> </div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br> MAISON DE LA PRESSE TAHAR-DJAOUT <br> 01, RUE BACHIR ATTAR - ALGER <br> Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#d5b9b4b1b0a5b0b6bdb0b1b0beb4b7acb9bcb095b2b8b4bcb9fbb6bab8"><span class="__cf_email__" data-cfemail="177b7673726772747f7273727c76756e7b7e7257707a767e7b3974787a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2002-2020-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés.</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" class="td-image-wrap" title="Report des activités de commémoration de la mort du Colonel Amirouche"><img class="entry-thumb" src="" alt="" title="Report des activités de commémoration de la mort du Colonel Amirouche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/unnamed-100x75.jpg" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/report-des-activites-de-commemoration-de-la-mort-du-colonel-amirouche/" rel="bookmark" title="Report des activités de commémoration de la mort du Colonel Amirouche">Report des activités de commémoration de la mort du Colonel Amirouche</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T21:47:41+00:00">27 mars 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" class="td-image-wrap" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/photo-p2_382487527-100x75.jpg" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-concernee-par-linterdiction-de-circuler-entre-19h-et-7h/" rel="bookmark" title="Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h">Tizi-Ouzou concernée par l’interdiction de circuler entre 19h et 7h</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T21:10:31+00:00">27 mars 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-a-rec-id-content_inline{margin-bottom:1.5rem}#ajax_ac_widget td{padding:2px}.post-sub-title{font-family:open sans,arial,sans-serif;line-height:26px;color:#625555;margin:13px 0;font-size:24px}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.51.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min-4.9.2.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js' defer></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[14,57.2000000000000028421709430404007434844970703125],"today_humidity":67,"today_wind_speed":[6.70000000000000017763568394002504646778106689453125,4.20000000000000017763568394002504646778106689453125],"today_min":[14,57.2000000000000028421709430404007434844970703125],"today_max":[14,57.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1585342800,"day_name":"ven","day_temp":[12,54],"owm_day_index":0},{"timestamp":1585353600,"day_name":"sam","day_temp":[13,56],"owm_day_index":1},{"timestamp":1585440000,"day_name":"dim","day_temp":[13,55],"owm_day_index":9},{"timestamp":1585526400,"day_name":"lun","day_temp":[17,62],"owm_day_index":17},{"timestamp":1585612800,"day_name":"mar","day_temp":[19,66],"owm_day_index":25},{"timestamp":1585699200,"day_name":"mer","day_temp":[15,59],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[279111]");
                });</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #dd6868;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-e449c244f549cf059cab403b658ab5ed.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;display=swap&#038;ver=4.9.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-aa3da2ca6a4ea0aae7f86811bd5875fe.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-3244476fa0cff7718336e7a8d7624b89.css' type='text/css' media='all' /></noscript></body></html>
