<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" />

<title>Réouverture des salles de cinéma à partir du 15 mars - La Dépêche de Kabylie</title><link rel="stylesheet" href="https://www.depechedekabylie.com/wp-content/cache/min/1/f88f44aa3e0ccddd46050e00b22da9bc.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Réouverture des salles de cinéma à partir du 15 mars - La Dépêche de Kabylie" />
<meta property="og:description" content="Le ministère de la Culture et des arts a annoncé mardi le lancement d&rsquo;un programme de projections cinématographiques qui compte une quinzaine de films algériens récents afin de relancer à partir du 15 mars l&rsquo;activité de plusieurs salles de cinéma dans différentes villes du pays, annonce le ministère sur sa page Facebook. Les cinéphiles auront [&hellip;]" />
<meta property="og:url" content="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" />
<meta property="article:published_time" content="2021-03-09T18:59:20+00:00" />
<meta property="article:modified_time" content="2021-03-09T18:59:21+00:00" />
<meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma.jpg" />
<meta property="og:image:width" content="746" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@depechekabylie" />
<meta name="twitter:site" content="@depechekabylie" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="La Rédaction">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2019/05/cin\u00e9ma.jpg","width":746,"height":598},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#webpage","url":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/","name":"R\u00e9ouverture des salles de cin\u00e9ma \u00e0 partir du 15 mars - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#primaryimage"},"datePublished":"2021-03-09T18:59:20+00:00","dateModified":"2021-03-09T18:59:21+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/","url":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/","name":"R\u00e9ouverture des salles de cin\u00e9ma \u00e0 partir du 15 mars"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655"},"headline":"R\u00e9ouverture des salles de cin\u00e9ma \u00e0 partir du 15 mars","datePublished":"2021-03-09T18:59:20+00:00","dateModified":"2021-03-09T18:59:21+00:00","mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/#primaryimage"},"articleSection":"A la une,National","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":["https://www.depechedekabylie.com/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.depechedekabylie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.depechedekabylie.com/wp-json/wp/v2/posts/281266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.depechedekabylie.com/?p=281266' />
<link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"5e196b5b36","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    header .td-post-author-name a {
    	color: #525252;
    }
    
    .td-post-content,
    .td-post-content p {
    	color: #525252;
    }
    
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Lato;
	
	}

	
    .td_module_1 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:Lato;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {
        font-family:Lato;
	
    }
    
    .td-big-grid-post .entry-title {
        font-family:Lato;
	
    }
    
	.post header .entry-title {
		font-family:Lato;
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:Lato;
	font-size:36px;
	font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:18px;
	line-height:32px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:Lato;
	
    }
    
    .post .td-category a {
        font-size:15px;
	
    }
    
    body, p {
    	font-family:Lato;
	font-size:18px;
	line-height:32px;
	font-weight:500;
	
    }



    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.depechedekabylie.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/",
                    "name": "A la une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/",
                    "name": "Réouverture des salles de cinéma à partir du 15 mars"                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-281266 single-format-standard cookies-not-set reouverture-des-salles-de-cinema-a-partir-du-15-mars global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li>
<li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li>
<li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li>
<li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li>
</ul>
</li>
<li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li>
<li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
 <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Alger</div>
</div>
</div>
<div class="td_data_time">
<div>
13 mars 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
<span class="td-visual-hidden">La Dépêche de Kabylie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_b2b td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_34c = new tdBlock();
block_tdi_2_34c.id = "tdi_2_34c";
block_tdi_2_34c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_34c","tdc_css_class":"tdi_2_34c","tdc_css_class_style":"tdi_2_34c_rand_style"}';
block_tdi_2_34c.td_column_number = "3";
block_tdi_2_34c.block_type = "td_block_mega_menu";
block_tdi_2_34c.post_count = "5";
block_tdi_2_34c.found_posts = "34555";
block_tdi_2_34c.header_color = "";
block_tdi_2_34c.ajax_pagination_infinite_stop = "";
block_tdi_2_34c.max_num_pages = "6911";
tdBlocksArray.push(block_tdi_2_34c);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_34c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_34c"><div id=tdi_2_34c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-procede-a-un-remaniement-ministeriel-2/" rel="bookmark" class="td-image-wrap " title="Le président Tebboune procède à un remaniement ministériel"><img class="entry-thumb" src="" alt="" title="Le président Tebboune procède à un remaniement ministériel" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/01/Tebboune-Djerad-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-procede-a-un-remaniement-ministeriel-2/" rel="bookmark" title="Le président Tebboune procède à un remaniement ministériel">Le président Tebboune procède à un remaniement ministériel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/tebboune-annonce-la-dissolution-de-lapn-des-legislatives-anticipees-et-un-nouveau-gouvernement-dans-48-heures/" rel="bookmark" class="td-image-wrap " title="Tebboune annonce la dissolution de l&rsquo;APN, des législatives anticipées et un remaniement ministériel dans 48 heures"><img class="entry-thumb" src="" alt="" title="Tebboune annonce la dissolution de l&rsquo;APN, des législatives anticipées et un remaniement ministériel dans 48 heures" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-180x135.jpg" width="180" height="135" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/tebboune-annonce-la-dissolution-de-lapn-des-legislatives-anticipees-et-un-nouveau-gouvernement-dans-48-heures/" rel="bookmark" title="Tebboune annonce la dissolution de l&rsquo;APN, des législatives anticipées et un remaniement ministériel dans 48 heures">Tebboune annonce la dissolution de l&rsquo;APN, des législatives anticipées et un remaniement ministériel dans 48 heures</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/plateforme-numerique-pour-les-demandes-dautorisations-de-sortie-a-letranger/" rel="bookmark" class="td-image-wrap " title="Plateforme numérique pour les demandes d&rsquo;autorisations de sortie à l&rsquo;étranger"><img class="entry-thumb" src="" alt="" title="Plateforme numérique pour les demandes d&rsquo;autorisations de sortie à l&rsquo;étranger" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/07/avion-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/plateforme-numerique-pour-les-demandes-dautorisations-de-sortie-a-letranger/" rel="bookmark" title="Plateforme numérique pour les demandes d&rsquo;autorisations de sortie à l&rsquo;étranger">Plateforme numérique pour les demandes d&rsquo;autorisations de sortie à l&rsquo;étranger</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/ffs-une-delegation-du-parti-recue-par-tebboune/" rel="bookmark" class="td-image-wrap " title="FFS: Une délégation du parti reçue par Tebboune"><img class="entry-thumb" src="" alt="" title="FFS: Une délégation du parti reçue par Tebboune" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/150434487_10218397942329225_7976303781764277174_n-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/ffs-une-delegation-du-parti-recue-par-tebboune/" rel="bookmark" title="FFS: Une délégation du parti reçue par Tebboune">FFS: Une délégation du parti reçue par Tebboune</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/le-president-tebboune-regagne-le-pays/" rel="bookmark" class="td-image-wrap " title="Le président Tebboune regagne le pays"><img class="entry-thumb" src="" alt="" title="Le président Tebboune regagne le pays" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/le-president-tebboune-regagne-le-pays/" rel="bookmark" title="Le président Tebboune regagne le pays">Le président Tebboune regagne le pays</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_34c" data-td_block_id="tdi_2_34c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_34c" data-td_block_id="tdi_2_34c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_c8c = new tdBlock();
block_tdi_3_c8c.id = "tdi_3_c8c";
block_tdi_3_c8c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c8c","tdc_css_class":"tdi_3_c8c","tdc_css_class_style":"tdi_3_c8c_rand_style"}';
block_tdi_3_c8c.td_column_number = "3";
block_tdi_3_c8c.block_type = "td_block_mega_menu";
block_tdi_3_c8c.post_count = "5";
block_tdi_3_c8c.found_posts = "36980";
block_tdi_3_c8c.header_color = "";
block_tdi_3_c8c.ajax_pagination_infinite_stop = "";
block_tdi_3_c8c.max_num_pages = "7396";
tdBlocksArray.push(block_tdi_3_c8c);
</script><div class="td_block_wrap td_block_mega_menu tdi_3_c8c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_c8c"><div id=tdi_3_c8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" rel="bookmark" class="td-image-wrap " title="Réouverture des salles de cinéma à partir du 15 mars"><img class="entry-thumb" src="" alt="" title="Réouverture des salles de cinéma à partir du 15 mars" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" rel="bookmark" title="Réouverture des salles de cinéma à partir du 15 mars">Réouverture des salles de cinéma à partir du 15 mars</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" class="td-image-wrap " title="Tebboune: le changement profond du Gouvernement interviendra après les législatives"><img class="entry-thumb" src="" alt="" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-deux-cas-du-variant-britannique-decouverts-en-algerie/" rel="bookmark" class="td-image-wrap " title="Covid-19: deux cas du variant britannique découverts en Algérie"><img class="entry-thumb" src="" alt="" title="Covid-19: deux cas du variant britannique découverts en Algérie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/coronavirus-3-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-deux-cas-du-variant-britannique-decouverts-en-algerie/" rel="bookmark" title="Covid-19: deux cas du variant britannique découverts en Algérie">Covid-19: deux cas du variant britannique découverts en Algérie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/reunion-dimanche-du-conseil-des-ministres/" rel="bookmark" class="td-image-wrap " title="Réunion dimanche du Conseil des ministres"><img class="entry-thumb" src="" alt="" title="Réunion dimanche du Conseil des ministres" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/cf58bdc03f56b72059b1bab8f75eeb72_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/reunion-dimanche-du-conseil-des-ministres/" rel="bookmark" title="Réunion dimanche du Conseil des ministres">Réunion dimanche du Conseil des ministres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-reception-dun-don-chinois-de-200-000-doses-du-vaccin-sinopharm/" rel="bookmark" class="td-image-wrap " title="Covid-19: réception d&rsquo;un don chinois de 200.000 doses du vaccin Sinopharm"><img class="entry-thumb" src="" alt="" title="Covid-19: réception d&rsquo;un don chinois de 200.000 doses du vaccin Sinopharm" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/88d5936374d41b3546b8c4a24f24cf77_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-reception-dun-don-chinois-de-200-000-doses-du-vaccin-sinopharm/" rel="bookmark" title="Covid-19: réception d&rsquo;un don chinois de 200.000 doses du vaccin Sinopharm">Covid-19: réception d&rsquo;un don chinois de 200.000 doses du vaccin Sinopharm</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c8c" data-td_block_id="tdi_3_c8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_c8c" data-td_block_id="tdi_3_c8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_6bc = new tdBlock();
block_tdi_4_6bc.id = "tdi_4_6bc";
block_tdi_4_6bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_6bc","tdc_css_class":"tdi_4_6bc","tdc_css_class_style":"tdi_4_6bc_rand_style"}';
block_tdi_4_6bc.td_column_number = "3";
block_tdi_4_6bc.block_type = "td_block_mega_menu";
block_tdi_4_6bc.post_count = "5";
block_tdi_4_6bc.found_posts = "49066";
block_tdi_4_6bc.header_color = "";
block_tdi_4_6bc.ajax_pagination_infinite_stop = "";
block_tdi_4_6bc.max_num_pages = "9814";
tdBlocksArray.push(block_tdi_4_6bc);
</script><div class="td_block_wrap td_block_mega_menu tdi_4_6bc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_6bc"><div id=tdi_4_6bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" class="td-image-wrap " title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied"><img class="entry-thumb" src="" alt="" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/JSK1-620x330-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/ligue115e-journee-la-jsk-corrige-le-mca-et-less-reprend-son-fauteuil-en-solo/" rel="bookmark" class="td-image-wrap " title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo"><img class="entry-thumb" src="" alt="" title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/jsk-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/ligue115e-journee-la-jsk-corrige-le-mca-et-less-reprend-son-fauteuil-en-solo/" rel="bookmark" title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo">Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/ligue-1-15e-j-duel-a-distance-entre-les-co-leaders-mca-jsk-a-laffiche/" rel="bookmark" class="td-image-wrap " title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche"><img class="entry-thumb" src="" alt="" title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Stade-du-5-Juillet-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/ligue-1-15e-j-duel-a-distance-entre-les-co-leaders-mca-jsk-a-laffiche/" rel="bookmark" title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche">Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-fixees-sur-leurs-adversaires/" rel="bookmark" class="td-image-wrap " title="Coupe de la Confédération: l&rsquo;ESS et la JSK fixées sur leurs adversaires"><img class="entry-thumb" src="" alt="" title="Coupe de la Confédération: l&rsquo;ESS et la JSK fixées sur leurs adversaires" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/149568180_2635161496706276_3009103489375711211_o-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-fixees-sur-leurs-adversaires/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK fixées sur leurs adversaires">Coupe de la Confédération: l&rsquo;ESS et la JSK fixées sur leurs adversaires</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/foot-coupe-de-la-confederation-la-jsk-bat-le-stade-malien-1-0-et-passe-en-poules/" rel="bookmark" class="td-image-wrap " title="Foot / Coupe de la Confédération: la JSK bat le Stade malien (1-0) et passe en poules"><img class="entry-thumb" src="" alt="" title="Foot / Coupe de la Confédération: la JSK bat le Stade malien (1-0) et passe en poules" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/7d080f31eb76fa4756f4160d477d0858_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/foot-coupe-de-la-confederation-la-jsk-bat-le-stade-malien-1-0-et-passe-en-poules/" rel="bookmark" title="Foot / Coupe de la Confédération: la JSK bat le Stade malien (1-0) et passe en poules">Foot / Coupe de la Confédération: la JSK bat le Stade malien (1-0) et passe en poules</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_6bc" data-td_block_id="tdi_4_6bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_6bc" data-td_block_id="tdi_4_6bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_44c = new tdBlock();
block_tdi_5_44c.id = "tdi_5_44c";
block_tdi_5_44c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_44c","tdc_css_class":"tdi_5_44c","tdc_css_class_style":"tdi_5_44c_rand_style"}';
block_tdi_5_44c.td_column_number = "3";
block_tdi_5_44c.block_type = "td_block_mega_menu";
block_tdi_5_44c.post_count = "5";
block_tdi_5_44c.found_posts = "62022";
block_tdi_5_44c.header_color = "";
block_tdi_5_44c.ajax_pagination_infinite_stop = "";
block_tdi_5_44c.max_num_pages = "12405";
tdBlocksArray.push(block_tdi_5_44c);
</script><div class="td_block_wrap td_block_mega_menu tdi_5_44c td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_44c"><div id=tdi_5_44c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/izem-d-m%e1%b8%a5end-i-t-yen%c9%a3an-cci%c9%9ba-s-d-abusliman-2/" rel="bookmark" class="td-image-wrap " title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’"><img class="entry-thumb" src="" alt="" title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Imache-Amar-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/izem-d-m%e1%b8%a5end-i-t-yen%c9%a3an-cci%c9%9ba-s-d-abusliman-2/" rel="bookmark" title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’">‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/yennayer-2971-chachnaq-veille-desormais-sur-tizi-ouzou/" rel="bookmark" class="td-image-wrap " title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou"><img class="entry-thumb" src="" alt="" title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/chachenaq-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/yennayer-2971-chachnaq-veille-desormais-sur-tizi-ouzou/" rel="bookmark" title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou">Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-premiers-flocons-de-neige-recouvrent-les-hauteurs-du-djurdjura/" rel="bookmark" class="td-image-wrap " title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura"><img class="entry-thumb" src="" alt="" title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/11/lala-neige-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-premiers-flocons-de-neige-recouvrent-les-hauteurs-du-djurdjura/" rel="bookmark" title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura">Les premiers flocons de neige recouvrent les hauteurs du Djurdjura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/nna-aldjia-sen-va-rejoindre-le-rebelle/" rel="bookmark" class="td-image-wrap " title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle"><img class="entry-thumb" src="" alt="" title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/11/nna-aldjia-1024x576-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/nna-aldjia-sen-va-rejoindre-le-rebelle/" rel="bookmark" title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle">N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Djemaa-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets">Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_44c" id="tdi_6_6f0" data-td_block_id="tdi_5_44c" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_44c" id="tdi_7_008" data-td_block_id="tdi_5_44c" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_44c" id="tdi_8_12a" data-td_block_id="tdi_5_44c" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_44c" id="tdi_9_4b6" data-td_block_id="tdi_5_44c" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_44c" data-td_block_id="tdi_5_44c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_44c" data-td_block_id="tdi_5_44c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_620 = new tdBlock();
block_tdi_10_620.id = "tdi_10_620";
block_tdi_10_620.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_620","tdc_css_class":"tdi_10_620","tdc_css_class_style":"tdi_10_620_rand_style"}';
block_tdi_10_620.td_column_number = "3";
block_tdi_10_620.block_type = "td_block_mega_menu";
block_tdi_10_620.post_count = "5";
block_tdi_10_620.found_posts = "6808";
block_tdi_10_620.header_color = "";
block_tdi_10_620.ajax_pagination_infinite_stop = "";
block_tdi_10_620.max_num_pages = "1362";
tdBlocksArray.push(block_tdi_10_620);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_620 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_620"><div id=tdi_10_620 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ur%c7%a7in-ter%e1%ba%93a-taddart-le%c9%9bnaya-n-win-i-tt-yessutren/" rel="bookmark" class="td-image-wrap " title="Urǧin terẓa taddart leɛnaya n win i tt-yessutren"><img class="entry-thumb" src="" alt="" title="Urǧin terẓa taddart leɛnaya n win i tt-yessutren" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Djarrah-Taoues-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ur%c7%a7in-ter%e1%ba%93a-taddart-le%c9%9bnaya-n-win-i-tt-yessutren/" rel="bookmark" title="Urǧin terẓa taddart leɛnaya n win i tt-yessutren">Urǧin terẓa taddart leɛnaya n win i tt-yessutren</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/lemde%c9%a3-tamsirt-n-tirrugza-d-tcemlit-n-tudrin-n-leqbayel/" rel="bookmark" class="td-image-wrap " title="‘’Lemdeɣ tamsirt n tirrugza d tcemlit n tudrin n Leqbayel’’"><img class="entry-thumb" src="" alt="" title="‘’Lemdeɣ tamsirt n tirrugza d tcemlit n tudrin n Leqbayel’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Moussa-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/lemde%c9%a3-tamsirt-n-tirrugza-d-tcemlit-n-tudrin-n-leqbayel/" rel="bookmark" title="‘’Lemdeɣ tamsirt n tirrugza d tcemlit n tudrin n Leqbayel’’">‘’Lemdeɣ tamsirt n tirrugza d tcemlit n tudrin n Leqbayel’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/s-yi%e1%b8%8drisen-n-taoues-amrouche-i-swayes-sne%c9%a3-timetti-taqbaylit-n-zik-nni/" rel="bookmark" class="td-image-wrap " title="‘’S yiḍrisen n Taoues Amrouche  i swayes sneɣ timetti taqbaylit n zik-nni’’"><img class="entry-thumb" src="" alt="" title="‘’S yiḍrisen n Taoues Amrouche  i swayes sneɣ timetti taqbaylit n zik-nni’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Stina-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/s-yi%e1%b8%8drisen-n-taoues-amrouche-i-swayes-sne%c9%a3-timetti-taqbaylit-n-zik-nni/" rel="bookmark" title="‘’S yiḍrisen n Taoues Amrouche  i swayes sneɣ timetti taqbaylit n zik-nni’’">‘’S yiḍrisen n Taoues Amrouche i swayes sneɣ timetti taqbaylit n zik-nni’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/sin-nni-deg-uxxam-n-umezgun-kateb-yacine/" rel="bookmark" class="td-image-wrap " title="‘’Sin-nni’’ deg Uxxam n umezgun Kateb Yacine"><img class="entry-thumb" src="" alt="" title="‘’Sin-nni’’ deg Uxxam n umezgun Kateb Yacine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Amezgun-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/sin-nni-deg-uxxam-n-umezgun-kateb-yacine/" rel="bookmark" title="‘’Sin-nni’’ deg Uxxam n umezgun Kateb Yacine">‘’Sin-nni’’ deg Uxxam n umezgun Kateb Yacine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/youtube-yekkes-adeg-n-les-k7-akked-cd/" rel="bookmark" class="td-image-wrap " title="Youtube, yekkes adeg n les K7 akked CD"><img class="entry-thumb" src="" alt="" title="Youtube, yekkes adeg n les K7 akked CD" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Youtube-et-K7-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/youtube-yekkes-adeg-n-les-k7-akked-cd/" rel="bookmark" title="Youtube, yekkes adeg n les K7 akked CD">Youtube, yekkes adeg n les K7 akked CD</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_620" data-td_block_id="tdi_10_620"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_620" data-td_block_id="tdi_10_620"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_cc6 = new tdBlock();
block_tdi_11_cc6.id = "tdi_11_cc6";
block_tdi_11_cc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_cc6","tdc_css_class":"tdi_11_cc6","tdc_css_class_style":"tdi_11_cc6_rand_style"}';
block_tdi_11_cc6.td_column_number = "3";
block_tdi_11_cc6.block_type = "td_block_mega_menu";
block_tdi_11_cc6.post_count = "5";
block_tdi_11_cc6.found_posts = "10964";
block_tdi_11_cc6.header_color = "";
block_tdi_11_cc6.ajax_pagination_infinite_stop = "";
block_tdi_11_cc6.max_num_pages = "2193";
tdBlocksArray.push(block_tdi_11_cc6);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_cc6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_cc6"><div id=tdi_11_cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" class="td-image-wrap " title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt"><img class="entry-thumb" src="" alt="" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Mahand-Nait-Challal-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt">Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" class="td-image-wrap " title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre"><img class="entry-thumb" src="" alt="" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/80d8c66bcb483cb26f38a7927c9db7a9_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre">Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" class="td-image-wrap " title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants"><img class="entry-thumb" src="" alt="" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/7a609e41349ffd6fa10e32ff216454e5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants">Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" class="td-image-wrap " title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine"><img class="entry-thumb" src="" alt="" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/assad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine">Littérature amazighe : le concours du Prix du Président ouvert la semaine prochaine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" class="td-image-wrap " title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine"><img class="entry-thumb" src="" alt="" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/théatre-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine">Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_cc6" data-td_block_id="tdi_11_cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_cc6" data-td_block_id="tdi_11_cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-281266" class="post-281266 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-national" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la une" class="entry-crumb" href="https://www.depechedekabylie.com/a-la-une/">A la une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Réouverture des salles de cinéma à partir du 15 mars</span></div>
<ul class="td-category"><li class="entry-category"><a style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="https://www.depechedekabylie.com/national/">National</a></li></ul>
<header>
<h1 class="entry-title">Réouverture des salles de cinéma à partir du 15 mars</h1>
<div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T19:59:20+01:00">9 mars 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-281266">134</span></div>  </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c7563cfae0e3f0e7e1e0e7f0b5f1f0e6b5e6f4f9f9f0e6b5f1f0b5f6fcfb563cf8f4b55635b5e5f4e7e1fce7b5f1e0b5a4a0b5f8f4e7e6b3f7faf1eca8fde1e1e5e6afbabae2e2e2bbf1f0e5f0f6fdf0f1f0fef4f7ecf9fcf0bbf6faf8baf4b8f9f4b8e0fbf0bae7f0fae0e3f0e7e1e0e7f0b8f1f0e6b8e6f4f9f9f0e6b8f1f0b8f6fcfbf0f8f4b8f4b8e5f4e7e1fce7b8f1e0b8a4a0b8f8f4e7e6ba">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars %0A%0A https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma.jpg" data-caption=""><img width="640" height="513" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-640x513.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-640x513.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-300x240.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-524x420.jpg 524w, https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-681x546.jpg 681w, https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma.jpg 746w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="cinéma" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_13_c2c td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Le ministère de la Culture et des arts a annoncé mardi le lancement d&rsquo;un programme de projections cinématographiques qui compte une quinzaine de films algériens récents afin de relancer à partir du 15 mars l&rsquo;activité de plusieurs salles de cinéma dans différentes villes du pays, annonce le ministère sur sa page Facebook.</strong><strong></strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_12_0c6 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Les cinéphiles auront la possibilité de découvrir des films, pour la plupart jamais distribués en Algérie à l&rsquo;instar de « 143, rue du désert » de Hassen Ferhani, « Abou Leila » de Amine Sidi Boumediene, « Paysages d&rsquo;automne » de Merzak Allouache, « Héliopolis » de Djaafar Gacem, ou encore « Matares » de Rachid Benhadj.</p>
<p><strong>Ces projections sont annoncées dans les villes d&rsquo;Alger, Oran, Bejaia, Constantine, Tlemcen, Annaba, Bechar Tizi Ouzou, Sidi Bel Abbes, Batna, Souk Ahras et Laghouat.</strong><strong></strong></p>
<p>D&rsquo;autres films sont également annoncés comme « La cinquième saison » de Ahmed Benkamla, « Dzair » de Mehdi Tsabbast, « Saliha » de Mohamed Sahraoui, « Djenïa » de Abdelkrim Bahloul, « L&rsquo;étoile d&rsquo;Alger » de Rachid Benhadj, « Ben Badis » de Bassel El Khatib, « Le sang des loups » de Ammar Si Fodhil, « Argo » de Ammar Belkacemi ou encore « Les intrus » de Mohamed Hazourli.</p>
<p>Le détail de cette programmation et les salles sélectionnées pour abriter les projections, n&rsquo;ont pas encore été communiqués.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_b8b td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Freouverture-des-salles-de-cinema-a-partir-du-15-mars%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#330c404651595650470e61f09a5c4645564147464156135756401340525f5f564013575613505a5df09a5e5213f09313435241475a41135746130206135e52414015515c574a0e5b47474340091c1c4444441d57564356505b5657565852514a5f5a561d505c5e1c521e5f521e465d561c41565c46455641474641561e5756401e40525f5f56401e57561e505a5d565e521e521e435241475a411e57461e02061e5e5241401c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars %0A%0A https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=R%C3%A9ouverture+des+salles+de+cin%C3%A9ma+%C3%A0+partir+du+15+mars https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2021-03-09T19:59:20+01:00"><meta itemprop="dateModified" content="2021-03-09T19:59:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Réouverture des salles de cinéma à partir du 15 mars"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma.jpg"><meta itemprop="width" content="746"><meta itemprop="height" content="598"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_16e = new tdBlock();
block_tdi_15_16e.id = "tdi_15_16e";
block_tdi_15_16e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_16e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":281266,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_16e","tdc_css_class_style":"tdi_15_16e_rand_style"}';
block_tdi_15_16e.td_column_number = "3";
block_tdi_15_16e.block_type = "td_block_related_posts";
block_tdi_15_16e.post_count = "3";
block_tdi_15_16e.found_posts = "38372";
block_tdi_15_16e.header_color = "";
block_tdi_15_16e.ajax_pagination_infinite_stop = "";
block_tdi_15_16e.max_num_pages = "12791";
tdBlocksArray.push(block_tdi_15_16e);
</script><div class="td_block_wrap td_block_related_posts tdi_15_16e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_16e"><h4 class="td-related-title"><a id="tdi_16_b08" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_16e" href="#">ARTICLES CONNEXES</a><a id="tdi_17_abb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_16e" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_16e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" class="td-image-wrap " title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied"><img class="entry-thumb" src="" alt="" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/JSK1-620x330-1-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" class="td-image-wrap " title="Tebboune: le changement profond du Gouvernement interviendra après les législatives"><img class="entry-thumb" src="" alt="" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></h3>  </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-deux-cas-du-variant-britannique-decouverts-en-algerie/" rel="bookmark" class="td-image-wrap " title="Covid-19: deux cas du variant britannique découverts en Algérie"><img class="entry-thumb" src="" alt="" title="Covid-19: deux cas du variant britannique découverts en Algérie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/coronavirus-3-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-deux-cas-du-variant-britannique-decouverts-en-algerie/" rel="bookmark" title="Covid-19: deux cas du variant britannique découverts en Algérie">Covid-19: deux cas du variant britannique découverts en Algérie</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_16e" data-td_block_id="tdi_15_16e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_16e" data-td_block_id="tdi_15_16e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_18_4cc td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_19_ac8 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,081</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div> <div class="td_block_wrap td_block_9 td_block_widget tdi_20_00c td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_00c"><script>var block_tdi_20_00c = new tdBlock();
block_tdi_20_00c.id = "tdi_20_00c";
block_tdi_20_00c.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_00c","block_type":"td_block_9","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_00c","tdc_css_class_style":"tdi_20_00c_rand_style"}';
block_tdi_20_00c.td_column_number = "1";
block_tdi_20_00c.block_type = "td_block_9";
block_tdi_20_00c.post_count = "4";
block_tdi_20_00c.found_posts = "2156";
block_tdi_20_00c.header_color = "#";
block_tdi_20_00c.ajax_pagination_infinite_stop = "";
block_tdi_20_00c.max_num_pages = "539";
tdBlocksArray.push(block_tdi_20_00c);
</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_00c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T20:01:47+01:00">9 mars 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" rel="bookmark" title="Réouverture des salles de cinéma à partir du 15 mars">Réouverture des salles de cinéma à partir du 15 mars</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T19:59:20+01:00">9 mars 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T23:15:54+01:00">1 mars 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-deux-cas-du-variant-britannique-decouverts-en-algerie/" rel="bookmark" title="Covid-19: deux cas du variant britannique découverts en Algérie">Covid-19: deux cas du variant britannique découverts en Algérie</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T21:17:35+01:00">27 février 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_00c" data-td_block_id="tdi_20_00c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_00c" data-td_block_id="tdi_20_00c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-a-rec td-a-rec-id-sidebar  tdi_21_806 td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4> <div id="ajax_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">janvier</option><option value="02">février</option><option value="03" selected="selected">mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select>
<select name="Year" id="my_year">
<option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021" selected="selected">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option><option value="2026">2026</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="lun" scope="col" title="lundi">lun</th>
<th class="mar" scope="col" title="mardi">mar</th>
<th class="mer" scope="col" title="mercredi">mer</th>
<th class="jeu" scope="col" title="jeudi">jeu</th>
<th class="ven" scope="col" title="vendredi">ven</th>
<th class="sam" scope="col" title="samedi">sam</th>
<th class="dim" scope="col" title="dimanche">dim</th>
</tr>
</thead>
<tbody>
<tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/03/01/" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">1</a></td><td class="notday"><span class="notpost">2</span></td><td class="notday"><span class="notpost">3</span></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><span class="notpost">5</span></td><td class="notday"><span class="notpost">6</span></td><td class="notday"><span class="notpost">7</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">8</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/03/09/" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied, Réouverture des salles de cinéma à partir du 15 mars">9</a></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><span class="notpost">11</span></td><td class="notday"><span class="notpost">12</span></td><td id="today"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><span class="notpost">19</span></td><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br>
MAISON DE LA PRESSE TAHAR-DJAOUT <br>
01, RUE BACHIR ATTAR - ALGER <br>
Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#7915181d1c091c1a111c1d1c12181b0015101c391e14181015571a1614"><span class="__cf_email__" data-cfemail="f19d909594819492999495949a9093889d9894b1969c90989ddf929e9c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2002-2021-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" class="td-image-wrap " title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied"><img class="entry-thumb" src="" alt="" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/JSK1-620x330-1-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T20:01:47+01:00">9 mars 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" class="td-image-wrap " title="Tebboune: le changement profond du Gouvernement interviendra après les législatives"><img class="entry-thumb" src="" alt="" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T23:15:54+01:00">1 mars 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_inline {
	margin-bottom: 1.5rem;
}
#ajax_ac_widget td {
    padding: 2px;
}
.post-sub-title {
    font-family: open sans,arial,sans-serif;
    line-height: 26px;
    color: #625555;
    margin: 13px 0;
    font-size: 24px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","nonce":"4233a180db","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[19,66.2],"today_humidity":59,"today_wind_speed":[2.1,1.3],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1615636800,"day_name":"sam","day_temp":[18,64],"owm_day_index":0},{"timestamp":1615680000,"day_name":"dim","day_temp":[16,62],"owm_day_index":4},{"timestamp":1615766400,"day_name":"lun","day_temp":[14,58],"owm_day_index":12},{"timestamp":1615852800,"day_name":"mar","day_temp":[14,57],"owm_day_index":20},{"timestamp":1615939200,"day_name":"mer","day_temp":[14,57],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[281266]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
</div>


<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":false,"textHeadline":"Faites passer le message. Arr\u00eatez le virus.","textStepOneTitle":"Mains","textStepOneDesc":"Lavez souvent","textStepTwoTitle":"Coude","textStepTwoDesc":"Tousser","textStepThreeTitle":"Visage","textStepThreeDesc":"Ne pas toucher","textStepFourTitle":"Espace","textStepFourDesc":"\u00c9vitez les foules","textStepFiveTitle":"Maison","textStepFiveDesc":"Restez \u00e0 l'int\u00e9rieur","textConfirmed":"Confirm\u00e9","textRecovered":"R\u00e9tablie","cachedData":{"display":false,"version":"1.0.4","confirmed":1511104,"deaths":88338,"recovered":328661,"location":""}};
			</script>
<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
</body>
</html>
