<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" />

<title>Acimi uqan yimendilen izwawen? - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acimi uqan yimendilen izwawen? - La Dépêche de Kabylie" />
<meta property="og:description" content="Ass-a n wussan, yeḍḥa-d umendil azwaw ansayan yuqa (ixus) deg Tmurt Tazwawt. Tuget n tḥuna uɣur ara terzuḍ ad t-tnadiḍ ad ak-d-inin: Ur nesɛi ara. D ayen i d-ittḥettimen asteqsi amek armi yuqa ɣur-neɣ umendil-a i iṭṭafaren timelsi tansayant n tmeṭṭut Tazwawt? Ula d tinaẓurin i ten-yettebrudin s ufus, ur caḍent ara akken ad teqwu [&hellip;]" />
<meta property="og:url" content="https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" />
<meta property="article:published_time" content="2020-09-21T08:01:52+00:00" />
<meta property="article:modified_time" content="2020-09-21T08:01:54+00:00" />
<meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta property="fb:app_id" content="1703891373225769" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@depechekabylie" />
<meta name="twitter:site" content="@depechekabylie" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil.jpg","width":768,"height":1024},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#webpage","url":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/","name":"Acimi uqan yimendilen izwawen? - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#primaryimage"},"datePublished":"2020-09-21T08:01:52+00:00","dateModified":"2020-09-21T08:01:54+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/","url":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/","name":"Acimi uqan yimendilen izwawen?"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655"},"headline":"Acimi uqan yimendilen izwawen?","datePublished":"2020-09-21T08:01:52+00:00","dateModified":"2020-09-21T08:01:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/#primaryimage"},"articleSection":"Tamazight","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-841816b9f410df6dccdea3491d643edc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-435e3883be127fb0f249b09f00f05c7c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-2112b557e015effeca8801df4fd3555d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.depechedekabylie.com/?p=280445' />
<link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"b4e6309817","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    header .td-post-author-name a {
    	color: #525252;
    }
    
    .td-post-content,
    .td-post-content p {
    	color: #525252;
    }
    
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Lato;
	
	}

	
    .td_module_1 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:Lato;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {
        font-family:Lato;
	
    }
    
    .td-big-grid-post .entry-title {
        font-family:Lato;
	
    }
    
	.post header .entry-title {
		font-family:Lato;
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:Lato;
	font-size:36px;
	font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:18px;
	line-height:32px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:Lato;
	
    }
    
    .post .td-category a {
        font-size:15px;
	
    }
    
    body, p {
    	font-family:Lato;
	font-size:18px;
	line-height:32px;
	font-weight:500;
	
    }



    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/",
                    "name": "Tamazight"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/",
                    "name": "Acimi uqan yimendilen izwawen?"                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-280445 single-format-standard cookies-not-set acimi-uqan-yimendilen-izwawen global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li>
<li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li>
<li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li>
<li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li>
</ul>
</li>
<li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li>
<li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Alger</div>
</div>
</div>
<div class="td_data_time">
<div>
26 septembre 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
<span class="td-visual-hidden">La Dépêche de Kabylie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_d26 td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_6f6 = new tdBlock();
block_tdi_2_6f6.id = "tdi_2_6f6";
block_tdi_2_6f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6f6","tdc_css_class":"tdi_2_6f6","tdc_css_class_style":"tdi_2_6f6_rand_style"}';
block_tdi_2_6f6.td_column_number = "3";
block_tdi_2_6f6.block_type = "td_block_mega_menu";
block_tdi_2_6f6.post_count = "5";
block_tdi_2_6f6.found_posts = "34544";
block_tdi_2_6f6.header_color = "";
block_tdi_2_6f6.ajax_pagination_infinite_stop = "";
block_tdi_2_6f6.max_num_pages = "6909";
tdBlocksArray.push(block_tdi_2_6f6);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_6f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_6f6"><div id=tdi_2_6f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/d-341139la-cour-supreme-ouvre-le-dossier-des-freres-kouninef-a2757-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme">Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/ass-n-leqdic-deg-wammas-n-crasc-n-wehran/" rel="bookmark" class="td-image-wrap " title="Ass n leqdic deg wammas n CRASC n Wehran"><img class="entry-thumb" src="" alt="" title="Ass n leqdic deg wammas n CRASC n Wehran" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Abdellah-Hamane-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/ass-n-leqdic-deg-wammas-n-crasc-n-wehran/" rel="bookmark" title="Ass n leqdic deg wammas n CRASC n Wehran">Ass n leqdic deg wammas n CRASC n Wehran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/s%c9%9bi%c9%a3-acu-ara-d-awi%c9%a3-i-yidles-nne%c9%a3-fki%c9%a3-d-ihi-cwi%e1%b9%ad-seg-s-2/" rel="bookmark" class="td-image-wrap " title="« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »"><img class="entry-thumb" src="" alt="" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_180x135.png" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/s%c9%9bi%c9%a3-acu-ara-d-awi%c9%a3-i-yidles-nne%c9%a3-fki%c9%a3-d-ihi-cwi%e1%b9%ad-seg-s-2/" rel="bookmark" title="« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »">« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-593-nouveaux-cas-323-guerisons-et-5-deces-en-algerie-durant-les-dernieres-24h/" rel="bookmark" class="td-image-wrap " title="Coronavirus : 593 nouveaux cas, 323 guérisons et 5 décès en Algérie durant les dernières 24h"><img class="entry-thumb" src="" alt="" title="Coronavirus : 593 nouveaux cas, 323 guérisons et 5 décès en Algérie durant les dernières 24h" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/coronavirus-2-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-593-nouveaux-cas-323-guerisons-et-5-deces-en-algerie-durant-les-dernieres-24h/" rel="bookmark" title="Coronavirus : 593 nouveaux cas, 323 guérisons et 5 décès en Algérie durant les dernières 24h">Coronavirus : 593 nouveaux cas, 323 guérisons et 5 décès en Algérie durant les dernières 24h</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/proces-ali-hadad-lenigme-amara-benyounes/" rel="bookmark" class="td-image-wrap " title="Procès Ali Hadad: l&rsquo;énigme Amara Benyounes."><img class="entry-thumb" src="" alt="" title="Procès Ali Hadad: l&rsquo;énigme Amara Benyounes." data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/07/Benyounès-limogé-592x296-1438785502-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/proces-ali-hadad-lenigme-amara-benyounes/" rel="bookmark" title="Procès Ali Hadad: l&rsquo;énigme Amara Benyounes.">Procès Ali Hadad: l&rsquo;énigme Amara Benyounes.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6f6" data-td_block_id="tdi_2_6f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_6f6" data-td_block_id="tdi_2_6f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_77f = new tdBlock();
block_tdi_3_77f.id = "tdi_3_77f";
block_tdi_3_77f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_77f","tdc_css_class":"tdi_3_77f","tdc_css_class_style":"tdi_3_77f_rand_style"}';
block_tdi_3_77f.td_column_number = "3";
block_tdi_3_77f.block_type = "td_block_mega_menu";
block_tdi_3_77f.post_count = "5";
block_tdi_3_77f.found_posts = "36919";
block_tdi_3_77f.header_color = "";
block_tdi_3_77f.ajax_pagination_infinite_stop = "";
block_tdi_3_77f.max_num_pages = "7384";
tdBlocksArray.push(block_tdi_3_77f);
</script><div class="td_block_wrap td_block_mega_menu tdi_3_77f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_77f"><div id=tdi_3_77f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/sid-ali-khaldi-a-bejaia-apres-tizi-ouzou/" rel="bookmark" class="td-image-wrap " title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou"><img class="entry-thumb" src="" alt="" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/94a8e00dd7dc64cefc810948be8faf9b_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/sid-ali-khaldi-a-bejaia-apres-tizi-ouzou/" rel="bookmark" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou">Sid Ali Khaldi à Béjaïa après Tizi-Ouzou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/bac-637-000-candidats-attendus-dimanche/" rel="bookmark" class="td-image-wrap " title="Bac: 637 000 candidats attendus dimanche"><img class="entry-thumb" src="" alt="" title="Bac: 637 000 candidats attendus dimanche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/BAC-3-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bac-637-000-candidats-attendus-dimanche/" rel="bookmark" title="Bac: 637 000 candidats attendus dimanche">Bac: 637 000 candidats attendus dimanche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-ou-en-sont-les-enquetes-epidemiologiques-a-tizi-ouzou/" rel="bookmark" class="td-image-wrap " title="Covid-19: Ou en sont les enquêtes épidémiologiques à Tizi-Ouzou?"><img class="entry-thumb" src="" alt="" title="Covid-19: Ou en sont les enquêtes épidémiologiques à Tizi-Ouzou?" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/05/teste-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-ou-en-sont-les-enquetes-epidemiologiques-a-tizi-ouzou/" rel="bookmark" title="Covid-19: Ou en sont les enquêtes épidémiologiques à Tizi-Ouzou?">Covid-19: Ou en sont les enquêtes épidémiologiques à Tizi-Ouzou?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-pas-de-vaccination-generalisee-avant-mi-2021/" rel="bookmark" class="td-image-wrap " title="Covid-19: pas de vaccination généralisée avant mi-2021"><img class="entry-thumb" src="" alt="" title="Covid-19: pas de vaccination généralisée avant mi-2021" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/coronavirus-taux-mortalite-plus-eleve-que-grippe-selon-oms-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/covid-19-pas-de-vaccination-generalisee-avant-mi-2021/" rel="bookmark" title="Covid-19: pas de vaccination généralisée avant mi-2021">Covid-19: pas de vaccination généralisée avant mi-2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/reunion-du-gouvernement-plusieurs-secteurs-au-menu/" rel="bookmark" class="td-image-wrap " title="Réunion du gouvernement: Plusieurs secteurs au menu"><img class="entry-thumb" src="" alt="" title="Réunion du gouvernement: Plusieurs secteurs au menu" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/985ee4403d1557dc4d67e37b2de1f184_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/reunion-du-gouvernement-plusieurs-secteurs-au-menu/" rel="bookmark" title="Réunion du gouvernement: Plusieurs secteurs au menu">Réunion du gouvernement: Plusieurs secteurs au menu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_77f" data-td_block_id="tdi_3_77f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_77f" data-td_block_id="tdi_3_77f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_caa = new tdBlock();
block_tdi_4_caa.id = "tdi_4_caa";
block_tdi_4_caa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_caa","tdc_css_class":"tdi_4_caa","tdc_css_class_style":"tdi_4_caa_rand_style"}';
block_tdi_4_caa.td_column_number = "3";
block_tdi_4_caa.block_type = "td_block_mega_menu";
block_tdi_4_caa.post_count = "5";
block_tdi_4_caa.found_posts = "49042";
block_tdi_4_caa.header_color = "";
block_tdi_4_caa.ajax_pagination_infinite_stop = "";
block_tdi_4_caa.max_num_pages = "9809";
tdBlocksArray.push(block_tdi_4_caa);
</script><div class="td_block_wrap td_block_mega_menu tdi_4_caa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_caa"><div id=tdi_4_caa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/mellal-ecope-de-deux-ans-de-suspension-avec-proposition-de-radiation-a-vie/" rel="bookmark" class="td-image-wrap " title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie"><img class="entry-thumb" src="" alt="" title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/mELLAL-C-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/mellal-ecope-de-deux-ans-de-suspension-avec-proposition-de-radiation-a-vie/" rel="bookmark" title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie">JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/ag-elective-du-coa-sid-ali-lebib-et-mustapha-kerboua-derniers-candidats-a-la-presidence/" rel="bookmark" class="td-image-wrap " title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence"><img class="entry-thumb" src="" alt="" title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/unnamed-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/ag-elective-du-coa-sid-ali-lebib-et-mustapha-kerboua-derniers-candidats-a-la-presidence/" rel="bookmark" title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence">AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lfp-les-clubs-appeles-a-suspendre-les-stages/" rel="bookmark" class="td-image-wrap " title="LFP: les clubs appelés à suspendre les stages"><img class="entry-thumb" src="" alt="" title="LFP: les clubs appelés à suspendre les stages" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/ac05d5492ab628a542c861e15ca35fc5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lfp-les-clubs-appeles-a-suspendre-les-stages/" rel="bookmark" title="LFP: les clubs appelés à suspendre les stages">LFP: les clubs appelés à suspendre les stages</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/ligue-1-la-jsk-1er-club-a-reprendre-les-entrainements/" rel="bookmark" class="td-image-wrap " title="Ligue 1: la JSK, 1er club à reprendre les entraînements"><img class="entry-thumb" src="" alt="" title="Ligue 1: la JSK, 1er club à reprendre les entraînements" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/09/iboud-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/ligue-1-la-jsk-1er-club-a-reprendre-les-entrainements/" rel="bookmark" title="Ligue 1: la JSK, 1er club à reprendre les entraînements">Ligue 1: la JSK, 1er club à reprendre les entraînements</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/president-de-la-faf-la-reprise-de-la-coupe-dalgerie-de-football-est-possible/" rel="bookmark" class="td-image-wrap " title="Président de la FAF : la reprise de la Coupe d&rsquo;Algérie de football est possible"><img class="entry-thumb" src="" alt="" title="Président de la FAF : la reprise de la Coupe d&rsquo;Algérie de football est possible" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/01/faf-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/president-de-la-faf-la-reprise-de-la-coupe-dalgerie-de-football-est-possible/" rel="bookmark" title="Président de la FAF : la reprise de la Coupe d&rsquo;Algérie de football est possible">Président de la FAF : la reprise de la Coupe d&rsquo;Algérie de football est possible</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_caa" data-td_block_id="tdi_4_caa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_caa" data-td_block_id="tdi_4_caa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_6ad = new tdBlock();
block_tdi_5_6ad.id = "tdi_5_6ad";
block_tdi_5_6ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_6ad","tdc_css_class":"tdi_5_6ad","tdc_css_class_style":"tdi_5_6ad_rand_style"}';
block_tdi_5_6ad.td_column_number = "3";
block_tdi_5_6ad.block_type = "td_block_mega_menu";
block_tdi_5_6ad.post_count = "5";
block_tdi_5_6ad.found_posts = "62018";
block_tdi_5_6ad.header_color = "";
block_tdi_5_6ad.ajax_pagination_infinite_stop = "";
block_tdi_5_6ad.max_num_pages = "12404";
tdBlocksArray.push(block_tdi_5_6ad);
</script><div class="td_block_wrap td_block_mega_menu tdi_5_6ad td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_6ad"><div id=tdi_5_6ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Djemaa-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets">Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tentative-dagression-a-lhopital-de-bouira-deux-personnes-sous-mandat-de-depot/" rel="bookmark" class="td-image-wrap " title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt"><img class="entry-thumb" src="" alt="" title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/07/hopital-bouira-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tentative-dagression-a-lhopital-de-bouira-deux-personnes-sous-mandat-de-depot/" rel="bookmark" title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt">Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/inquietante-seconde-vague-de-contamination-au-covid-19-en-kabylie/" rel="bookmark" class="td-image-wrap " title="Inquiétante seconde vague de contamination au COVID-19 en kabylie"><img class="entry-thumb" src="" alt="" title="Inquiétante seconde vague de contamination au COVID-19 en kabylie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/covid-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/inquietante-seconde-vague-de-contamination-au-covid-19-en-kabylie/" rel="bookmark" title="Inquiétante seconde vague de contamination au COVID-19 en kabylie">Inquiétante seconde vague de contamination au COVID-19 en kabylie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/une-querelle-de-voisinage-se-transforme-en-un-drame-familial-a-ath-leqser/" rel="bookmark" class="td-image-wrap " title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser"><img class="entry-thumb" src="" alt="" title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/poignardé-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/une-querelle-de-voisinage-se-transforme-en-un-drame-familial-a-ath-leqser/" rel="bookmark" title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser">Une querelle de voisinage se transforme en un drame familial à Ath-Leqser</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/operation-distribution-dun-million-de-bavettes-reutilisables-a-bouira/" rel="bookmark" class="td-image-wrap " title="Opération distribution d’un million de bavettes réutilisables à Bouira"><img class="entry-thumb" src="" alt="" title="Opération distribution d’un million de bavettes réutilisables à Bouira" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/wali-bouir-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/operation-distribution-dun-million-de-bavettes-reutilisables-a-bouira/" rel="bookmark" title="Opération distribution d’un million de bavettes réutilisables à Bouira">Opération distribution d’un million de bavettes réutilisables à Bouira</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_6ad" id="tdi_6_cc5" data-td_block_id="tdi_5_6ad" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_6ad" id="tdi_7_fe5" data-td_block_id="tdi_5_6ad" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_6ad" id="tdi_8_c5f" data-td_block_id="tdi_5_6ad" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_6ad" id="tdi_9_ac5" data-td_block_id="tdi_5_6ad" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_6ad" data-td_block_id="tdi_5_6ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_6ad" data-td_block_id="tdi_5_6ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_9af = new tdBlock();
block_tdi_10_9af.id = "tdi_10_9af";
block_tdi_10_9af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_9af","tdc_css_class":"tdi_10_9af","tdc_css_class_style":"tdi_10_9af_rand_style"}';
block_tdi_10_9af.td_column_number = "3";
block_tdi_10_9af.block_type = "td_block_mega_menu";
block_tdi_10_9af.post_count = "5";
block_tdi_10_9af.found_posts = "6710";
block_tdi_10_9af.header_color = "";
block_tdi_10_9af.ajax_pagination_infinite_stop = "";
block_tdi_10_9af.max_num_pages = "1342";
tdBlocksArray.push(block_tdi_10_9af);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_9af td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_9af"><div id=tdi_10_9af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/n%c9%9bawed-as-d-talallit-iusaru-lopium-et-le-baton/" rel="bookmark" class="td-image-wrap " title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’"><img class="entry-thumb" src="" alt="" title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/samir-ait-belkacem-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/n%c9%9bawed-as-d-talallit-iusaru-lopium-et-le-baton/" rel="bookmark" title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’">‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/asebsi-d-u%c9%9bekkaz-kter-as-ayen-yectaq-ne%c9%a3-err-it-ye%e1%b8%a5deq/" rel="bookmark" class="td-image-wrap " title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !"><img class="entry-thumb" src="" alt="" title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Opium-et-le-bâton-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/asebsi-d-u%c9%9bekkaz-kter-as-ayen-yectaq-ne%c9%a3-err-it-ye%e1%b8%a5deq/" rel="bookmark" title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !">Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-slilwan-i-tuzen-lezzayer-%c9%a3er-din/" rel="bookmark" class="td-image-wrap " title="D Slilwan i tuzen Lezzayer ɣer din"><img class="entry-thumb" src="" alt="" title="D Slilwan i tuzen Lezzayer ɣer din" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Marionnettes-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-slilwan-i-tuzen-lezzayer-%c9%a3er-din/" rel="bookmark" title="D Slilwan i tuzen Lezzayer ɣer din">D Slilwan i tuzen Lezzayer ɣer din</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/seg-s-i-d-tefruri-t%e1%ba%93uri-n-talaxt/" rel="bookmark" class="td-image-wrap " title="Seg-s i d-tefruri tẓuri n talaxt"><img class="entry-thumb" src="" alt="" title="Seg-s i d-tefruri tẓuri n talaxt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Ait-Aissa-Ouziane-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/seg-s-i-d-tefruri-t%e1%ba%93uri-n-talaxt/" rel="bookmark" title="Seg-s i d-tefruri tẓuri n talaxt">Seg-s i d-tefruri tẓuri n talaxt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/" rel="bookmark" class="td-image-wrap " title="Acimi uqan yimendilen izwawen?"><img class="entry-thumb" src="" alt="" title="Acimi uqan yimendilen izwawen?" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/" rel="bookmark" title="Acimi uqan yimendilen izwawen?">Acimi uqan yimendilen izwawen?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_9af" data-td_block_id="tdi_10_9af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_9af" data-td_block_id="tdi_10_9af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_a96 = new tdBlock();
block_tdi_11_a96.id = "tdi_11_a96";
block_tdi_11_a96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_a96","tdc_css_class":"tdi_11_a96","tdc_css_class_style":"tdi_11_a96_rand_style"}';
block_tdi_11_a96.td_column_number = "3";
block_tdi_11_a96.block_type = "td_block_mega_menu";
block_tdi_11_a96.post_count = "5";
block_tdi_11_a96.found_posts = "10963";
block_tdi_11_a96.header_color = "";
block_tdi_11_a96.ajax_pagination_infinite_stop = "";
block_tdi_11_a96.max_num_pages = "2193";
tdBlocksArray.push(block_tdi_11_a96);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_a96 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_a96"><div id=tdi_11_a96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" class="td-image-wrap " title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre"><img class="entry-thumb" src="" alt="" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/80d8c66bcb483cb26f38a7927c9db7a9_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre">Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" class="td-image-wrap " title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants"><img class="entry-thumb" src="" alt="" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/7a609e41349ffd6fa10e32ff216454e5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants">Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" class="td-image-wrap " title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine"><img class="entry-thumb" src="" alt="" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/assad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine">Littérature amazighe : le concours du Prix du Président ouvert la semaine prochaine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" class="td-image-wrap " title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine"><img class="entry-thumb" src="" alt="" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/théatre-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine">Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/le-chanteur-arezki-bouzid-tire-sa-reverence/" rel="bookmark" class="td-image-wrap " title="Le chanteur Arezki Bouzid tire sa révérence"><img class="entry-thumb" src="" alt="" title="Le chanteur Arezki Bouzid tire sa révérence" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/arezki-bouzid-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/le-chanteur-arezki-bouzid-tire-sa-reverence/" rel="bookmark" title="Le chanteur Arezki Bouzid tire sa révérence">Le chanteur Arezki Bouzid tire sa révérence</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_a96" data-td_block_id="tdi_11_a96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_a96" data-td_block_id="tdi_11_a96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-280445" class="post-280445 post type-post status-publish format-standard has-post-thumbnail hentry category-ddk-tamazight" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Tamazight" class="entry-crumb" href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acimi uqan yimendilen izwawen?</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li></ul>
<header>
<h2 class="post-sub-title">Iselsa n tmurt</h2>
<h1 class="entry-title">Acimi uqan yimendilen izwawen?</h1>
<div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date">21 septembre 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-280445">100</span></div>  </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acimi+uqan+yimendilen+izwawen%3F&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0c337f796e66696f78314d6f6561652c797d6d622c756561696268656069622c65767b6d7b6962332a6e636875316478787c7f3623237b7b7b2268697c696f64696869676d6e75606569226f63612368686721786d616d76656b6478236d6f65616521797d6d6221756561696268656069622165767b6d7b696223">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acimi+uqan+yimendilen+izwawen%3F %0A%0A https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Acimi+uqan+yimendilen+izwawen%3F https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil.jpg" data-caption=""><img width="640" height="853" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-640x853.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-640x853.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-225x300.jpg 225w, https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-315x420.jpg 315w, https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil-681x908.jpg 681w, https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Amendil" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_13_686 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ass-a n wussan, yeḍḥa-d umendil azwaw ansayan yuqa (ixus) deg Tmurt Tazwawt. Tuget n tḥuna uɣur ara terzuḍ ad t-tnadiḍ ad ak-d-inin: Ur nesɛi ara. D ayen i d-ittḥettimen asteqsi amek armi yuqa ɣur-neɣ umendil-a i iṭṭafaren timelsi tansayant n tmeṭṭut Tazwawt? Ula d tinaẓurin i ten-yettebrudin s ufus, ur caḍent ara akken ad teqwu sselɛa. Ilaq ad d-nini aṭas n tsebbiwin i yellan deffir waddad-a. Yiwet d akcam n lximar d lḥiǧab ɣer yidles-nneɣ d ttexmam n kra n Teqbayliyin. Tis snat d lexsas akked teɣlayt n umendil deg ulzuz. Imi ulac afares s waṭas, yezga umendil azwaw yewɛer i tifin, rnu ɣlay maḍi ma nga aserwes akked lximar d lḥiǧab iɣef i d-nemmeslay yakan. </p><div class="td-a-rec td-a-rec-id-content_inline  tdi_12_daa td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ahat ula d imsenza n yiselsa ɣef ssuma-s daɣen i ur t-id-ttawin ad t-senzen. Ma yella d tazmert tasertant ara d-yekfen afus i uselḥu di ssuq, ulac-it di Tmurt Tazwawt. Ɣef ssuma n umendil ansayan dɣa, ad d-nesmekti d akken yella wanida yettaweḍ ɣer 1 800 n yidinaren, ɣef leḥsab n tɣara d ssenf. Llan wiyeḍ d timḥermin kan, xeddmen 400 armi d 600 n yidinaren. Rnu, mačči aṭas n lesnaf d tɣawsiwin i nezmer ad naf di tḥuna-a. D acu, llan wid yettwalin ur ɣlayen yimendilen-a mi ara twaliḍ imecwaren akk ansi d-ɛeddan send ad amden. Akkin i waya, yewwi-d ad d-nini ur tuqa tqendurt am umendil deg ulzuz. </p>
<p>Mazal ttaɣent-tt Tezwawin ɣas ulamma llant tid i ittɛeddayen ɣef wazal d wansay mi ara as-rnunt lḥiǧab s ufella. Nesteqsa kra n Yizwawen ɣef taluft-a, fkan-d tamuɣli-nsen. « D tidet, ula d axus i ixuss umendil di ssuq yettaǧǧa aṭas n tlawin ad rrent ɣer lximar, tugart imi yerxes. Nekk s timmad-iw xḍiɣ i lḥiǧab n yinselmen, maca ur ttafeɣ amendil i walmend ad t-ttcudduɣ ɣas tikwal », i d-tenna yiwet n teḥdayt. « Ɣur-i tewweḍ taluft ɣer tizi n layas. Ma yella uqan yimendilen, ma yella ur ten-nettwali ɣur Teqbayliyin, lmeɛna-s yuɣ-itent yidles. Ilaq ad ten-id-nerr caḍen, ad ten-id-nettaɣ s waṭas ma nebɣa ad neṭṭef deg yiman d wayla », i d-yenna yiwen n umezdaɣ n Bgayet. </p>
<p><strong>M. Azwaw</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_46a td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acimi+uqan+yimendilen+izwawen%3F&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Facimi-uqan-yimendilen-izwawen%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c4062686c68217470606f2178686c646f65686d646f21687b766076646f3e27636e65783c69757571723b2e2e7676762f6564716462696465646a6063786d68642f626e6c2e65656a2c75606c607b686669752e6062686c682c7470606f2c78686c646f65686d646f2c687b766076646f2e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acimi+uqan+yimendilen+izwawen%3F %0A%0A https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Acimi+uqan+yimendilen+izwawen%3F https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/ddk-tamazight/d-aba%c9%a3ur-i-zemren-ad-d-rnun-i-u%c9%a3erbaz-ass-a/">D abaɣur i zemren ad d-rnun i uɣerbaz, ass-a</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.depechedekabylie.com/ddk-tamazight/seg-s-i-d-tefruri-t%e1%ba%93uri-n-talaxt/">Seg-s i d-tefruri tẓuri n talaxt</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2020-09-21T09:01:52+01:00"><meta itemprop="dateModified" content="2020-09-21T09:01:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/ddk-tamazight/acimi-uqan-yimendilen-izwawen/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Acimi uqan yimendilen izwawen?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Amendil.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="1024"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_cdb = new tdBlock();
block_tdi_15_cdb.id = "tdi_15_cdb";
block_tdi_15_cdb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_cdb","td_column_number":3,"live_filter_cur_post_id":280445,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_cdb","tdc_css_class_style":"tdi_15_cdb_rand_style"}';
block_tdi_15_cdb.td_column_number = "3";
block_tdi_15_cdb.block_type = "td_block_related_posts";
block_tdi_15_cdb.post_count = "3";
block_tdi_15_cdb.found_posts = "6709";
block_tdi_15_cdb.header_color = "";
block_tdi_15_cdb.ajax_pagination_infinite_stop = "";
block_tdi_15_cdb.max_num_pages = "2237";
tdBlocksArray.push(block_tdi_15_cdb);
</script><div class="td_block_wrap td_block_related_posts tdi_15_cdb td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_cdb"><h4 class="td-related-title"><a id="tdi_16_fad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_cdb" href="#">ARTICLES CONNEXES</a><a id="tdi_17_55c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_cdb" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_cdb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/n%c9%9bawed-as-d-talallit-iusaru-lopium-et-le-baton/" rel="bookmark" class="td-image-wrap " title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’"><img class="entry-thumb" src="" alt="" title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/samir-ait-belkacem-1-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/n%c9%9bawed-as-d-talallit-iusaru-lopium-et-le-baton/" rel="bookmark" title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’">‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/asebsi-d-u%c9%9bekkaz-kter-as-ayen-yectaq-ne%c9%a3-err-it-ye%e1%b8%a5deq/" rel="bookmark" class="td-image-wrap " title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !"><img class="entry-thumb" src="" alt="" title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Opium-et-le-bâton-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/asebsi-d-u%c9%9bekkaz-kter-as-ayen-yectaq-ne%c9%a3-err-it-ye%e1%b8%a5deq/" rel="bookmark" title="Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !">Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-slilwan-i-tuzen-lezzayer-%c9%a3er-din/" rel="bookmark" class="td-image-wrap " title="D Slilwan i tuzen Lezzayer ɣer din"><img class="entry-thumb" src="" alt="" title="D Slilwan i tuzen Lezzayer ɣer din" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Marionnettes-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-slilwan-i-tuzen-lezzayer-%c9%a3er-din/" rel="bookmark" title="D Slilwan i tuzen Lezzayer ɣer din">D Slilwan i tuzen Lezzayer ɣer din</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_cdb" data-td_block_id="tdi_15_cdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_cdb" data-td_block_id="tdi_15_cdb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_18_c78 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,372</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-sidebar  tdi_19_1da td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_9 td_block_widget tdi_20_16a td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_16a"><script>var block_tdi_20_16a = new tdBlock();
block_tdi_20_16a.id = "tdi_20_16a";
block_tdi_20_16a.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_16a","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_16a","tdc_css_class_style":"tdi_20_16a_rand_style"}';
block_tdi_20_16a.td_column_number = "1";
block_tdi_20_16a.block_type = "td_block_9";
block_tdi_20_16a.post_count = "4";
block_tdi_20_16a.found_posts = "2074";
block_tdi_20_16a.header_color = "#";
block_tdi_20_16a.ajax_pagination_infinite_stop = "";
block_tdi_20_16a.max_num_pages = "519";
tdBlocksArray.push(block_tdi_20_16a);
</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_16a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/sid-ali-khaldi-a-bejaia-apres-tizi-ouzou/" rel="bookmark" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou">Sid Ali Khaldi à Béjaïa après Tizi-Ouzou</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:35:07+00:00">23 septembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme">Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:25:45+00:00">23 septembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bac-637-000-candidats-attendus-dimanche/" rel="bookmark" title="Bac: 637 000 candidats attendus dimanche">Bac: 637 000 candidats attendus dimanche</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-11T20:47:07+00:00">11 septembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre">Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-11T20:29:03+00:00">11 septembre 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_16a" data-td_block_id="tdi_20_16a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_16a" data-td_block_id="tdi_20_16a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4> <div id="ajax_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">janvier</option><option value="02">février</option><option value="03">mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09" selected="selected">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="lun" scope="col" title="lundi">lun</th>
<th class="mar" scope="col" title="mardi">mar</th>
<th class="mer" scope="col" title="mercredi">mer</th>
<th class="jeu" scope="col" title="jeudi">jeu</th>
<th class="ven" scope="col" title="vendredi">ven</th>
<th class="sam" scope="col" title="samedi">sam</th>
<th class="dim" scope="col" title="dimanche">dim</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/02/" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine, Ligue 1: la JSK, 1er club à reprendre les entraînements, APN: ouverture de la session ordinaire de l&rsquo;exercice 2020-2021, Mouvement partiel des walis et des walis délégués, Installation des membres du bureau politique du FLN">2</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/03/" title="LFP: les clubs appelés à suspendre les stages, Mouvement partiel des SG de wilayas">3</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/04/" title="Covid-19: pas de vaccination généralisée avant mi-2021, AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence, Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants, Réunion du gouvernement: Plusieurs secteurs au menu">4</a></td><td class="notday"><span class="notpost">5</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/06/" title="Ass n leqdic deg wammas n CRASC n Wehran, Ssuturen yimezdaɣ n taddar Ifouzer azref-nsen, Yella-d d awelleh i wid ara yesɛeddin akayad n BAC, Yeqqen yisem-is ɣer twacult Amrouche, « Win ur nessin ansi i d-yekka, d awezɣi ad iẓer s anda i iteddu… »">6</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">7</span></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/11/" title="Bac: 637 000 candidats attendus dimanche, Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre, Covid-19: Ou en sont les enquêtes épidémiologiques à Tizi-Ouzou?, Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets, JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie">11</a></td><td class="notday"><span class="notpost">12</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/13/" title="AKTAWAL neɣ iger n umawal, Amek ara tkemmel tudert deg tegnit n kuruna ?, ‘’Ula d nekk, steqsayeɣ ayɣer ttaruɣ…’’, « Ilaq imezdaɣ n temnaḍin timaziɣin n Lezzayer, ad d-snulfun tiddukkliwin tidelsanin i useḥbiber ɣef tmeslayt », Ayen teǧǧa lgirra, tkemmel-it ‘’la Silicose’’">13</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><span class="notpost">19</span></td><td class="notday"><span class="notpost">20</span></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/21/" title="‘’Nɛawed-as-d talallit iusaru L’opium et le bâton…’’, Asebsi d Uɛekkaz : ‘Kter-as ayen yectaq neɣ err-it yeḥdeq’ !, D Slilwan i tuzen Lezzayer ɣer din, Seg-s i d-tefruri tẓuri n talaxt, Acimi uqan yimendilen izwawen?, D abaɣur i zemren ad d-rnun i uɣerbaz, ass-a">21</a></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/09/23/" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou, Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme">23</a></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td id="today"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br>
MAISON DE LA PRESSE TAHAR-DJAOUT <br>
01, RUE BACHIR ATTAR - ALGER <br>
Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#731f1217160316101b1617161812110a1f1a1633141e121a1f5d101c1e"><span class="__cf_email__" data-cfemail="a8c4c9cccdd8cdcbc0cdcccdc3c9cad1c4c1cde8cfc5c9c1c486cbc7c5">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2002-2020-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/sid-ali-khaldi-a-bejaia-apres-tizi-ouzou/" rel="bookmark" class="td-image-wrap " title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou"><img class="entry-thumb" src="" alt="" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/94a8e00dd7dc64cefc810948be8faf9b_M-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/sid-ali-khaldi-a-bejaia-apres-tizi-ouzou/" rel="bookmark" title="Sid Ali Khaldi à Béjaïa après Tizi-Ouzou">Sid Ali Khaldi à Béjaïa après Tizi-Ouzou</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:35:07+00:00">23 septembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/d-341139la-cour-supreme-ouvre-le-dossier-des-freres-kouninef-a2757-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme">Justice: les frères Kouninef condamnés à des peines allant de 12...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:25:45+00:00">23 septembre 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_inline {
	margin-bottom: 1.5rem;
}
#ajax_ac_widget td {
    padding: 2px;
}
.post-sub-title {
    font-family: open sans,arial,sans-serif;
    line-height: 26px;
    color: #625555;
    margin: 13px 0;
    font-size: 24px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","nonce":"569bd439ea","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.3' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js?ver=5.3.4' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js?ver=5.3.4' defer></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[18,64.4],"today_humidity":72,"today_wind_speed":[3.6,2.2],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1601100000,"day_name":"sam","day_temp":[21,69],"owm_day_index":0},{"timestamp":1601164800,"day_name":"dim","day_temp":[21,70],"owm_day_index":6},{"timestamp":1601251200,"day_name":"lun","day_temp":[22,72],"owm_day_index":14},{"timestamp":1601337600,"day_name":"mar","day_temp":[25,77],"owm_day_index":22},{"timestamp":1601424000,"day_name":"mer","day_temp":[27,80],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[280445]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
</div>

<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-841816b9f410df6dccdea3491d643edc.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-435e3883be127fb0f249b09f00f05c7c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-2112b557e015effeca8801df4fd3555d.css' type='text/css' media='all' /></noscript></body>
</html>
