<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" /><title>Amyaru yerẓan asalu n tira - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style><link rel="canonical" href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Amyaru yerẓan asalu n tira - La Dépêche de Kabylie" /><meta property="og:description" content="Racid Ɛellic, d amyaru i d-ineǧǧren tiregwa n yidles d tira, gar yimenza i irefden imru, ad d-ssenfalin s teqbaylit ɣef teqbaylit, yendeh usafu n tira. Mi akken yeẓra d lawan, tutlayt-agi yesɛan imawlan ad d-tettwakkes seg gar tuccar n tatut. Maca anwi ara tt-id-yekksen, anda-ten wid yesɛan tabɣest. Wigi d timital n Racid Ɛellic &hellip;" /><meta property="og:url" content="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" /><meta property="og:site_name" content="La Dépêche de Kabylie" /><meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" /><meta property="article:section" content="Tamazight" /><meta property="article:published_time" content="2019-03-25T09:57:21+00:00" /><meta property="fb:app_id" content="1703891373225769" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" /><meta property="og:image:secure_url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="334" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Racid Ɛellic, d amyaru i d-ineǧǧren tiregwa n yidles d tira, gar yimenza i irefden imru, ad d-ssenfalin s teqbaylit ɣef teqbaylit, yendeh usafu n tira. Mi akken yeẓra d lawan, tutlayt-agi yesɛan imawlan ad d-tettwakkes seg gar tuccar n tatut. Maca anwi ara tt-id-yekksen, anda-ten wid yesɛan tabɣest. Wigi d timital n Racid Ɛellic [&hellip;]" /><meta name="twitter:title" content="Amyaru yerẓan asalu n tira - La Dépêche de Kabylie" /><meta name="twitter:site" content="@ddkabylie" /><meta name="twitter:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" /><meta name="twitter:creator" content="@ddkabylie" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/ddkabylie"],"@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","logo":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32653352-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32653352-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-69d13bb3d7f4d7c675cfefaae90f4929.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;subset=latin%2Clatin-ext&#038;ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-72b3b80c4a1dea28bef1a8cf8afc0275.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.depechedekabylie.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.4.2.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js' defer></script> <link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.depechedekabylie.com/?p=245190' /><link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.ajax-calendar{position:relative}#ajax_ac_widget th{background:none repeat scroll 0 0 #2cb2bc;color:#FFF;font-weight:400;padding:5px 1px;text-align:center;font-size:16px}#ajax_ac_widget{padding:5px}#ajax_ac_widget td{border:1px solid #CCC;text-align:center}#my-calendar a{background:none repeat scroll 0 0 green;color:#FFF;display:block;padding:6px 0;width:100%!important}#my-calendar{width:100%}#my_calender span{display:block;padding:6px 0;width:100%!important}#today a,#today span{background:none repeat scroll 0 0 #2cb2bc!important;color:#FFF}#ajax_ac_widget #my_year{float:right}.select_ca #my_month{float:left}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"7598e4b4a0","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/amp/">  <script>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</script> <style>.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,.td-next-prev-separator,.td-container .td-pb-row .wpb_column:before,.td-container-border:before,.td-main-content:before,.td-main-sidebar:before,.td-pb-row .td-pb-span4:nth-of-type(3):after,.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,@mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}header .td-post-author-name a{color:#525252}.td-post-content,.td-post-content p{color:#525252}.td-menu-background:after,.td-search-background:after{background-image:url(https://www.depechedekabylie.com/wp-content/uploads/2019/01/p2.jpg)}.white-popup-block:before{background-image:url(https://www.depechedekabylie.com/wp-content/uploads/2019/01/p4.jpg)}.td_module_wrap .entry-title,.td-theme-slider .td-module-title,.page .td-post-template-6 .td-post-header h1{font-family:Lato}.td_module_1 .td-module-title{font-family:Lato}.td_module_2 .td-module-title{font-family:Lato}.td_module_3 .td-module-title{font-family:Lato}.td_module_4 .td-module-title{font-family:Lato}.td_module_5 .td-module-title{font-family:Lato}.td_module_6 .td-module-title{font-family:Lato}.td_module_7 .td-module-title{font-family:Lato}.td_module_8 .td-module-title{font-family:Lato}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title .td-related-left,.td-related-title .td-related-right,.category .entry-title span,.td-author-counters span,.woocommerce-tabs h2,.woocommerce .product .products h2:not(.woocommerce-loop-product__title){font-family:Lato}.td-big-grid-post .entry-title{font-family:Lato}.post header .entry-title{font-family:Lato}.td-post-template-default header .entry-title{font-family:Lato;font-size:36px;font-weight:800}.td-post-content p,.td-post-content{font-family:Georgia,Times,"Times New Roman",serif;font-size:18px;line-height:32px}.post .td_quote_box p,.page .td_quote_box p{font-family:Lato}body,p{font-family:Lato;font-size:18px;line-height:32px;font-weight:500}.td-footer-container::before{background-size:cover}.td-footer-container::before{opacity:.1}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/",
                    "name": "Tamazight"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/",
                    "name": "Amyaru yerẓan asalu n tira"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-245190 single-format-standard cookies-not-set amyaru-yeran-asalu-n-tira global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-334"><a href="https://www.depechedekabylie.com/accueil/">Accueil</a></li><li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li><li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li><li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li><li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li></ul></li><li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li><li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">26.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Algiers</div></div></div><div class="td_data_time"><div >25 mars 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> <span class="td-visual-hidden">La Dépêche de Kabylie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c9932bd5f29d_rand td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png"/></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-334"><a href="https://www.depechedekabylie.com/accueil/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c9932bd60ebe = new tdBlock();
block_td_uid_2_5c9932bd60ebe.id = "td_uid_2_5c9932bd60ebe";
block_td_uid_2_5c9932bd60ebe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c9932bd60ebe_rand","tdc_css_class":"td_uid_2_5c9932bd60ebe_rand","tdc_css_class_style":"td_uid_2_5c9932bd60ebe_rand_style"}';
block_td_uid_2_5c9932bd60ebe.td_column_number = "3";
block_td_uid_2_5c9932bd60ebe.block_type = "td_block_mega_menu";
block_td_uid_2_5c9932bd60ebe.post_count = "5";
block_td_uid_2_5c9932bd60ebe.found_posts = "32846";
block_td_uid_2_5c9932bd60ebe.header_color = "";
block_td_uid_2_5c9932bd60ebe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c9932bd60ebe.max_num_pages = "6570";
tdBlocksArray.push(block_td_uid_2_5c9932bd60ebe);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c9932bd60ebe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c9932bd60ebe" ><div id=td_uid_2_5c9932bd60ebe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/" rel="bookmark" class="td-image-wrap" title="Grève et marche aujourd’hui des travailleurs"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grève et marche aujourd’hui des travailleurs" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/" rel="bookmark" title="Grève et marche aujourd’hui des travailleurs">Grève et marche aujourd’hui des travailleurs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/ula-d-tiddukkla-imnar-n-tdukli-tella-di-tti%c9%9bad/" rel="bookmark" class="td-image-wrap" title="Ula d tiddukkla Imnar n Tdukli tella di ttiɛad"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/ait-aissa-mimoune-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/ait-aissa-mimoune-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ait-aissa-mimoune-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ait-aissa-mimoune-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ait-aissa-mimoune-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ula d tiddukkla Imnar n Tdukli tella di ttiɛad" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/ula-d-tiddukkla-imnar-n-tdukli-tella-di-tti%c9%9bad/" rel="bookmark" title="Ula d tiddukkla Imnar n Tdukli tella di ttiɛad">Ula d tiddukkla Imnar n Tdukli tella di ttiɛad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/%c7%a7e%c9%9bfer-at-wecrif-akked-t%e1%ba%93uri/" rel="bookmark" class="td-image-wrap" title="Ǧeɛfer At Wecrif akked tẓuri"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/14-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/14-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/14-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/14-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/14-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ǧeɛfer At Wecrif akked tẓuri" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/%c7%a7e%c9%9bfer-at-wecrif-akked-t%e1%ba%93uri/" rel="bookmark" title="Ǧeɛfer At Wecrif akked tẓuri">Ǧeɛfer At Wecrif akked tẓuri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/un-stade-de-proximite-pour-taslent/" rel="bookmark" class="td-image-wrap" title="Un stade de proximité pour Taslent"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/stade-3-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/stade-3-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/stade-3-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/stade-3-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/stade-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un stade de proximité pour Taslent" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/un-stade-de-proximite-pour-taslent/" rel="bookmark" title="Un stade de proximité pour Taslent">Un stade de proximité pour Taslent</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/le-riche-et-le-pauvre-en-economie/" rel="bookmark" class="td-image-wrap" title="Le riche et le pauvre en économie"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ordre-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ordre-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ordre-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ordre-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ordre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le riche et le pauvre en économie" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/le-riche-et-le-pauvre-en-economie/" rel="bookmark" title="Le riche et le pauvre en économie">Le riche et le pauvre en économie</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c9932bd60ebe" data-td_block_id="td_uid_2_5c9932bd60ebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c9932bd60ebe" data-td_block_id="td_uid_2_5c9932bd60ebe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c9932bd657d0 = new tdBlock();
block_td_uid_3_5c9932bd657d0.id = "td_uid_3_5c9932bd657d0";
block_td_uid_3_5c9932bd657d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c9932bd657d0_rand","tdc_css_class":"td_uid_3_5c9932bd657d0_rand","tdc_css_class_style":"td_uid_3_5c9932bd657d0_rand_style"}';
block_td_uid_3_5c9932bd657d0.td_column_number = "3";
block_td_uid_3_5c9932bd657d0.block_type = "td_block_mega_menu";
block_td_uid_3_5c9932bd657d0.post_count = "5";
block_td_uid_3_5c9932bd657d0.found_posts = "34962";
block_td_uid_3_5c9932bd657d0.header_color = "";
block_td_uid_3_5c9932bd657d0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c9932bd657d0.max_num_pages = "6993";
tdBlocksArray.push(block_td_uid_3_5c9932bd657d0);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c9932bd657d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c9932bd657d0" ><div id=td_uid_3_5c9932bd657d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/des-fonctionnaires-du-pre-emploi-protestent/" rel="bookmark" class="td-image-wrap" title="Des fonctionnaires du pré-emploi protestent"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouira-marche-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouira-marche-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouira-marche-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouira-marche-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouira-marche-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Des fonctionnaires du pré-emploi protestent" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-fonctionnaires-du-pre-emploi-protestent/" rel="bookmark" title="Des fonctionnaires du pré-emploi protestent">Des fonctionnaires du pré-emploi protestent</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/cest-la-confusion-au-fln/" rel="bookmark" class="td-image-wrap" title="C’est la confusion au FLN"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouchareb-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouchareb-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouchareb-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouchareb-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/bouchareb-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="C’est la confusion au FLN" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cest-la-confusion-au-fln/" rel="bookmark" title="C’est la confusion au FLN">C’est la confusion au FLN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-coordinateurs-de-wilayas-soutiennent-ouyahia/" rel="bookmark" class="td-image-wrap" title="Les coordinateurs de wilayas soutiennent Ouyahia"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/AHMED-OUYAHIA-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/AHMED-OUYAHIA-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/AHMED-OUYAHIA-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/AHMED-OUYAHIA-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/AHMED-OUYAHIA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les coordinateurs de wilayas soutiennent Ouyahia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-coordinateurs-de-wilayas-soutiennent-ouyahia/" rel="bookmark" title="Les coordinateurs de wilayas soutiennent Ouyahia">Les coordinateurs de wilayas soutiennent Ouyahia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/29-trafiquants-arretes/" rel="bookmark" class="td-image-wrap" title="29 trafiquants arrêtés"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/arrestation-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/arrestation-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/arrestation-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/arrestation-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/arrestation-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="29 trafiquants arrêtés" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/29-trafiquants-arretes/" rel="bookmark" title="29 trafiquants arrêtés">29 trafiquants arrêtés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-travaux-de-rehabilitation-lances/" rel="bookmark" class="td-image-wrap" title="Les travaux de  réhabilitation lancés"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/travaux-2-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/travaux-2-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/travaux-2-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/travaux-2-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/travaux-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les travaux de  réhabilitation lancés" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-travaux-de-rehabilitation-lances/" rel="bookmark" title="Les travaux de  réhabilitation lancés">Les travaux de  réhabilitation lancés</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c9932bd657d0" data-td_block_id="td_uid_3_5c9932bd657d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c9932bd657d0" data-td_block_id="td_uid_3_5c9932bd657d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c9932bd69f3d = new tdBlock();
block_td_uid_4_5c9932bd69f3d.id = "td_uid_4_5c9932bd69f3d";
block_td_uid_4_5c9932bd69f3d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c9932bd69f3d_rand","tdc_css_class":"td_uid_4_5c9932bd69f3d_rand","tdc_css_class_style":"td_uid_4_5c9932bd69f3d_rand_style"}';
block_td_uid_4_5c9932bd69f3d.td_column_number = "3";
block_td_uid_4_5c9932bd69f3d.block_type = "td_block_mega_menu";
block_td_uid_4_5c9932bd69f3d.post_count = "5";
block_td_uid_4_5c9932bd69f3d.found_posts = "46513";
block_td_uid_4_5c9932bd69f3d.header_color = "";
block_td_uid_4_5c9932bd69f3d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c9932bd69f3d.max_num_pages = "9303";
tdBlocksArray.push(block_td_uid_4_5c9932bd69f3d);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c9932bd69f3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c9932bd69f3d" ><div id=td_uid_4_5c9932bd69f3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/la-js-tichy-se-rebiffe/" rel="bookmark" class="td-image-wrap" title="La JS Tichy se rebiffe"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La JS Tichy se rebiffe" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/la-js-tichy-se-rebiffe/" rel="bookmark" title="La JS Tichy se rebiffe">La JS Tichy se rebiffe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/les-draa-el-mizan-mate-lus-soummam/" rel="bookmark" class="td-image-wrap" title="L’ES Draâ El-Mizan mate l’US Soummam"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-300x225.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-560x420.jpg 560w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-640x480.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2-681x511.jpg 681w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/foot-2.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’ES Draâ El-Mizan mate l’US Soummam" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/les-draa-el-mizan-mate-lus-soummam/" rel="bookmark" title="L’ES Draâ El-Mizan mate l’US Soummam">L’ES Draâ El-Mizan mate l’US Soummam</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/lus-akbou-et-la-js-aouzellaguen-trebuchent/" rel="bookmark" class="td-image-wrap" title="L’US Akbou et la JS Aouzellaguen trébuchent"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/us-akbou-hand-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/us-akbou-hand-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/us-akbou-hand-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/us-akbou-hand-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/us-akbou-hand-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’US Akbou et la JS Aouzellaguen trébuchent" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/lus-akbou-et-la-js-aouzellaguen-trebuchent/" rel="bookmark" title="L’US Akbou et la JS Aouzellaguen trébuchent">L’US Akbou et la JS Aouzellaguen trébuchent</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/la-js-tala-tegana-boucle-la-saison-en-apotheose/" rel="bookmark" class="td-image-wrap" title="La JS Tala Tegana boucle la saison en apothéose"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/JS-Tala-Tegana-2-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/JS-Tala-Tegana-2-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/JS-Tala-Tegana-2-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/JS-Tala-Tegana-2-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/JS-Tala-Tegana-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La JS Tala Tegana boucle la saison en apothéose" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/la-js-tala-tegana-boucle-la-saison-en-apotheose/" rel="bookmark" title="La JS Tala Tegana boucle la saison en apothéose">La JS Tala Tegana boucle la saison en apothéose</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/souhila-azzi-et-said-khoufache-mb-bejaia-qualifies/" rel="bookmark" class="td-image-wrap" title="Souhila Azzi et Saïd Khoufache (MB Béjaïa) qualifiés"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Jeunes-talents-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Jeunes-talents-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Jeunes-talents-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Jeunes-talents-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Jeunes-talents-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Souhila Azzi et Saïd Khoufache (MB Béjaïa) qualifiés" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/souhila-azzi-et-said-khoufache-mb-bejaia-qualifies/" rel="bookmark" title="Souhila Azzi et Saïd Khoufache (MB Béjaïa) qualifiés">Souhila Azzi et Saïd Khoufache (MB Béjaïa) qualifiés</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c9932bd69f3d" data-td_block_id="td_uid_4_5c9932bd69f3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c9932bd69f3d" data-td_block_id="td_uid_4_5c9932bd69f3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c9932bd75588 = new tdBlock();
block_td_uid_5_5c9932bd75588.id = "td_uid_5_5c9932bd75588";
block_td_uid_5_5c9932bd75588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c9932bd75588_rand","tdc_css_class":"td_uid_5_5c9932bd75588_rand","tdc_css_class_style":"td_uid_5_5c9932bd75588_rand_style"}';
block_td_uid_5_5c9932bd75588.td_column_number = "3";
block_td_uid_5_5c9932bd75588.block_type = "td_block_mega_menu";
block_td_uid_5_5c9932bd75588.post_count = "5";
block_td_uid_5_5c9932bd75588.found_posts = "58095";
block_td_uid_5_5c9932bd75588.header_color = "";
block_td_uid_5_5c9932bd75588.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c9932bd75588.max_num_pages = "11619";
tdBlocksArray.push(block_td_uid_5_5c9932bd75588);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c9932bd75588_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c9932bd75588" ><div id=td_uid_5_5c9932bd75588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/un-dealer-de-drogue-arrete-devant-un-cem/" rel="bookmark" class="td-image-wrap" title="Un dealer de drogue arrêté devant un CEM"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un dealer de drogue arrêté devant un CEM" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/un-dealer-de-drogue-arrete-devant-un-cem/" rel="bookmark" title="Un dealer de drogue arrêté devant un CEM">Un dealer de drogue arrêté devant un CEM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/la-ferme-pilote-periclite-en-silence/" rel="bookmark" class="td-image-wrap" title="La ferme pilote périclite en silence"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/ferme-pilote-allaghen-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/ferme-pilote-allaghen-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ferme-pilote-allaghen-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ferme-pilote-allaghen-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/ferme-pilote-allaghen-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La ferme pilote périclite en silence" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/la-ferme-pilote-periclite-en-silence/" rel="bookmark" title="La ferme pilote périclite en silence">La ferme pilote périclite en silence</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/les-diagnostics-de-la-dsa/" rel="bookmark" class="td-image-wrap" title="Les diagnostics de la DSA"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/service-agricol-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/service-agricol-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/service-agricol-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/service-agricol-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/service-agricol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les diagnostics de la DSA" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/les-diagnostics-de-la-dsa/" rel="bookmark" title="Les diagnostics de la DSA">Les diagnostics de la DSA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/le-developpement-local-freine/" rel="bookmark" class="td-image-wrap" title="Le développement local freiné"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ighil-ali-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ighil-ali-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ighil-ali-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ighil-ali-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ighil-ali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le développement local freiné" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/le-developpement-local-freine/" rel="bookmark" title="Le développement local freiné">Le développement local freiné</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/le-reseau-routier-serieusement-impacte/" rel="bookmark" class="td-image-wrap" title="Le réseau routier sérieusement impacté"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/route-3-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/route-3-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/route-3-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/route-3-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/route-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le réseau routier sérieusement impacté" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/le-reseau-routier-serieusement-impacte/" rel="bookmark" title="Le réseau routier sérieusement impacté">Le réseau routier sérieusement impacté</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c9932bd75588" id="td_uid_6_5c9932bd7730f" data-td_block_id="td_uid_5_5c9932bd75588" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-td_uid_5_5c9932bd75588"  id="td_uid_7_5c9932bd77f04" data-td_block_id="td_uid_5_5c9932bd75588" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-td_uid_5_5c9932bd75588"  id="td_uid_8_5c9932bd78161" data-td_block_id="td_uid_5_5c9932bd75588" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-td_uid_5_5c9932bd75588"  id="td_uid_9_5c9932bd78464" data-td_block_id="td_uid_5_5c9932bd75588" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c9932bd75588" data-td_block_id="td_uid_5_5c9932bd75588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c9932bd75588" data-td_block_id="td_uid_5_5c9932bd75588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c9932bd7fbed = new tdBlock();
block_td_uid_10_5c9932bd7fbed.id = "td_uid_10_5c9932bd7fbed";
block_td_uid_10_5c9932bd7fbed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c9932bd7fbed_rand","tdc_css_class":"td_uid_10_5c9932bd7fbed_rand","tdc_css_class_style":"td_uid_10_5c9932bd7fbed_rand_style"}';
block_td_uid_10_5c9932bd7fbed.td_column_number = "3";
block_td_uid_10_5c9932bd7fbed.block_type = "td_block_mega_menu";
block_td_uid_10_5c9932bd7fbed.post_count = "5";
block_td_uid_10_5c9932bd7fbed.found_posts = "5912";
block_td_uid_10_5c9932bd7fbed.header_color = "";
block_td_uid_10_5c9932bd7fbed.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c9932bd7fbed.max_num_pages = "1183";
tdBlocksArray.push(block_td_uid_10_5c9932bd7fbed);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c9932bd7fbed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c9932bd7fbed" ><div id=td_uid_10_5c9932bd7fbed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" rel="bookmark" class="td-image-wrap" title="Amyaru yerẓan asalu n tira"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amyaru yerẓan asalu n tira" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" rel="bookmark" title="Amyaru yerẓan asalu n tira">Amyaru yerẓan asalu n tira</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" class="td-image-wrap" title="Ahil d amerkanti i tejmilt n Kaysa"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ahil d amerkanti i tejmilt n Kaysa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" title="Ahil d amerkanti i tejmilt n Kaysa">Ahil d amerkanti i tejmilt n Kaysa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-tu%c9%a3al-as-tejmilt-maca-yuklal-ugar/" rel="bookmark" class="td-image-wrap" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-tu%c9%a3al-as-tejmilt-maca-yuklal-ugar/" rel="bookmark" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!">Ulamma tuɣal-as tejmilt, maca yuklal ugar!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/tikli-n-yimiyupaten/" rel="bookmark" class="td-image-wrap" title="Tikli n yimiyupaten"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tikli n yimiyupaten" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/tikli-n-yimiyupaten/" rel="bookmark" title="Tikli n yimiyupaten">Tikli n yimiyupaten</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/l%c9%a3erba-mi-ara-as-tini%e1%b8%8d-tamurt-iw-%c7%a7%c7%a7i%c9%a3-tt-tamurt-nni%e1%b8%8den-ur-tt-%e1%b9%ad%e1%b9%adife%c9%a3-ara-2/" rel="bookmark" class="td-image-wrap" title="“Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/amzik-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/amzik-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/amzik-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/amzik-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/amzik-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/l%c9%a3erba-mi-ara-as-tini%e1%b8%8d-tamurt-iw-%c7%a7%c7%a7i%c9%a3-tt-tamurt-nni%e1%b8%8den-ur-tt-%e1%b9%ad%e1%b9%adife%c9%a3-ara-2/" rel="bookmark" title="“Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”">“Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c9932bd7fbed" data-td_block_id="td_uid_10_5c9932bd7fbed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c9932bd7fbed" data-td_block_id="td_uid_10_5c9932bd7fbed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c9932bd88f4d = new tdBlock();
block_td_uid_11_5c9932bd88f4d.id = "td_uid_11_5c9932bd88f4d";
block_td_uid_11_5c9932bd88f4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c9932bd88f4d_rand","tdc_css_class":"td_uid_11_5c9932bd88f4d_rand","tdc_css_class_style":"td_uid_11_5c9932bd88f4d_rand_style"}';
block_td_uid_11_5c9932bd88f4d.td_column_number = "3";
block_td_uid_11_5c9932bd88f4d.block_type = "td_block_mega_menu";
block_td_uid_11_5c9932bd88f4d.post_count = "5";
block_td_uid_11_5c9932bd88f4d.found_posts = "10594";
block_td_uid_11_5c9932bd88f4d.header_color = "";
block_td_uid_11_5c9932bd88f4d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c9932bd88f4d.max_num_pages = "2119";
tdBlocksArray.push(block_td_uid_11_5c9932bd88f4d);</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c9932bd88f4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c9932bd88f4d" ><div id=td_uid_11_5c9932bd88f4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/un-riche-programme-au-menu/" rel="bookmark" class="td-image-wrap" title="Un riche programme au menu"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-théatre-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-théatre-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-théatre-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-théatre-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-théatre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un riche programme au menu" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/un-riche-programme-au-menu/" rel="bookmark" title="Un riche programme au menu">Un riche programme au menu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/de-et-vers-langlais-comme-1ere-etape/" rel="bookmark" class="td-image-wrap" title="De et vers l’anglais comme 1ère étape"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tamazight-b-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tamazight-b-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tamazight-b-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tamazight-b-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tamazight-b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De et vers l’anglais comme 1ère étape" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/de-et-vers-langlais-comme-1ere-etape/" rel="bookmark" title="De et vers l’anglais comme 1ère étape">De et vers l’anglais comme 1ère étape</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/farida-siaci-les-legs-maternels-en-poesie/" rel="bookmark" class="td-image-wrap" title="Farida Siaci, les legs maternels en poésie"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-8-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-8-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-8-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-8-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/11-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Farida Siaci, les legs maternels en poésie" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/farida-siaci-les-legs-maternels-en-poesie/" rel="bookmark" title="Farida Siaci, les legs maternels en poésie">Farida Siaci, les legs maternels en poésie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/mouloud-feraoun-leternel-fouroulou/" rel="bookmark" class="td-image-wrap" title="Mouloud Feraoun, l’éternel Fouroulou"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-180x135.jpeg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-180x135.jpeg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-80x60.jpeg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-100x75.jpeg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mouloud Feraoun, l’éternel Fouroulou" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/mouloud-feraoun-leternel-fouroulou/" rel="bookmark" title="Mouloud Feraoun, l’éternel Fouroulou">Mouloud Feraoun, l’éternel Fouroulou</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/pour-changer-il-faut-connaitre-le-passe/" rel="bookmark" class="td-image-wrap" title="«Pour changer, il faut connaître le passé»"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Tahar-Hadjen-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Tahar-Hadjen-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Tahar-Hadjen-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Tahar-Hadjen-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/Tahar-Hadjen-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«Pour changer, il faut connaître le passé»" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/pour-changer-il-faut-connaitre-le-passe/" rel="bookmark" title="«Pour changer, il faut connaître le passé»">«Pour changer, il faut connaître le passé»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c9932bd88f4d" data-td_block_id="td_uid_11_5c9932bd88f4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c9932bd88f4d" data-td_block_id="td_uid_11_5c9932bd88f4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-245190" class="post-245190 post type-post status-publish format-standard has-post-thumbnail hentry category-ddk-tamazight" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Tamazight" class="entry-crumb" href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Amyaru yerẓan asalu n tira</span></div><ul class="td-category"><li class="entry-category"><a  href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li></ul><header><h1 class="entry-title">Amyaru yerẓan asalu n tira</h1><div class="meta-info"><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:57:21+00:00" >25 mars 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-245190">15</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amyaru+yer%E1%BA%93an+asalu+n+tira&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/&amp;media=https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg&description=Amyaru+yer%E1%BA%93an+asalu+n+tira"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amyaru yerẓan asalu n tira %0A%0A https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Amyaru yerẓan asalu n tira&body=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" data-caption=""><img width="500" height="334" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg 500w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="livre"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_13_5c9932bd94b22_rand td_block_template_1"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2542367963502539"
data-ad-slot="9508015209"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Racid Ɛellic, d amyaru i d-ineǧǧren tiregwa n yidles d tira, gar yimenza i irefden imru, ad d-ssenfalin s teqbaylit ɣef teqbaylit, yendeh usafu n tira. Mi akken yeẓra d lawan, tutlayt-agi yesɛan imawlan ad d-tettwakkes seg gar tuccar n tatut. Maca anwi ara tt-id-yekksen, anda-ten wid yesɛan tabɣest. Wigi d timital n Racid Ɛellic d yimeddukkal-is n wat wawal n tallit-nni ideg leḥris yezga ɣef kra n win yellan d amaziɣ. D Ɛmer Mezdad, d Saɛid Seɛdi, d Dda Lmulud, d Ben Muḥemmed, d Belḥanafi, d wiyaḍ d wiyaḍ i yerẓan asalu, akken ass-a ad nwali adlis d yidles, bdan ttaṭṭafen amkan-nsen gar wiyeḍnin. S wungal Asfel i yebna aẓru n llsas i swayes i d-yefka beddu akken ad d-ḍefren wayetma-s. Ass-a wwḍen 11 d aseggas segmi i aɣ-yeǧǧa, maca s wayen i d-yeǧǧa, nettwali-t gar-aneɣ yella. Ilul Racid Ɛellic deg useggas n 1953 deg taddart n Tagemmunt Ɛezzuz, taɣiwant At Meḥmud deg Wat Dwala. D amyaru, d aneggal, yexdem daɣen deg umaṭṭaf aɣelnaw wis sin tidwilin s teqbaylit d temsirin n tmaziɣt i warrac imeẓyanen. Yura sin n wungalen, Asfel (1981), yis-s i yerẓa asalu i wungal yettwarun s tmaziɣt. Yis-s i d-yessebgen idles n tira, yewwi-d tamuɣli d wudem imaynuten i tsekla tamaziɣt. Yura daɣen ungal Faffa (1986). Dda Racid ɣur-s agerdas deg taɣult n tfizikt, maca yefren ad iḥareb ɣef tutlayt-is, ɣef tgemmi i swayes i d-yekker di taddart-is akked tmetti taqbaylit s umata. Yemmut ass n 18 meɣrs 2008 deg tmanaɣt. <strong>Kh. A</strong></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_12_5c9932bd94657_rand td_block_template_1"><ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2542367963502539"
data-ad-slot="2779553303"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5c9932bd94f61_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amyaru+yer%E1%BA%93an+asalu+n+tira&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Famyaru-yer%25e1%25ba%2593an-asalu-n-tira%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/&amp;media=https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg&description=Amyaru+yer%E1%BA%93an+asalu+n+tira"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amyaru yerẓan asalu n tira %0A%0A https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Amyaru yerẓan asalu n tira&body=https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/ddk-tamazight/tikli-n-yimiyupaten/">Tikli n yimiyupaten</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/">Grève et marche aujourd’hui des travailleurs</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2019-03-25T10:57:21+00:00"><meta itemprop="dateModified" content="2019-03-25T10:57:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Amyaru yerẓan asalu n tira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="334"></span></footer></article>  <script>var block_td_uid_15_5c9932bd96e33 = new tdBlock();
block_td_uid_15_5c9932bd96e33.id = "td_uid_15_5c9932bd96e33";
block_td_uid_15_5c9932bd96e33.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5c9932bd96e33_rand","td_column_number":3,"live_filter_cur_post_id":245190,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c9932bd96e33_rand","tdc_css_class_style":"td_uid_15_5c9932bd96e33_rand_style"}';
block_td_uid_15_5c9932bd96e33.td_column_number = "3";
block_td_uid_15_5c9932bd96e33.block_type = "td_block_related_posts";
block_td_uid_15_5c9932bd96e33.post_count = "3";
block_td_uid_15_5c9932bd96e33.found_posts = "5911";
block_td_uid_15_5c9932bd96e33.header_color = "";
block_td_uid_15_5c9932bd96e33.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c9932bd96e33.max_num_pages = "1971";
tdBlocksArray.push(block_td_uid_15_5c9932bd96e33);</script><div class="td_block_wrap td_block_related_posts td_uid_15_5c9932bd96e33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c9932bd96e33" ><h4 class="td-related-title"><a id="td_uid_16_5c9932bd9e74a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5c9932bd96e33" href="#">ARTICLES CONNEXES</a><a id="td_uid_17_5c9932bd9e78d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5c9932bd96e33" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_15_5c9932bd96e33 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-tu%c9%a3al-as-tejmilt-maca-yuklal-ugar/" rel="bookmark" class="td-image-wrap" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/rachid-alliche-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-tu%c9%a3al-as-tejmilt-maca-yuklal-ugar/" rel="bookmark" title="Ulamma tuɣal-as tejmilt, maca yuklal ugar!">Ulamma tuɣal-as tejmilt, maca yuklal ugar!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" class="td-image-wrap" title="Ahil d amerkanti i tejmilt n Kaysa"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-480x360.jpg 480w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ahil d amerkanti i tejmilt n Kaysa" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" title="Ahil d amerkanti i tejmilt n Kaysa">Ahil d amerkanti i tejmilt n Kaysa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/tikli-n-yimiyupaten/" rel="bookmark" class="td-image-wrap" title="Tikli n yimiyupaten"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/handicap-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tikli n yimiyupaten" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/tikli-n-yimiyupaten/" rel="bookmark" title="Tikli n yimiyupaten">Tikli n yimiyupaten</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c9932bd96e33" data-td_block_id="td_uid_15_5c9932bd96e33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c9932bd96e33" data-td_block_id="td_uid_15_5c9932bd96e33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5c9932bda1734_rand td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">35,700</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,063</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie"  target="_blank" >Suivre</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_19_5c9932bda200e_rand td_block_template_1"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2542367963502539"
data-ad-slot="9508015209"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_20_5c9932bda32f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c9932bda32f7" ><script>var block_td_uid_20_5c9932bda32f7 = new tdBlock();
block_td_uid_20_5c9932bda32f7.id = "td_uid_20_5c9932bda32f7";
block_td_uid_20_5c9932bda32f7.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5c9932bda32f7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_20_5c9932bda32f7_rand","tdc_css_class_style":"td_uid_20_5c9932bda32f7_rand_style"}';
block_td_uid_20_5c9932bda32f7.td_column_number = "1";
block_td_uid_20_5c9932bda32f7.block_type = "td_block_9";
block_td_uid_20_5c9932bda32f7.post_count = "4";
block_td_uid_20_5c9932bda32f7.found_posts = "381";
block_td_uid_20_5c9932bda32f7.header_color = "#";
block_td_uid_20_5c9932bda32f7.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c9932bda32f7.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_20_5c9932bda32f7);</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=td_uid_20_5c9932bda32f7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/" rel="bookmark" title="Grève et marche aujourd’hui des travailleurs">Grève et marche aujourd’hui des travailleurs</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:58:01+00:00" >25 mars 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-fonctionnaires-du-pre-emploi-protestent/" rel="bookmark" title="Des fonctionnaires du pré-emploi protestent">Des fonctionnaires du pré-emploi protestent</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:56:03+00:00" >25 mars 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cest-la-confusion-au-fln/" rel="bookmark" title="C’est la confusion au FLN">C’est la confusion au FLN</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:56:03+00:00" >25 mars 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/une-instance-presidentielle-pour-gerer-la-transition/" rel="bookmark" title="«Une instance présidentielle pour gérer la transition»">«Une instance présidentielle pour gérer la transition»</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:56:01+00:00" >25 mars 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c9932bda32f7" data-td_block_id="td_uid_20_5c9932bda32f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c9932bda32f7" data-td_block_id="td_uid_20_5c9932bda32f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4><div id="ajax_ac_widget"><div class="select_ca"> <select name="month" id="my_month" ><option value="01">janvier</option><option value="02">février</option><option value="03" selected="selected" >mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select><select name="Year" id="my_year" ><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019" selected="selected" >2019</option><option value="2020">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option> </select></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div><div class="ajax-calendar"><div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div><div id="my_calender"><table id="my-calendar"><thead><tr><th class="lun" scope="col" title="lundi">lun</th><th class="mar" scope="col" title="mardi">mar</th><th class="mer" scope="col" title="mercredi">mer</th><th class="jeu" scope="col" title="jeudi">jeu</th><th class="ven" scope="col" title="vendredi">ven</th><th class="sam" scope="col" title="samedi">sam</th><th class="dim" scope="col" title="dimanche">dim</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/02/" title="Bientôt un  nouvel album de Taleb Tahar, Mobilisation pacifique !, La vaccination se poursuit, Suicide d’un trentenaire, Un adolescent électrocuté, Un projet en cours d’étude, Un mort et trois blessés, Les blocs scolaires insuffisants, Riche programme pour les enfants, Deux stades de proximité retenus, Mira veut sa part de développement, Le projet à l’arrêt, Le chef-lieu infesté de chiens errants, Le CRA  local sur tous les fronts, Le réseau de l’AEP truffé d’avaries, Des infrastructures fragilisées, Les travaux de réparation toujours pas lancés, Mihoubi donne le coup d’envoi, L’APC débloque  3 milliards, Itij N Zira, de Youcef Goucem, projeté, Inzawal dans les librairies, USM Draâ Ben Khedda &#8211; 				CRB Tizi-Ouzou, l’attraction !, Ahmed Ferguène en renfort, Le leader en danger à M’Chedallah, Renouer avec la victoire, La JS Lille vainqueur, Mustapha Dahleb retrouve les siens, Trois personnes sous mandat de dépôt, Test de vérité pour Michel, Rassemblement des souscripteurs de l’AADL, Des étudiants interpellent le recteur, Les Béjaouis motivés, Les examens professionnels fixés au 16 mars, Les réponses d’Ouyahia aux députés, Démission                        collective           du parti des             élus du FLN, «Mon entrevue avec Mammeri la veille de sa mort…», L’APW délibère pour l’indemnisation «des occupants», La voix de la raison, «Un espace de réflexion»">2</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/03/" title="«J’espère que c’est la victoire du déclic», La leçon de la rue !, Du gaz naturel pour deux autres villages, Nouveau concours de recrutement, Journée de sensibilisation sur les dangers du tabac, L&rsquo;Office de Béjaïa décroche le deuxième prix, Volontariat à Aït Saâda, 100 ruches au profit des apiculteurs, Plus qu’un mois pour se conformer !, La tradition perpétuée, Les habitants d’Ouled Aïssa réclament un réservoir d&rsquo;eau, Déficit en transport de voyageurs, 317 millions pour les associations sportives, Les résidents en colère, Ath Illiten envahis par les singes, La réhabilitation de la route de Talendjet retenue, «Je vais aussi réaliser un film sur Mammeri», Manque de vespasiennes, Louiza Hanoun ne sera pas candidate, Les Ath Douala y croient, Sellal remplacé par Abdelghani Zalene, Hadj Djilani plaide en faveur du changement, Des marches dans le calme, Dernier délai ce soir à minuit, Aïn El Hammam au rendez-vous, Abdelaziz Belaid a déposé sa candidature, Statu quo en tête, Maintien assuré pour l’ESF Amizour, Bousculade en bas du tableau, Le DC Boghni file droit vers le titre, Le 1er Salon de l’huile d’olive ouvre ses portes, «Une labellisation d’ici la fin de l’année», 88 milliards versés aux 	hôpitaux du pays, Algérie Poste avance de 50 places, Trois nouvelles unités en projet, En hommage au défunt Mohamed Achour, L’autre hommage du mouvement associatif, Descente de la gendarmerie dans les débits de boissons informels, Disparition mystérieuse    de deux jeunes, Arrestation de deux dealers, Ceux-là qui veulent prendre le train en marche, La marche en soutien à Mellal reportée">3</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/04/" title="Bouteflika candidat et annonce une présidentielle anticipée, Tella-d rreḥba n unelmad 2019, Iruḥ yiwen wass, yuɣal-d i lebda!, D tajmilt i  Ǧamal Ɛellam, Ad d-tili tmeɣra n tzemmurt n At Zɛim, Lḥirfa, “&#8230;kkreɣ-d gar wungalen”, Timlilit taseklant tis 16 di temkerḍit tagejdant n Tizi Uzzu, Timlilit n uneɣlaf n wafud akked yimḍebbren, Terɣa yiwet n teqcict s liṣans, Asnulfu n ujerriḍ n yigenni amaynut, “Teṣɛeb mliḥ liḥala n ufennan”, Mmi-s n baba n  Qasi Ifaraten, Aselmad deg tmetti, ma mazal ccan-is?, Asfuggel n  tfaska n uderyis, Space Rap Futurestice n ucennay Zidane, Mise en  service bientôt, Tajmilt i tselmadt Salima Adaouri, Des singes à l’assaut des villages !, Campagne de dépistage à Timezrit, Les chacals prolifèrent, L’environnement en dégradation, Les engagements du maire, 8 millions de DA alloués, La révision du plan de circulation en projet, Tagmats n El Kheir auprès des handicapés, Les activités culturelles au ralenti, Campagne d’abattage de chiens errants, Les urgences dépassées, Takoucht et Zemala retenus, Embouteillages sur la RN15, 400 milliards alloués, Interdiction d’étalage sur la grande rue, La JS Akbou et la JS Tichy dans le rouge, L’US Akbou sur le podium, Le FC Thamelahth croit au maintien, 15e journée de la division pré-honneur Tizi-Ouzou, La JSMB rate le coche, La JSK se relance pour le titre, Les travaux relancés enfin !, Le point                          de l’espoir, Marche des syndicalistes de l’UGTA aujourd’hui, Le bras de fer persiste, Rassemblement des jeunes 	promoteurs, Le blocage à l’APC soulève la colère populaire, La 1ère édition lancée hier, Marche hier des  étudiants et des avocats, «Une présidentielle anticipée après la conférence inclusive», Des étudiants manifestent pacifiquement, «L’élargissement de la démarche populaire saluée», Sit-in des universitaires devant la wilaya">4</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/05/" title="Pas d’Olivier d’or pour le long-métrage, Arrestation de deux voleurs de motos, Le chantier bientôt relancé, Le nouveau directeur installé, Belayel interpelle les autorités, Haro sur le gaspillage de l’eau !, Les «guérisseurs»           envahissent le marché, Un toit pour une veuve, Portes ouvertes à la Protection civile, Plusieurs quartiers sans assainissement, Les promesses de l’APC, Ni gaz naturel ni point d’accès depuis 5 ans, À la rencontre du printemps&#8230;, Des grives en vente sur la RN15, Un volontariat pour réparer les dégâts, 40 ans de cinéma amazigh revisités, «Le film amazigh n’est pas que la langue», Karim Said El Hadj, producteur du documentaire Azmul n tigemmi, Le leader en péril à Kherrata, Gouraya Béjaïa &#8211; O M’Cisna, l’affiche !, Les mal classés à rude épreuve, En faveur des visiteurs, La JS Kadiria accrochée, Les collégiens sans transport, Mouloud Mammeri, 30 ans déjà, «On s’en sortira», Le PAC en ligne de mire, Une trêve qui tombe mal, Alerte à l’hépatite A !, «Il faut réviser les prix des médicaments», Création d’une ferme agricole pilote, Le démenti de Benghabrit, 1 093 infractions en 2018, Arrestation d’un dangereux criminel, Des lycéens dans la rue pour le changement, Un réseau de trafic de drogue démantelé, Marches nocturnes à Bouira, Ferroukhi et Tazaghart démissionnent, Les élus appellent au dénouement, «Parfaire les choses en prévision de la prochaine édition», Nekkaz, un «candidat» qui amuse les foules">5</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/06/" title="Des chantiers qui  traînent en longueur, Des lieux de loisirs dégradés, Le RC Ighil Ali y croit, Grève des travailleurs 	affiliés au Snapap, Les Béni Mansour bloquent la pénétrante, Les étudiants marchent à Tizi-Ouzou&#8230;, Une seconde 			session pour pourvoir 		9 000 postes, 3e édition de Miss Michelet, Est-ce le bout du tunnel ?, Cosider renforce le chantier, Ces intellectuels français qui donnent une leçon à leur France, Reprise des entraînements aujourd’hui, Le café littéraire absent depuis six mois, 3,5 milliards de centimes mobilisés, Bouakaz remobilise son groupe, Consultations lancées                  pour huit projets, «Le peuple ne pourra mettre en péril sa sécurité», Arrestation de 38 malfaiteurs, Dix jours de repos pour Belkacemi, «On peut réussir le maintien», Les femmes artisanes exposent, Ouverture des inscriptions dimanche, La mafia du sable fait des dégâts, L’APC pointe du doigt la société réalisatrice, «Terminer la  saison en beauté», Des plaies qui ne se ferment pas, Des structures juvéniles inexploitées, Prolifération de chiens errants, Revoilà les dépotoirs sauvages !, Formation d&rsquo;assistants et d&rsquo;auxiliaires, Ouverture d’une antenne locale, Des fonctionnaires dénoncent «Une gestion douteuse», Un pas vers  le tourisme local, Suicide à Taourga, Les inscriptions restent ouvertes, Mobilisation pacifique 		des avocats, Karim retrouve les siens sain et sauf">6</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/07/" title="L’eau de Tichy Haf arrive bientôt, Les travaux lancés le 21 février, Plusieurs projets d’aménagement inscrits, Prédominance des gâteaux traditionnels, Riche programme pour le 8 mars, L’huile d’olive à 750 dinars le litre, Les enseignants à la retraite honorés, Les opérations se poursuivent, Le chantier en souffrance, La famille révolutionnaire au rendez-vous, La radiologie hors service depuis des mois, L’école primaire de Tassoukit cambriolée, Ahmed Bedjaoui parle de l’âge d’or du cinéma, Des élus à la rencontre  des villageois, Des rues ont besoin d’aménagement, L’ES Azeffoun veut s’offrir le leader, «On a été victime encore une fois de l’arbitrage», CRB Kherrata &#8211; CM Tidjelabine, arrêté à la 75’, «Notre club est visé», Cap sur le DRB Tadjenanet, Brèves de la JS Kabylie, Gouraya Béjaïa &#8211; JSB Amizour à l’affiche, Taguemount Azouz renoue avec le succès, À l’avantage de Melbou et Djermouna, Tala Tegana et Aït Bouadou joueront gros, L’US Akbou qualifiée sans jouer, Favorable aux équipes de tête, Le leader en péril face à Ath Vouali, «Lancement de l’exportation en 2019», Un derby  et deux affiches, Lancement du projet PASA de la filière oléicole, L’EPS fixée du 21 mars au 6 avril pour les candidats libres, Pas de clémence dans les affaires de drogue, Le bureau de poste de Saïd-Abid cambriolé, L’APW s’implique, Les cabines d’essais réceptionnées, Plusieurs arrestations pour vente illicite d&rsquo;alcool, Plusieurs activités retenues, Projet d’un nouveau siège d’APC et le marché délocalisé, Les avocats gèlent leurs activités à Bouira&#8230;, Les élus FFS et indépendants montent au créneau, Confusion entre la direction et ses parlementaires, «Engagés à garantir toutes les conditions de sécurité», Mokrane Aït Larbi se retire, Déclaration, Uretru ayizriw, nouveau single de Yasmina">7</a></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/09/" title="La rue ne renonce pas !, Iâmarène menacé par un glissement, Deux cantines scolaires bientôt ouvertes, Des fertilisants « bio » pas assez exploités, 130 aides allouées, Brèves de Draâ Ben Khedda, 2 000 plants distribués aux paysans, Le projet de rénovation relancé, Du gazon pour  le stade communal, Les femmes-pompiers honorées, Le comité de village monte au créneau, Des manques et des soins «aléatoires», Le chef-lieu dépourvu d’aménagement, Une école  patrimoine, Un enfer sur 40 km, Tikesraï, Douba, Tameziaft… attendent toujours, Les habitants de Choukrane interpellent les élus locaux, «Il est temps de  réhabiliter Si Mohand», «Mettre en valeur l’entraîneur local», DC Boghni &#8211; JS Boukhalfa, le match de la saison, Tala Athmane et Bouhinoun sur du velours, Forfait général du CR Thameur, La JS Azazga pour le rachat, Ath Douala pour la victoire, Trois plateaux benjamins aujourd’hui, Vers un statu quo en tête, Les Béjaouis veulent prendre option, «La loi n&rsquo;est pas appliquée», «Objectif : en faire bénéficier tous les Algériens», «Peu importe les résultats des autres», Le concours «Miss Michelet» reporté, La chambre de l&rsquo;artisanat célèbre le 8 mars, Un jeune sauvé in extremis, Les travaux entamés, Les nouvelles 	mesures de la tutelle, Plus de dix hectares de végétation en fumée, Plus de 4 800 bouteilles 			de boissons alcoolisées saisies, 122 élèves victimes d’une intoxication alimentaire, M’Hena Haddadou désigné intérimaire, La femme ou «sawt ensa», Mobilisation exemplaire à Tizi-Ouzou, Les femmes se distinguent, Le syndicat des artistes rejoint la rue, Les enseignants décident  d’un arrêt des cours du 10 au 14 mars">9</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/10/" title="«L&rsquo;ANP et le peuple partagent une vision unique», L’OM en ligne de mire, Les journalistes se mobilisent, Quand le peuple s’affranchit  de tout tutorat, Des femmes en sit-in à la place Gueydon, L’influence des réseaux sociaux, Le savoir-faire des femmes à l’honneur, Une rose pour chaque patiente, Un dangereux  trafiquant de  drogue arrêté, Brouillon auto, Neuf personnes décédées en  48 heures, Les vacances universitaires avancées au 10 mars, Débrayage national mercredi, Confusion dans  la maison FFS, Grève générale et marche hier, Le plan de Dumas chamboulé, Alain Michel contrarié, Sept joueurs libérés, La JS Tala Tegana à 90 minutes du bonheur, ES Azeffoun &#8211; JS Boumerdès arrêté à la 69’, Qui succédera à Nordine Bakiri?, L’AS Aït Bouaddou accède en Honneur, «Jadis, la JSK était comparée à Barcelone», L’extension du réseau bientôt lancée, Retour sur les 50 ans de gloire de la JSK, Les travaux entamés, La DTP à pied d’œuvre sur la RN15, Les feux de signalisation hors service, Le transport scolaire fait défaut, Des bénévoles chez les                   personnes âgées, Des femmes honorées à l’occasion du 8 mars, Les parents réclament des ralentisseurs, Iberkanen interpelle le wali, Interminables bouchons, De l’assainissement pour plusieurs localités, Découverte des restes d’un corps humain brûlé, Un CEM Base 5 pour Afra, Dépistage et sensibilisation, Le mouvement associatif actif, Une campagne de récolte de fonds lancée, Un quota de 2 470 nouvelles unités accordé, La JSMB accrochée par le PAC (0 &#8211; 0)">10</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/11/" title="La Kabylie à l’arrêt !, Ass amaḍlan n tmeṭṭut, Gar tmesbaniyin d leqdicat idelsanen, Aheggi i usenfar n usishel  n uɛeddi i umeɛḍur, Lxir n yimawlan, Ad yili deg waggur n yebrir, Aheggi n tezrawt n Doctorat ɣef tutlayt n tmaziɣt, I useḥbiber d usnerni n lɣella-a, Ur yettunefk ara warraz n Tzemmurt n wureɣ i usaru ɣezzifen, Timesbaniyin mgal tis 5, Amsizwer i yifiremliyen n uzekka, Ɣelqen yimezdaɣ  n At Zaim tadublayt n uḥric n waman, Timsizzelt tis snat i yiselmaden, Yettunefk i tkebbanit n COSIDER, Tessreɣ tmes aṭas n yidigan, Anti i d tifrat i yiberdan n Uneqquc?, Tajmilt meqqren  i tcennayt Zohra, Agadir n Roma n Omar Oulamara, La chenille processionnaire fait des ravages, Les villageois mettent en avant les priorités, Défaillance en aménagement urbain, Tiniri interpelle l’APC, Un corps  repêché  d’une  retenue  collinaire, 3 589 candidats libres concernés, La route de Tizi Ahmed prochainement bitumée, Éducation et travaux publics au menu, Les chantiers à l&rsquo;arrêt, Aucun projet de logements à l’horizon !, L’ACTG investit le terrain, Les étals du  marché vidés, Attention grand danger !, Le centre culturel Matoub Lounès au rendez-vous, Les oliveraies en proie à la pollution, Vétusté, exiguïté et insalubrité, Le mouvement associatif monte au  créneau, L’Olympique Tizi Rached crée la sensation, Statu quo en haut du tableau, Le DC Boghni chute à domicile, L’ES Draâ Ben Khedda reprend les commandes, Deux médailles pour l’AMC Béjaïa, «Impossible de gagner avec ces pratiques antisportives», L’US Béni Douala tombe à Oued Souf, Le MB Bouira s’offre le derby, «Les 3 points du DRBT resteront à Béjaïa», La JSM Béjaïa aurait pu…, Bouteflika regagne le pays, 25 autorisations de concessions attribuées, La grève a touché toutes les localités, Béjaïa ville morte, Le débrayage inconsidéré, Ni commerces ni transport, Suivi mitigé à Alger, Même les commerçants informels…, La vallée de la Soummam paralysée, Les étudiants occupent le rectorat et la rue, «On va poursuivre les cours», Le CNES dénonce un «dérapage grave», Le niet des étudiants et enseignants à Tizi-Ouzou">11</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/12/" title="La grève continue, « Nous n&rsquo;avons pas droit à l&rsquo;erreur », La classe  politique réagit, Grève nationale et marche aujourd’hui, «L’édition en hommage à Kaysa Khalifi», Report de l&rsquo;élection présidentielle, Les résidents crient leur désarroi, Tarihant célèbre Amaguer n tafsout, Le parc de la voirie renforcé, Un voleur récidiviste pris en flagrant délit, La gare ferroviaire sans commodités, Le pain vendu à l’air libre, Les  bénéficiaires «défaillants» avertis, L’école Varar cédée au CRA, La salle de soins à l’abandon, L’instabilité des spécialistes pose problème, Danger sur la voie ferrée !, Le lait en sachet se fait rare, La mercuriale s’affole, La cueillette des herbes comestibles bat son plein, «Mon nouvel album est varié», L’Olympique Akbou intouchable, «Nous manquons de moyens à tous les niveaux», Statu quo en tête du tableau, HC Aïn Bessem &#8211; DRB Kadiria, le choc !, «Le DCB accédera», Mobilisation chez les Crabes, Reprise hier matin, Les prix des  légumes flambent !, «Le taux de suivi au-dessous des 20% au niveau national», De longues chaînes pour le pain, 20 sections annoncent leur retrait de confiance à Sidi Saïd, La terre a tremblé, Les lycéens et collégiens marchent à Boumerdès, Le voleur de la caisse de la zakat arrêté, Deux cas de rougeole confirmés, Rebaïne annonce  son retrait, 3 000 transplantations effectuées en Algérie, Commerces et institutions fermés, La grève maintenue, Ces syndicats qui oublient leurs rôles, Embouteillages aux stations-service, Les avocats de nouveau dans la rue, Les avocats et les fonctionnaires de la SDC marchent, Les avocats protestent devant la Cour, Les magistrats et les greffiers rejoignent les manifestations, Présidentielle, Pas de report des examens de fin d&rsquo;année, Zidane de retour !">12</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/13/" title="«Il ne peut pas prononcer un discours,  mais il n’y a pas de danger sur sa santé», Soulagement pour 7 000 foyers pénalisés, 1 600 cerisiers pour Ighram et Ouzellaguen, Fin des réparations, L’UGTA indexe et dénonce, L’aménagement urbain patauge, Les maraîchers face aux systèmes d’irrigation saturés, Les transporteurs ne décolèrent pas, La grève de cinq jours largement suivie, Vaste opération de nettoyage, Des élèves et leurs parents s’y mettent, Les travaux bientôt bouclés, La BDL déménage, Les pistes agricoles font défaut, Des dépotoirs à ciel ouvert, Le MB Bouira assure son maintien, Rabiâa Hachemi raconte son nouveau livre, Les routes et vergers ravagés, Un parcours en dents de scie, Tala Athmane &#8211; US Bouhinoun, la lutte se poursuit, «La victoire contre le DRBT est impérative», La JSMB veut surprendre              le leader, La communauté universitaire maintient la mobilisation, «Tout reste possible pour cette fin du championnat», Fonctionnaires et  étudiants dans la rue, Des manifestations réinvestissent la rue, Les politiques s&rsquo;expriment à Béjaïa, Celui qui dit oui et celui qui dit non, «Pour le renforcement du processus démocratique», Quelques commerces rouvrent timidement, Les robes noires reviennent à la charge">13</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/14/" title="Grande marche des universitaires, De nombreux cas enregistrés, Un kg de kif saisi, Le centre culturel et la bibliothèque inopérants, La police sensibilise, 19 accidents en un mois, La route bientôt bitumée, Les comités de villages interpellent le ministre, La bibliothèque toujours fermée, Le siège de la sûreté urbaine achevé, Rayane Akram en Espagne depuis avant-hier, La station de fourgons dégradée, La pêche à la ligne  en vogue à Toughza, La grève fait flamber les prix, Sécheresse inquiétante, L’OS Mouldiouane  veut s’offrir le leader, Le site Tala Goudhi pollué, Chorfa à l’écoute de Sidi-Aïch, Le DC Boghni en appel à Ouacifs, Favorable à la JS Kadiria, Le leader tenu en échec, Les matchs du week-end reportés, Victoire impérative, La JS Akbou et la JS Tichy font naufrage, Oued Berdi en péril à Dirah, «On a les moyens de gagner», Foule au portillon des incertitudes, Concentration maximale chez les Canaris, Les enseignants manifestent à Alger, Les enseignants mobilisés, Des milliers de travailleurs dans la rue, Grève et marche des fonctionnaires, Arrestation d&rsquo;un cambrioleur, Le troisième tunnel livré à la mi-juin, «Les travaux avancent bien», «Le nouveau gouvernement ouvert à l’opposition», Gaïd Salah met en garde les «ennemis de l’Algérie», Plus de 30 000 candidats concernés, Les syndicalistes décident la rétention des notes">14</a></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/16/" title="«Printemps de la victoire» à Tizi-Ouzou, A l’écoute des enfants aux besoins spécifiques, La procédure en cours, La cité Les halles dans un état déplorable, Les meilleurs élèves récompensés, Seule une unité de soins&#8230;, Opération volontariat de nettoyage, Les villageois s’y mettent, Les travaux de rénovation lancés, Ambiance de fête à Taourirt Moussa, Anarchie dans le transport, La Journée mondiale du handicapé célébrée, 110 millions pour l&rsquo;extension du réseau, Les travaux vont bon train, Le réseau routier malmené, Le CRB Tizi Ouzou dos au mur, L’US Akbou à l’assaut de la lanterne rouge, Opération rachat pour le HC Aïn Bessam, 18 wilayas au rendez-vous, L’AS Sidi-Aïch est née, Le MOB se complique la situation, «On va continuer à se bagarrer», La JSM Béjaïa en perte de vitesse, «A Médéa pour un bon résultat», JS Kabylie en bref, Grande marche contre le système, Historique !, Pénible mission pour Bedoui et Lamamra, Meeting et marche dans le calme, Magistrats, enseignants            et huissiers de justice           rejoignent la contestation, «Pour une transition démocratique», Arrestation d’un activiste, La ville sort de sa torpeur, Une marée humaine à Béjaïa, L’ingérence nous n’en voulons pas !, «On vous dit : dégagez !»">16</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/17/" title="Quelle réponse pour une transition apaisée ?, La stèle Ali Bennour &#8211; Oukil Ramdane rénovée, Le marché attribué, L’extension du réseau en stand-by, Un mort et un blessé dans un accident, Cap sur l’amélioration du cadre de vie, 100 foyers raccordés au gaz naturel, Un don de 1 571 livres, Le parcours d’un grand moudjahid revisité, La directrice interpelle le directeur de l’éducation, Deux écoles en projet, Un nouveau dispensaire inscrit pour Selloum, Près de 700 millions pour l’éclairage public, Que de ressources naturelles non exploitées, Les déchets s’entassent de plus belle, L’Olympique Akbou droit vers la Régionale 2, Tizi-Hibel n’a pas oublié son illustre enfant, Le CRB Kherrata lourdement sanctionné, L’ES Draâ Ben Khedda accède en Nationale 2, «On a grillé une bonne carte», USO Amizouir &#8211; MB Bouira, le derby !, Un choc à grand enjeu, Le CF Akbou en demi-finale, Le titre passe par Médéa, «Ce sera difficile mais on veut gagner», Les nouveautés de Belmadi, Près de 295 000 cas pris en charge, Le 4e Congrès national de médecine générale reporté, Le service néonatologie installé, L’activité économique sérieusement impactée, La concurrence en débat, Meziane Idjerouidene au 21e rang, Des demandeurs réclament l’affichage de la liste des bénéficiaires, Plus de 34 000 sachets de tabac à chiquer saisis, La RN30 et l’autoroute Est-Ouest bloquées par des manifestants, 75 individus arrêtés et 11 policiers blessés, L’islamisme, cette menace embusquée, Saisie de  93 kg de viande blanche avariée, Le FLN se disloque !, Hakim Belahcel nouveau Premier secrétaire">17</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/18/" title="Imams, stagiaires et enseignants dans la rue, «Yewɛer ugmar n yinzan seg unnar…», “Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”, Yella-d wahil d anesbaɣur i warrac imecṭaḥ, Ur d-yelli ara uḥbas ɣef lxedma, Gar usuter n ubeddel n udabu akked ureqqeɛ-ines, “Ilaq ad yuɣal leḥkem s agdud…”, “La awen-yeqqar ugdud, ilaq ad truḥem…”, Anwa i d abrid ay abrid !, Ad ikemmel wahil adelsan deg yimuras n tefsut, Yebda ujerred n tuddar yebɣan ad ttekkint, Aheggi i umsizwer n taddart zeddigen, Lamana, Quelle équipe autour de Bedoui ?, Yettili-d uɛiwed n tɣerɣert n front de mer, Aṭas i yettraǧun ixxamen n FONAL, Brouillon auto, Tuɣal tejmilt i Ɛebdelqader Ɛellula, Adlis-nniḍen ɣef Meɛtub Lwennas, La pénurie se réinstalle, Le terrain choisi par le précédent exécutif maintenu, Flambée de la mercuriale !, Un nouveau siège APC retenu, Le projet confié, 1 109 évacuations en 2018, L’opération nettoyage continue, Trois villages au rendez-vous, Les préparatifs lancés, Quatre villages dans l’expectative, Les services publics pris d&rsquo;assaut, Déviation du trafic vers le CC5, Le site du futur cimetière connu, Le bétonnage des accès retenu, «On se maintiendra,  c’est promis !», Touloum Melissa qualifiée  au championnat d’Afrique, La JS Aouzellaguen coule à domicile, Le MC Béjaïa en quart de finale, Le SS Sidi Aïch se rebiffe, Le DC Boghni reprend les commandes, Statu quo en haut du tableau, Forfait général du CR Thameur, La JS Tala Tegana accède en division  honneur, L’US Tala Athmane tout près du bonheur, Une reprise sans Kaddous ni Aibout, Naufrage de la JS Akbou et de l’USMDB Khedda, Les Canaris ratent le coche, «C’est scandaleux, nous n&rsquo;allons pas nous taire !», «C’est une revue d’effectif», Mise en place de passerelles télescopiques, Lancement des travaux sur le 2e pont, Des aides de 6 000 DA pour 3 697 familles, Le taux des réserves obligatoires passe de 8 à 12 %, Lancement des travaux avant la fin de l’année, Appel à inclure l&rsquo;oncologie dans le cursus pédagogique, De la Constitution et du peuple, Comme un certain 14 juin 2001, Ali Laskri démissionne de l’APN, 72 Mouhafadh se démarquent de l’instance dirigeante, Nouvelle manifestation des journalistes hier, «J’ai vu venir cette contestation», Des démissions en cascade au RND, Le maire et six élus démissionnent du FLN, La députée Farida Si Nacer démissionne de l’ANR">18</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/19/" title="Vibrant hommage au pionnier de la littérature amazighe, Deux projets bientôt lancés, Faible engouement pour l’Aderyis, Des abribus installés, Les APC butent sur la rareté  du foncier, L’extension retenue, Tala Ouguellid, un héritage en déperdition, Nids de cigognes menaçants sur les pylônes électriques, Une pratique de tous les dangers, Ouverture prochaine  d&rsquo;un centre spécialisé, Les étudiants de génie civil nettoient leur département, Le BP rejeté par la majorité, La JSMB songe désormais au maintien, Ça se complique pour le MOB, Chelli et Chemrouk promus en seniors, El-Kseur à l’écoute de Draâ Ben Khedda, 400 doses de vaccin pour Frikat, Icharquiyen, un village qui se prend en charge, Grande 	affluence sur les administrations, La poste en travaux, «On n’a plus droit à l’erreur», La JS Azazga et l’US Oued Amizour renouent avec le succès, «Bientôt le long-métrage, tourné en Kabylie», Trois affiches au programme, Opération rachat pour le FE Tazmalt, Attraction à Benallouache, La deuxième place en danger !, «L’efficacité nous a fait défaut», «L’arbitrage était scandaleux», Malek Haddadi médaillé d’or, Marche des stagiaires et fonctionnaires des CFPA hier, «Algérie : Entre défiance autoritaire et résistance populaire», Les stagiaires et le personnel des CFPA marchent, La pédiatrie transférée vers Targa Ouzemour, Les blouses blanches  marchent aujourd’hui, Le 19 mars 1962, une date pour la mémoire, Deux adolescents disparus retrouvés sains et saufs, Laskri met la pression sur les députés, Les travaux de réalisation enfin lancés, «Nécessité de satisfaire les revendications dans les plus brefs délais», «Le dialogue est indispensable et urgent», Le FLN perd l’APC, «L’armée demeure le rempart du peuple et de la Nation», “La Conférence nationale			 émettra des décisions cruciales”">19</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/20/" title="Au rythme des marches contre le système, Concours de l’école primaire la plus propre, Une foire des initiatives  environnementales, L’APC en pleins  préparatifs, Un jeune meurt enseveli sous un amas de terre, Une maison de jeunes à l’abandon, Abouda Bouada se lance 	bientôt dans le photovoltaïque, Le projet du centre culturel en suspens, Le réseau d&rsquo;assainissement pris en charge, Le maire se défend, Ivahlal en butte à la précarité, La femme rurale en formation, Le jardin public délaissé, L’informel envahit la RN15, Gar yinzizen, nouvel opus de Djamel Kaloun, Rabah Zekari revient avec un nouvel album, «Mes joueuses visent le doublé», L’USM Béjaïa retrouve la dynamique de succès, L’EJ Amizour en demi-finale, Le SRB Tazmalt droit vers le purgatoire, «Notre place est en Régionale 2», La FAF répond à Mellal, «Les changements ? On doit faire avec», Cap sur le Paradou AC, Arrestation d’un individu en possession de drogue, Suspension de vol pour les Boeing 737-Max 8 et Max 9, Brouillon auto, Marche des fonctionnaires, Les communaux	marchent, Les travailleurs de la municipalité en grève, Le réalisme est nécessaire dans tous les cas, Les fonctionnaires de la daïra et des mairies rejoignent la protesta, Mobilisation du secteur de la santé, Les pompiers se sont joints aux marcheurs, «Système dégage !», Les blouses blanches envahissent la rue, Comment relancer le tourisme local ?">20</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/21/" title="Suspens autour d’un week- end politique sous tension, Les travaux lancés, L’appel à la marche rejeté par les citoyens, La mercuriale en folie, Les travaux de rénovation bientôt relancés, 1,3 milliard pour l’assainissement, L&rsquo;abattage clandestin de poulets prolifère, Le parallèle entre mars 1962 et mars 2019 souligné, L’unité de la Protection civile baptisée, Les classes surchargées, 15 millions  de DA pour l’AEP, Le marché hebdomadaire dans un piteux état, Le développement rural au point mort, Mouloud Feraoun, l’éternel Fouroulou, «Pour changer, il faut connaître le passé», Fortunes diverses pour les clubs kabyles, Un rendez-vous  sans saveur, L’AG du CSA aujourd’hui, «Rien n’est encore joué», Karouf et Raho préparent l’équipe, Tizi Bouali risque de rater le Red Star, Sérieux test pour l’Olympique Akbou, «Notre accession est méritée», Grande explication à Ighil Ali, L’ASC Ouaguenoun passe à la trappe, US Tala Athmane &#8211; US Bouhinoun, la finale !, Statu quo en haut du tableau, «L’Algérie ne donne pas son  gaz gratuitement», Le Consulat de France dément, “70 milliards de créances impayées par les administrations”, Le Cnapeste menace de durcir le ton, Les souscripteurs protestent de nouveau, Démission de deux élus, Le drapeau est sacré M. Ferhat !, Des étudiants 		nettoient leurs campus, Plaidoyer pour une Constituante, Conclave en pleines turbulences, Large indignation sur la Toile, Ouyahia désamorce la bombe Chihab, Bouchareb annonce le soutien du parti au mouvement populaire">21</a></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/23/" title="La rue toujours mobilisée à Tizi-Ouzou, Les massifs du Gouraya reboisés, Plus de 370 plants distribués, Ces coupures qui agacent !, Une femme retrouvée pendue à Tidelsine, Dangers sur la RN24 !, 141 milliards pour désenclaver la région, Le FONAL sous  pression, Une ambulance neuve pour la polyclinique, La route de Tifra dégradée, Les dernières pluies sauvent les récoltes, Le problème persiste, Un minibus pour chaque APC, Des insuffisances à Heriadh, 150 unités LPA lancées, Un riche programme au menu, 69 postes DAIP réceptionnés, De et vers l’anglais comme 1ère étape, Se faire plaisir et se refaire le moral, Farida Siaci, les legs maternels en poésie, Stage bloqué à Tichy, «J’ai les preuves de ce que j’avance», L’AG du CSA reportée, Le FFS se déchire !, Mobilisation en dépit du froid…, «C’est l’Algérie qui décide de son avenir, pas la France», Grève et protestation des commerçants du chef-lieu, Les auteurs arrêtés en flagrant délit, «Attention à la manipulation !», Désolé mon fils, je ne sais pas dessiner, Sit-in des fonctionnaires de la wilaya, Ferhat M’heni s’excuse, 5e vendredi de démonstration, Béjaïa fait sa révolution joyeuse, Déferlante humaine dans la communion, «Nous avons atteint notre objectif», Duels à distance entre les mal classés, Dur morceau pour l’US Akbou, Quatre athlètes béjaouis retenus, Les Ath Douala y croient, USMDB Khedda &#8211; ES Azeffoun, à ne pas rater !, RC Seddouk &#8211; USM Béjaïa, l’attraction !">23</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/03/24/" title="Sit-in des avocats pour « le respect de la Constitution », Les prix des légumes et fruits flambent, Un mort et trois blessés, Revoilà les vendeurs à la sauvette, Plus de 8 900 bouteilles de boissons alcoolisées saisies, Des équipements publics pour Ath Djaâd, Le recyclage des déchets en plein essor, Un volontariat pour nettoyer la ville, La salle de cinéma se dégrade, Un projet de bitumage inscrit, La caravane médicale fait escale à Ighil Bouzrou, Des marchands ambulants inconscients !, Le spectre de la sécheresse est-il éloigné ?, La route de Tirourda fragilisée, L’APC veut activer la taxe “TEOM”, «Je dédie cette accession 						à toute la population de Tala Athmane», La sardine caracole à 600 DA/kg, Les arbitres réclament leurs indemnités, L&rsquo;US Tala Athmane accède en division Honneur, L’ASHC Amizour en Super-division, La ligue de Bouira dans 		la tourmente, «On se sacrifiera pour sauver le club», L’US Oued Amizour reléguée en Régionale 1, Tout pour récupérer les blessés, L’AG du CSA aura lieu aujourd’hui, Les yeux rivés sur le PAC, La JSK battue par Red Star (1 &#8211; 0), Des projets en attente de lancement depuis… 2013, «Un déficit pluviométrique de 50%», Les raisons d’une perturbation, La GN met en place des mesures sécuritaires, Le mouvement associatif proteste, L&rsquo;inflation estimée à 4,1% en février, Le FFS plaide pour une transition démocratique, Le FLN et le RND au creux de la vague, Sit-in devant la DE, La danse du peuple, Absence de visibilité au sommet">24</a></td></tr><tr><td id="today"  ><a class="has-post" href="https://www.depechedekabylie.com/2019/03/25/" title="Grève et marche aujourd’hui des travailleurs, Ahil d amerkanti i tejmilt n Kaysa, Amyaru yerẓan asalu n tira, Ulamma tuɣal-as tejmilt, maca yuklal ugar!, Tikli n yimiyupaten, Ula d tiddukkla Imnar n Tdukli tella di ttiɛad, Ahil d anesbaɣur i yimuras n tefsut, “Lɣerba mi ara as-tiniḍ: Tamurt-iw ǧǧiɣ-tt, tamurt-nniḍen ur tt-ṭṭifeɣ ara”, Lamana, Iḍ n Qessam bu-tismin n Sadi Kaci, Temneɛ yiwet n twacult seg tmerɣiwt, D ilmeẓyen i d imal n tmurt, Tiɣri i usellek n Nura seg waṭṭan-is, Yella-d wass n usileɣ i yimekkiyen, Ǧeɛfer At Wecrif akked tẓuri, 57 n yiseggasen segmi yettwanɣa Furulu, Skud yella wallaɣ, ulac tugdi ɣef yimal, Un dealer de drogue arrêté devant un CEM, La ferme pilote périclite en silence, Un taux de remplissage record, Le réseau routier sérieusement impacté, Le développement local freiné, Les diagnostics de la DSA, Le gaz en cours d’essai, Un stade de proximité pour Taslent, Des pluies salvatrices, L’agriculture de montagne reprend vie, En hommage au regretté Rachid Alliche, La situation des villages sinistrés s&rsquo;aggrave, Les nouvelles mesures de l’ADE, Les sections art culinaire et hôtellerie lancées, La JS Tichy se rebiffe, Le calendrier des examens fixé, Le projet de  la zone industrielle  à la traîne, L’US Akbou et la JS Aouzellaguen trébuchent, L’ES Draâ El-Mizan mate l’US Soummam, «Ce genre de matchs nous fera grandir», Souhila Azzi et Saïd Khoufache (MB Béjaïa) qualifiés, La JS Tala Tegana boucle la saison en apothéose, Bon test avant le DRBT, Bye-bye l’accession !, Les coordinateurs de wilayas soutiennent Ouyahia, C’est la confusion au FLN, «Le dossier sera transféré 	à la justice», Des fonctionnaires du pré-emploi protestent, Les «Fake news» font rage sur 	les réseaux sociaux, Une nouvelle pépinière inaugurée, Les travaux de  réhabilitation lancés, 29 trafiquants arrêtés, Le riche et le pauvre en économie, Pour une transition politique «courte», «Une instance présidentielle pour gérer la transition», Démission de quatre élus indépendants, L&rsquo;union locale appelle à la refondation de l&rsquo;UGTA, Des villageois d’Agouni Fourou ferment la SDC">25</a></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td></tr></tbody></table></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div></div> <script type="text/javascript" >jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});</script> </div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT | 01, RUE BACHIR ATTAR - ALGER <> Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="mailto:ladepechedekabylie@gmail.com">ladepechedekabylie@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_22_5c9932c012d5c_rand td_block_template_1"  data-td-block-uid="td_uid_22_5c9932c012d5c" ><script>var block_td_uid_22_5c9932c012d5c = new tdBlock();
block_td_uid_22_5c9932c012d5c.id = "td_uid_22_5c9932c012d5c";
block_td_uid_22_5c9932c012d5c.atts = '{"custom_title":"ENCORE PLUS D\u0027ARTICLES","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_22_5c9932c012d5c_rand","tdc_css_class":"td_uid_22_5c9932c012d5c_rand","tdc_css_class_style":"td_uid_22_5c9932c012d5c_rand_style"}';
block_td_uid_22_5c9932c012d5c.td_column_number = "1";
block_td_uid_22_5c9932c012d5c.block_type = "td_block_7";
block_td_uid_22_5c9932c012d5c.post_count = "3";
block_td_uid_22_5c9932c012d5c.found_posts = "190467";
block_td_uid_22_5c9932c012d5c.header_color = "";
block_td_uid_22_5c9932c012d5c.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c9932c012d5c.max_num_pages = "63489";
tdBlocksArray.push(block_td_uid_22_5c9932c012d5c);</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_22_5c9932c012d5c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/" rel="bookmark" class="td-image-wrap" title="Grève et marche aujourd’hui des travailleurs"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/03/tizi-5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grève et marche aujourd’hui des travailleurs" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/greve-et-marche-aujourdhui-des-travailleurs/" rel="bookmark" title="Grève et marche aujourd’hui des travailleurs">Grève et marche aujourd’hui des travailleurs</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:58:01+00:00" >25 mars 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" class="td-image-wrap" title="Ahil d amerkanti i tejmilt n Kaysa"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-smail-480x360.jpg 480w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ahil d amerkanti i tejmilt n Kaysa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ahil-d-amerkanti-i-tejmilt-n-kaysa/" rel="bookmark" title="Ahil d amerkanti i tejmilt n Kaysa">Ahil d amerkanti i tejmilt n Kaysa</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:57:21+00:00" >25 mars 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" rel="bookmark" class="td-image-wrap" title="Amyaru yerẓan asalu n tira"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/02/livre-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amyaru yerẓan asalu n tira" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/amyaru-yer%e1%ba%93an-asalu-n-tira/" rel="bookmark" title="Amyaru yerẓan asalu n tira">Amyaru yerẓan asalu n tira</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T10:57:21+00:00" >25 mars 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_23_5c9932c01669f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5c9932c01669f" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.depechedekabylie.com/femme/">Femme<span class="td-cat-no">8</span></a></li><li><a href="https://www.depechedekabylie.com/memoire/">Mémoire<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/focus/">Focus<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/dossier/">Dossier<span class="td-cat-no">84</span></a></li><li><a href="https://www.depechedekabylie.com/pause-chorba/">Pause Chorba<span class="td-cat-no">52</span></a></li><li><a href="https://www.depechedekabylie.com/enseignement/">Enseignement<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/politique/">Politique<span class="td-cat-no">3</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-447"><a href="https://www.depechedekabylie.com/accueil/">Accueil</a></li><li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; &copy; 2002-2018 - La Dépêche de Kabylie. Tous droits réservés</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/175414-ilaq-ussezwer-n-tussna-i-uselmed/" rel="bookmark" class="td-image-wrap" title="«Ilaq ussezwer n tussna i uselmed»"><img width="283" height="160" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2017/04/12_499188639-283x160.jpg"  alt="" title="«Ilaq ussezwer n tussna i uselmed»" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a></div><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/175414-ilaq-ussezwer-n-tussna-i-uselmed/" rel="bookmark" title="«Ilaq ussezwer n tussna i uselmed»">«Ilaq ussezwer n tussna i uselmed»</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T02:01:51+00:00" >24 avril 2017</time></span></div><div class="td-excerpt"> Aɣmis n Yimaziɣen: Amek iga uselmed n tmaziɣt ass-a deg kra n wawalen? Djamel Ikhloufi: Yella deg uɣerbaz azzayri. Wa d iswi amenzu. Amek...</div></div></div></div> <style type="text/css" media="screen">.td-a-rec-id-content_inline{margin-bottom:1.5rem}#ajax_ac_widget td{padding:2px}</style> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/themes/ddkabylie/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js' defer></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Algiers","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[26.7,80],"today_humidity":65,"today_wind_speed":[6.7,4.2],"today_min":[25,77],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1553547600,"day_name":"lun","day_temp":[25,77],"owm_day_index":0},{"timestamp":1553558400,"day_name":"mar","day_temp":[22,71],"owm_day_index":1},{"timestamp":1553644800,"day_name":"mer","day_temp":[19,66],"owm_day_index":9},{"timestamp":1553731200,"day_name":"jeu","day_temp":[19,66],"owm_day_index":17},{"timestamp":1553817600,"day_name":"ven","day_temp":[20,68],"owm_day_index":25},{"timestamp":1553904000,"day_name":"sam","day_temp":[19,67],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[245190]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.depechedekabylie.com/wp-content/themes/ddkabylie/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.depechedekabylie.com/wp-content/themes/ddkabylie';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9932c021dc0"></textarea><div id="td_live_css_uid_1_5c9932c021dc0" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9932c021dc0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9932c021dc0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.depechedekabylie.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.depechedekabylie.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-69d13bb3d7f4d7c675cfefaae90f4929.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-72b3b80c4a1dea28bef1a8cf8afc0275.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553543872 -->