<!doctype html > <!--[if IE 8]><html class="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" /><title>Les élèves dans l’attente de la reprise - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style><link rel="canonical" href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les élèves dans l’attente de la reprise - La Dépêche de Kabylie" /><meta property="og:description" content="Les enseignants du lycée Rabehi Mohamed de Raouraoua ont été reçus, jeudi après-midi, par le directeur de l’Education de la wilaya de Bouira. Une première rencontre depuis qu’ils ont entamé leur mouvement de grève au lendemain de la reprise des cours, suite aux vacances d’hiver. Pour rappel, les enseignants ont déposé un préavis de grève &hellip;" /><meta property="og:url" content="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" /><meta property="og:site_name" content="La Dépêche de Kabylie" /><meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" /><meta property="article:section" content="National" /><meta property="article:published_time" content="2019-01-19T10:55:06+00:00" /><meta property="fb:app_id" content="1703891373225769" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" /><meta property="og:image:secure_url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les enseignants du lycée Rabehi Mohamed de Raouraoua ont été reçus, jeudi après-midi, par le directeur de l’Education de la wilaya de Bouira. Une première rencontre depuis qu’ils ont entamé leur mouvement de grève au lendemain de la reprise des cours, suite aux vacances d’hiver. Pour rappel, les enseignants ont déposé un préavis de grève [&hellip;]" /><meta name="twitter:title" content="Les élèves dans l’attente de la reprise - La Dépêche de Kabylie" /><meta name="twitter:site" content="@ddkabylie" /><meta name="twitter:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" /><meta name="twitter:creator" content="@ddkabylie" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/ddkabylie"],"@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","logo":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32653352-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32653352-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-f8d226c7284e8fe80c6867edd40f7c9f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;subset=latin%2Clatin-ext&#038;ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-9c5d3e97d5dd8a388e6d4138323e6522.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.depechedekabylie.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.depechedekabylie.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.4.1.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js' defer></script> <link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.depechedekabylie.com/?p=237270' /><link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.ajax-calendar{position:relative}#ajax_ac_widget th{background:none repeat scroll 0 0 #2cb2bc;color:#FFF;font-weight:400;padding:5px 1px;text-align:center;font-size:16px}#ajax_ac_widget{padding:5px}#ajax_ac_widget td{border:1px solid #CCC;text-align:center}#my-calendar a{background:none repeat scroll 0 0 green;color:#FFF;display:block;padding:6px 0;width:100%!important}#my-calendar{width:100%}#my_calender span{display:block;padding:6px 0;width:100%!important}#today a,#today span{background:none repeat scroll 0 0 #2cb2bc!important;color:#FFF}#ajax_ac_widget #my_year{float:right}.select_ca #my_month{float:left}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"dadccb993c","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/amp/">  <script>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</script> <style>.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,.td-next-prev-separator,.td-container .td-pb-row .wpb_column:before,.td-container-border:before,.td-main-content:before,.td-main-sidebar:before,.td-pb-row .td-pb-span4:nth-of-type(3):after,.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,@mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}header .td-post-author-name a{color:#525252}.td-post-content,.td-post-content p{color:#525252}.td-menu-background:after,.td-search-background:after{background-image:url(https://www.depechedekabylie.com/wp-content/uploads/2019/01/p2.jpg)}.white-popup-block:before{background-image:url(https://www.depechedekabylie.com/wp-content/uploads/2019/01/p4.jpg)}.td_module_wrap .entry-title,.td-theme-slider .td-module-title,.page .td-post-template-6 .td-post-header h1{font-family:Lato}.td_module_1 .td-module-title{font-family:Lato}.td_module_2 .td-module-title{font-family:Lato}.td_module_3 .td-module-title{font-family:Lato}.td_module_4 .td-module-title{font-family:Lato}.td_module_5 .td-module-title{font-family:Lato}.td_module_6 .td-module-title{font-family:Lato}.td_module_7 .td-module-title{font-family:Lato}.td_module_8 .td-module-title{font-family:Lato}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title .td-related-left,.td-related-title .td-related-right,.category .entry-title span,.td-author-counters span,.woocommerce-tabs h2,.woocommerce .product .products h2:not(.woocommerce-loop-product__title){font-family:Lato}.td-big-grid-post .entry-title{font-family:Lato}.post header .entry-title{font-family:Lato}.td-post-template-default header .entry-title{font-family:Lato;font-size:36px;font-weight:800}.td-post-content p,.td-post-content{font-family:Georgia,Times,"Times New Roman",serif;font-size:18px;line-height:32px}.post .td_quote_box p,.page .td_quote_box p{font-family:Lato}body,p{font-family:Lato;font-size:18px;line-height:32px;font-weight:500}.td-footer-container::before{background-size:cover}.td-footer-container::before{opacity:.1}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/national/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/",
                    "name": "Les élèves dans l’attente de la reprise"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-237270 single-format-standard cookies-not-set les-eleves-dans-lattente-de-la-reprise global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-334"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li><li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li><li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li><li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li></ul></li><li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li><li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Algiers</div></div></div><div class="td_data_time"><div >19 janvier 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> <span class="td-visual-hidden">La Dépêche de Kabylie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c430224123cd_rand td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png"/></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie"/> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-334"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c4302241da0d = new tdBlock();
block_td_uid_2_5c4302241da0d.id = "td_uid_2_5c4302241da0d";
block_td_uid_2_5c4302241da0d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c4302241da0d_rand","tdc_css_class":"td_uid_2_5c4302241da0d_rand","tdc_css_class_style":"td_uid_2_5c4302241da0d_rand_style"}';
block_td_uid_2_5c4302241da0d.td_column_number = "3";
block_td_uid_2_5c4302241da0d.block_type = "td_block_mega_menu";
block_td_uid_2_5c4302241da0d.post_count = "5";
block_td_uid_2_5c4302241da0d.found_posts = "32506";
block_td_uid_2_5c4302241da0d.header_color = "";
block_td_uid_2_5c4302241da0d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4302241da0d.max_num_pages = "6502";
tdBlocksArray.push(block_td_uid_2_5c4302241da0d);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4302241da0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c4302241da0d" ><div id=td_uid_2_5c4302241da0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/21-millions-de-doses-de-vaccin-dici-fin-janvier/" rel="bookmark" class="td-image-wrap" title="21 millions de doses de vaccin d’ici fin janvier"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/11/vaccin-vache_911068443-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/11/vaccin-vache_911068443-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/vaccin-vache_911068443-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/vaccin-vache_911068443-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/vaccin-vache_911068443-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="21 millions de doses de vaccin d’ici fin janvier" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/21-millions-de-doses-de-vaccin-dici-fin-janvier/" rel="bookmark" title="21 millions de doses de vaccin d’ici fin janvier">21 millions de doses de vaccin d’ici fin janvier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/des-rabais-et-des-doutes/" rel="bookmark" class="td-image-wrap" title="Des rabais et des doutes…"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/soldes-3-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/soldes-3-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/soldes-3-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/soldes-3-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/soldes-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Des rabais et des doutes…" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/des-rabais-et-des-doutes/" rel="bookmark" title="Des rabais et des doutes…">Des rabais et des doutes…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/il-faut-un-marche-de-lorange-a-bejaia/" rel="bookmark" class="td-image-wrap" title="«Il faut un marché de l&rsquo;orange à Béjaïa»"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/akli-amzal-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/akli-amzal-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/akli-amzal-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/akli-amzal-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/akli-amzal-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«Il faut un marché de l&rsquo;orange à Béjaïa»" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/il-faut-un-marche-de-lorange-a-bejaia/" rel="bookmark" title="«Il faut un marché de l&rsquo;orange à Béjaïa»">«Il faut un marché de l&rsquo;orange à Béjaïa»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/15-acquittements-et-deux-peines-avec-sursis/" rel="bookmark" class="td-image-wrap" title="15 acquittements et deux peines avec sursis"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/cour-bouira-780x580.jpg 780w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="15 acquittements et deux peines avec sursis" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/15-acquittements-et-deux-peines-avec-sursis/" rel="bookmark" title="15 acquittements et deux peines avec sursis">15 acquittements et deux peines avec sursis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/la-presidentielle-fixee-pour-le-18-avril/" rel="bookmark" class="td-image-wrap" title="La présidentielle fixée pour le 18 avril"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/boutef-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/boutef-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boutef-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boutef-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boutef-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La présidentielle fixée pour le 18 avril" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/la-presidentielle-fixee-pour-le-18-avril/" rel="bookmark" title="La présidentielle fixée pour le 18 avril">La présidentielle fixée pour le 18 avril</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4302241da0d" data-td_block_id="td_uid_2_5c4302241da0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c4302241da0d" data-td_block_id="td_uid_2_5c4302241da0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c430224381e8 = new tdBlock();
block_td_uid_3_5c430224381e8.id = "td_uid_3_5c430224381e8";
block_td_uid_3_5c430224381e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c430224381e8_rand","tdc_css_class":"td_uid_3_5c430224381e8_rand","tdc_css_class_style":"td_uid_3_5c430224381e8_rand_style"}';
block_td_uid_3_5c430224381e8.td_column_number = "3";
block_td_uid_3_5c430224381e8.block_type = "td_block_mega_menu";
block_td_uid_3_5c430224381e8.post_count = "5";
block_td_uid_3_5c430224381e8.found_posts = "34489";
block_td_uid_3_5c430224381e8.header_color = "";
block_td_uid_3_5c430224381e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c430224381e8.max_num_pages = "6898";
tdBlocksArray.push(block_td_uid_3_5c430224381e8);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c430224381e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c430224381e8" ><div id=td_uid_3_5c430224381e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" class="td-image-wrap" title="Le doyen accusé de  complicité avec les grévistes"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le doyen accusé de  complicité avec les grévistes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" title="Le doyen accusé de  complicité avec les grévistes">Le doyen accusé de  complicité avec les grévistes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" rel="bookmark" class="td-image-wrap" title="Les élèves dans l’attente de la reprise"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les élèves dans l’attente de la reprise" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" rel="bookmark" title="Les élèves dans l’attente de la reprise">Les élèves dans l’attente de la reprise</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" class="td-image-wrap" title="Trois personnes	 intoxiquées 		par la fumée"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trois personnes	 intoxiquées 		par la fumée" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" title="Trois personnes	 intoxiquées 		par la fumée">Trois personnes	 intoxiquées 		par la fumée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/une-mort-et-trois-personnes-sauvees-in-extremis/" rel="bookmark" class="td-image-wrap" title="Une mort et trois personnes sauvées in extremis"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Une mort et trois personnes sauvées in extremis" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/une-mort-et-trois-personnes-sauvees-in-extremis/" rel="bookmark" title="Une mort et trois personnes sauvées in extremis">Une mort et trois personnes sauvées in extremis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-arrets-de-travail-en-hausse/" rel="bookmark" class="td-image-wrap" title="Les arrêts de  travail en hausse"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Tidjani-Hassan-Haddam-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Tidjani-Hassan-Haddam-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Tidjani-Hassan-Haddam-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Tidjani-Hassan-Haddam-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Tidjani-Hassan-Haddam-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les arrêts de  travail en hausse" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-arrets-de-travail-en-hausse/" rel="bookmark" title="Les arrêts de  travail en hausse">Les arrêts de  travail en hausse</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c430224381e8" data-td_block_id="td_uid_3_5c430224381e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c430224381e8" data-td_block_id="td_uid_3_5c430224381e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c4302244fb9d = new tdBlock();
block_td_uid_4_5c4302244fb9d.id = "td_uid_4_5c4302244fb9d";
block_td_uid_4_5c4302244fb9d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c4302244fb9d_rand","tdc_css_class":"td_uid_4_5c4302244fb9d_rand","tdc_css_class_style":"td_uid_4_5c4302244fb9d_rand_style"}';
block_td_uid_4_5c4302244fb9d.td_column_number = "3";
block_td_uid_4_5c4302244fb9d.block_type = "td_block_mega_menu";
block_td_uid_4_5c4302244fb9d.post_count = "5";
block_td_uid_4_5c4302244fb9d.found_posts = "45974";
block_td_uid_4_5c4302244fb9d.header_color = "";
block_td_uid_4_5c4302244fb9d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4302244fb9d.max_num_pages = "9195";
tdBlocksArray.push(block_td_uid_4_5c4302244fb9d);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c4302244fb9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c4302244fb9d" ><div id=td_uid_4_5c4302244fb9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/les-canaris-en-conquerants/" rel="bookmark" class="td-image-wrap" title="Les Canaris en conquérants"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/js-kabylie-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/js-kabylie-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/js-kabylie-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/js-kabylie-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/js-kabylie-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les Canaris en conquérants" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/les-canaris-en-conquerants/" rel="bookmark" title="Les Canaris en conquérants">Les Canaris en conquérants</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/le-naufrage-des-crabes/" rel="bookmark" class="td-image-wrap" title="Le naufrage des Crabes"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mobéjaia-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mobéjaia-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mobéjaia-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mobéjaia-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mobéjaia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le naufrage des Crabes" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/le-naufrage-des-crabes/" rel="bookmark" title="Le naufrage des Crabes">Le naufrage des Crabes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/la-jsmb-simpose-chez-lasmo-2-1/" rel="bookmark" class="td-image-wrap" title="La JSMB s’impose chez l’ASMO (2 &#8211; 1)"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/24-5-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/24-5-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/24-5-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/24-5-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La JSMB s’impose chez l’ASMO (2 &#8211; 1)" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/la-jsmb-simpose-chez-lasmo-2-1/" rel="bookmark" title="La JSMB s’impose chez l’ASMO (2 &#8211; 1)">La JSMB s’impose chez l’ASMO (2 &#8211; 1)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/fort-engouement-a-tizi-gheniff/" rel="bookmark" class="td-image-wrap" title="Fort engouement à Tizi-Gheniff"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/boxe-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/boxe-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boxe-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boxe-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/boxe-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fort engouement à Tizi-Gheniff" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/fort-engouement-a-tizi-gheniff/" rel="bookmark" title="Fort engouement à Tizi-Gheniff">Fort engouement à Tizi-Gheniff</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/esf-amizour-cf-akbou-la-belle-affiche/" rel="bookmark" class="td-image-wrap" title="ESF Amizour &#8211; CF Akbou, la belle affiche !"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/12/foot-feminin_912046809-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/12/foot-feminin_912046809-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/12/foot-feminin_912046809-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/12/foot-feminin_912046809-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/12/foot-feminin_912046809-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ESF Amizour &#8211; CF Akbou, la belle affiche !" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/esf-amizour-cf-akbou-la-belle-affiche/" rel="bookmark" title="ESF Amizour &#8211; CF Akbou, la belle affiche !">ESF Amizour &#8211; CF Akbou, la belle affiche !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4302244fb9d" data-td_block_id="td_uid_4_5c4302244fb9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c4302244fb9d" data-td_block_id="td_uid_4_5c4302244fb9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c43022468788 = new tdBlock();
block_td_uid_5_5c43022468788.id = "td_uid_5_5c43022468788";
block_td_uid_5_5c43022468788.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c43022468788_rand","tdc_css_class":"td_uid_5_5c43022468788_rand","tdc_css_class_style":"td_uid_5_5c43022468788_rand_style"}';
block_td_uid_5_5c43022468788.td_column_number = "3";
block_td_uid_5_5c43022468788.block_type = "td_block_mega_menu";
block_td_uid_5_5c43022468788.post_count = "5";
block_td_uid_5_5c43022468788.found_posts = "57266";
block_td_uid_5_5c43022468788.header_color = "";
block_td_uid_5_5c43022468788.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c43022468788.max_num_pages = "11454";
tdBlocksArray.push(block_td_uid_5_5c43022468788);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c43022468788_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c43022468788" ><div id=td_uid_5_5c43022468788 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-demandeurs-dans-lexpectative/" rel="bookmark" class="td-image-wrap" title="Les demandeurs dans l’expectative"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-300x225.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-560x420.jpg 560w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/illoula-2.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Les demandeurs dans l’expectative" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-demandeurs-dans-lexpectative/" rel="bookmark" title="Les demandeurs dans l’expectative">Les demandeurs dans l’expectative</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/derapage-mortel/" rel="bookmark" class="td-image-wrap" title="Dérapage mortel"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/accident-4-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/accident-4-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/accident-4-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/accident-4-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/accident-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dérapage mortel" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/derapage-mortel/" rel="bookmark" title="Dérapage mortel">Dérapage mortel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/arrestation-dun-malfaiteur/" rel="bookmark" class="td-image-wrap" title="Arrestation d’un malfaiteur"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/10/arresta_714828249-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestation d’un malfaiteur" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/arrestation-dun-malfaiteur/" rel="bookmark" title="Arrestation d’un malfaiteur">Arrestation d’un malfaiteur</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/plus-de-16-milliard-affecte/" rel="bookmark" class="td-image-wrap" title="Plus de 1,6 milliard affecté"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/goudron-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/goudron-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/goudron-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/goudron-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/goudron-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plus de 1,6 milliard affecté" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/plus-de-16-milliard-affecte/" rel="bookmark" title="Plus de 1,6 milliard affecté">Plus de 1,6 milliard affecté</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/grande-tension-sur-le-butane/" rel="bookmark" class="td-image-wrap" title="Grande tension sur le butane"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/11/gaz_583114291-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/11/gaz_583114291-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/gaz_583114291-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/gaz_583114291-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/11/gaz_583114291-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grande tension sur le butane" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/grande-tension-sur-le-butane/" rel="bookmark" title="Grande tension sur le butane">Grande tension sur le butane</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c43022468788" id="td_uid_6_5c4302246f468" data-td_block_id="td_uid_5_5c43022468788" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-td_uid_5_5c43022468788"  id="td_uid_7_5c4302246f838" data-td_block_id="td_uid_5_5c43022468788" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-td_uid_5_5c43022468788"  id="td_uid_8_5c4302246fc9e" data-td_block_id="td_uid_5_5c43022468788" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-td_uid_5_5c43022468788"  id="td_uid_9_5c43022470271" data-td_block_id="td_uid_5_5c43022468788" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c43022468788" data-td_block_id="td_uid_5_5c43022468788"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c43022468788" data-td_block_id="td_uid_5_5c43022468788"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c43022482c7b = new tdBlock();
block_td_uid_10_5c43022482c7b.id = "td_uid_10_5c43022482c7b";
block_td_uid_10_5c43022482c7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c43022482c7b_rand","tdc_css_class":"td_uid_10_5c43022482c7b_rand","tdc_css_class_style":"td_uid_10_5c43022482c7b_rand_style"}';
block_td_uid_10_5c43022482c7b.td_column_number = "3";
block_td_uid_10_5c43022482c7b.block_type = "td_block_mega_menu";
block_td_uid_10_5c43022482c7b.post_count = "5";
block_td_uid_10_5c43022482c7b.found_posts = "5769";
block_td_uid_10_5c43022482c7b.header_color = "";
block_td_uid_10_5c43022482c7b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c43022482c7b.max_num_pages = "1154";
tdBlocksArray.push(block_td_uid_10_5c43022482c7b);</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c43022482c7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c43022482c7b" ><div id=td_uid_10_5c43022482c7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/tafaska-n-yennayer-deg-wehran/" rel="bookmark" class="td-image-wrap" title="Tafaska n yennayer deg Wehran"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/oran-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/oran-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/oran-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/oran-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/oran-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tafaska n yennayer deg Wehran" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/tafaska-n-yennayer-deg-wehran/" rel="bookmark" title="Tafaska n yennayer deg Wehran">Tafaska n yennayer deg Wehran</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/yella-d-s-wudem-un%e1%b9%a3ib-seg-48-n-lwilayat/" rel="bookmark" class="td-image-wrap" title="Yella-d s wudem unṣib  seg 48 n lwilayat"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/tam-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yella-d s wudem unṣib  seg 48 n lwilayat" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/yella-d-s-wudem-un%e1%b9%a3ib-seg-48-n-lwilayat/" rel="bookmark" title="Yella-d s wudem unṣib  seg 48 n lwilayat">Yella-d s wudem unṣib  seg 48 n lwilayat</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-d-adfel-yella-d-deg-ait-aissa-mimoun/" rel="bookmark" class="td-image-wrap" title="Ulamma d adfel, yella-d deg ait aissa mimoun"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-300x225.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-560x420.jpg 560w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-640x480.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa-681x511.jpg 681w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/ait-aissa.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ulamma d adfel, yella-d deg ait aissa mimoun" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ulamma-d-adfel-yella-d-deg-ait-aissa-mimoun/" rel="bookmark" title="Ulamma d adfel, yella-d deg ait aissa mimoun">Ulamma d adfel, yella-d deg ait aissa mimoun</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/a%e1%ba%93ar-n-umenzu-n-yennayer-2/" rel="bookmark" class="td-image-wrap" title="Aẓar n umenzu n yennayer"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/calendrier-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/calendrier-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/calendrier-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/calendrier-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/calendrier-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aẓar n umenzu n yennayer" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/a%e1%ba%93ar-n-umenzu-n-yennayer-2/" rel="bookmark" title="Aẓar n umenzu n yennayer">Aẓar n umenzu n yennayer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/asnulfu-n-tensa-deg-internet-i-uselmed-n-tmazi%c9%a3t/" rel="bookmark" class="td-image-wrap" title="Asnulfu n tensa deg internet i uselmed n tmaziɣt"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/numidia-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/numidia-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/numidia-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/numidia-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/numidia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asnulfu n tensa deg internet i uselmed n tmaziɣt" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/asnulfu-n-tensa-deg-internet-i-uselmed-n-tmazi%c9%a3t/" rel="bookmark" title="Asnulfu n tensa deg internet i uselmed n tmaziɣt">Asnulfu n tensa deg internet i uselmed n tmaziɣt</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c43022482c7b" data-td_block_id="td_uid_10_5c43022482c7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c43022482c7b" data-td_block_id="td_uid_10_5c43022482c7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c4302249bb28 = new tdBlock();
block_td_uid_11_5c4302249bb28.id = "td_uid_11_5c4302249bb28";
block_td_uid_11_5c4302249bb28.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c4302249bb28_rand","tdc_css_class":"td_uid_11_5c4302249bb28_rand","tdc_css_class_style":"td_uid_11_5c4302249bb28_rand_style"}';
block_td_uid_11_5c4302249bb28.td_column_number = "3";
block_td_uid_11_5c4302249bb28.block_type = "td_block_mega_menu";
block_td_uid_11_5c4302249bb28.post_count = "5";
block_td_uid_11_5c4302249bb28.found_posts = "10504";
block_td_uid_11_5c4302249bb28.header_color = "";
block_td_uid_11_5c4302249bb28.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c4302249bb28.max_num_pages = "2101";
tdBlocksArray.push(block_td_uid_11_5c4302249bb28);</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c4302249bb28_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c4302249bb28" ><div id=td_uid_11_5c4302249bb28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/fadhma-nsoumeur-decroche-le-premier-prix/" rel="bookmark" class="td-image-wrap" title="Fadhma N’Soumeur décroche le premier prix"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-7-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-7-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-7-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-7-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fadhma N’Soumeur décroche le premier prix" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/fadhma-nsoumeur-decroche-le-premier-prix/" rel="bookmark" title="Fadhma N’Soumeur décroche le premier prix">Fadhma N’Soumeur décroche le premier prix</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/baya-premier-essai-de-belaid-boukemche/" rel="bookmark" class="td-image-wrap" title="Baya, premier essai de Bélaïd Boukemche"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-2-2-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-2-2-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-2-2-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-2-2-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-2-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Baya, premier essai de Bélaïd Boukemche" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/baya-premier-essai-de-belaid-boukemche/" rel="bookmark" title="Baya, premier essai de Bélaïd Boukemche">Baya, premier essai de Bélaïd Boukemche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/ceremonie-dimanche-au-palais-de-la-culture/" rel="bookmark" class="td-image-wrap" title="Cérémonie dimanche au Palais de la culture"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-3-1-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-3-1-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-3-1-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-3-1-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-3-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cérémonie dimanche au Palais de la culture" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/ceremonie-dimanche-au-palais-de-la-culture/" rel="bookmark" title="Cérémonie dimanche au Palais de la culture">Cérémonie dimanche au Palais de la culture</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/un-hymne-a-la-vie/" rel="bookmark" class="td-image-wrap" title="Un hymne à la vie"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-6-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-6-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-6-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-6-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/11-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un hymne à la vie" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/un-hymne-a-la-vie/" rel="bookmark" title="Un hymne à la vie">Un hymne à la vie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/salim-aggar-devoile-sa-feuille-de-route/" rel="bookmark" class="td-image-wrap" title="Salim Aggar dévoile sa feuille de route"><img width="180" height="135" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Salim-Aggar-180x135.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Salim-Aggar-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Salim-Aggar-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Salim-Aggar-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/Salim-Aggar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Salim Aggar dévoile sa feuille de route" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/salim-aggar-devoile-sa-feuille-de-route/" rel="bookmark" title="Salim Aggar dévoile sa feuille de route">Salim Aggar dévoile sa feuille de route</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c4302249bb28" data-td_block_id="td_uid_11_5c4302249bb28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c4302249bb28" data-td_block_id="td_uid_11_5c4302249bb28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-237270" class="post-237270 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans National" class="entry-crumb" href="https://www.depechedekabylie.com/national/">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Les élèves dans l’attente de la reprise</span></div><header><h3 style="margin-bottom: 0px;">RAOURAOUA - 11e jour de grève au lycée Rabehi Mohamed</h3><h1 class="entry-title">Les élèves dans l’attente de la reprise</h1><div class="meta-info"><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:06+00:00" >19 janvier 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-237270">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+%C3%A9l%C3%A8ves+dans+l%E2%80%99attente+de+la+reprise&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/&amp;media=https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg&description=Les+%C3%A9l%C3%A8ves+dans+l%E2%80%99attente+de+la+reprise"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Les élèves dans l’attente de la reprise %0A%0A https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Les élèves dans l’attente de la reprise&body=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" data-caption=""><img width="620" height="410" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg 620w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-300x198.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="élèves"/></a></div><p>Les enseignants du lycée Rabehi Mohamed de Raouraoua ont été reçus, jeudi après-midi, par le directeur de l’Education de la wilaya de Bouira. Une première rencontre depuis qu’ils ont entamé leur mouvement de grève au lendemain de la reprise des cours, suite aux vacances d’hiver.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_12_5c430224ce362_rand td_block_template_1"><ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-2542367963502539"
data-ad-slot="2779553303"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p> Pour rappel, les enseignants ont déposé un préavis de grève pour protester contre les agissements du directeur de l’établissement avant les vacances d’hiver et le débrayage a pris effet le deuxième jour après la reprise.</p><p>Le coordinateur du Cnapeste de Bouira, Benyoucef, avait interpellé le directeur de l’Education, qui avait accepté d’envoyer une commission sur place pour débloquer la situation en date du dimanche dernier, afin de faire une proposition aux grévistes qui s’insurgent contre «les dépassements à caractère verbal et gestuel du chef de l’établissement».</p><p>Selon Benyoucef, l’origine du problème serait une mésentente entre les enseignants et le directeur de cet établissement, Rabehi Mohamed, qui remonte à plusieurs mois. Une réconciliation avait été menée pour éviter justement une cessation pouvant paralyser l’établissement. «Cependant, au 1er trimestre, la situation s’est de nouveau dégradée avec la protestation déclenchée par les enseignants…</p><p>Il aurait été enregistré un cumul de dépassements de la part du directeur du lycée, qui serait à l’origine de ce mécontentement», indique le coordinateur du CNAPESTE. Ainsi, le préavis de grève a été rédigé et le débrayage commencé lundi, le deuxième jour après la reprise des cours.</p><p>«Jeudi, le bureau du Cnapeste s’est déplacé sur les lieux en demandant à la section syndicale d’accepter de dialoguer, pour se clôturer avec un PV officiel dument signé entre les deux parties, qui aurait été remis au directeur de l’Education pour servir de feuille de route.</p><p>Malheureusement le bureau de wilaya du CNAPESTE,a constaté, qu’à l’unanimité, les 18 enseignants grévistes sur les 23 que compte cet établissement n’ont pas accepté d’ouvrir une nouvelle page sans éléments garants, à savoir la présence du directeur de l’Education. «Sur les 5 enseignants non grévistes, une contractuelle et une enseignante attendent la visite de l’inspecteur», détaille Benyoucef.</p><p>De leur part, les parents d’élèves inquiets du sort de leurs enfants se sont manifestés pour s’entretenir avec les grévistes: «Les parents d’élèves ont été compréhensifs en cherchant avant tout, une solution pérenne avec, pour objectif principal, l’intérêt de leurs enfants et ce, pour que la reprise des cours se fasse rapidement.</p><p>Ils ont fait preuve de bonne volonté en se portant garants pour que les choses ne se reproduisent plus. Mais le ras le bol des enseignants a fait que la grève a été maintenue. Les parents anxieux se sont déplacés mercredi au niveau de la direction de l’Education pour rencontrer le premier responsable.</p><p>Ce dernier les a informés qu’il avait instruit le chef d’établissement de changer l’emploi du temps des enseignants non grévistes pour qu’ils assurent les cours au profit des classes terminales, «Chose que je ne comprends pas et je pense que c’est tout bonnement irréalisable», déclarera Benyoucef. Pendant ce temps, les grévistes ont été destinataires d’une première mise en demeure, et la deuxième devrait être envoyée ce dimanche, conformément à la réglementation.</p><p>«Si le directeur de l’Education persiste à aller jusqu’au bout, ce sera l’ultime sanction qui tombera à savoir, la radiation. Ce qui compliquera davantage la situation déjà embrouillée», déplore le syndicaliste. Pour rappel, une délégation de chefs de services de la direction de l’Education s’était déplacée sur les lieux et avaient rencontré les grévistes qui avaient exprimé leurs mécontentements face à cette situation.</p><p>Ils avaient été sanctionnés par le gel de la prime de rendement. D’ailleurs, ils n’avaient pas assisté au conseil de classes de fin du premier trimestre, mais malgré cela les parents d’élèves ont été destinataires des bulletins. Ainsi donc, la réunion de jeudi dernier, entre le bureau de wilaya du Cnapeste, enseignants grévistes et directeur de l’Education a permis d’aplanir tous les problèmes rencontrés.</p><p>Toutefois, l’assemblée générale des enseignants grévistes devrait valider la demande du directeur de l’Education, qui exige du temps pour résoudre les problèmes soulevés. A noter que plus de deux cent élèves fréquentent ce lycée, dont quatre classes d’élèves de terminale qui eux, ne sont pas prêts à sacrifier de ce temps qui leur est précieux à moins de 5 mois du jour J, à savoir l’examen du baccalauréat.</p><p style="text-align:right"> <strong>Hafidh Bessaoudi</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5c430224cf309_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+%C3%A9l%C3%A8ves+dans+l%E2%80%99attente+de+la+reprise&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fnational%2Fles-eleves-dans-lattente-de-la-reprise%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/&amp;media=https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg&description=Les+%C3%A9l%C3%A8ves+dans+l%E2%80%99attente+de+la+reprise"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Les élèves dans l’attente de la reprise %0A%0A https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Les élèves dans l’attente de la reprise&body=https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/">Trois personnes	 intoxiquées 		par la fumée</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2019-01-19T11:55:06+00:00"><meta itemprop="dateModified" content="2019-01-19T11:55:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Les élèves dans l’attente de la reprise"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="410"></span></footer></article>  <script>var block_td_uid_14_5c430224d7005 = new tdBlock();
block_td_uid_14_5c430224d7005.id = "td_uid_14_5c430224d7005";
block_td_uid_14_5c430224d7005.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5c430224d7005_rand","td_column_number":3,"live_filter_cur_post_id":237270,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c430224d7005_rand","tdc_css_class_style":"td_uid_14_5c430224d7005_rand_style"}';
block_td_uid_14_5c430224d7005.td_column_number = "3";
block_td_uid_14_5c430224d7005.block_type = "td_block_related_posts";
block_td_uid_14_5c430224d7005.post_count = "3";
block_td_uid_14_5c430224d7005.found_posts = "34488";
block_td_uid_14_5c430224d7005.header_color = "";
block_td_uid_14_5c430224d7005.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c430224d7005.max_num_pages = "11496";
tdBlocksArray.push(block_td_uid_14_5c430224d7005);</script><div class="td_block_wrap td_block_related_posts td_uid_14_5c430224d7005_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c430224d7005" ><h4 class="td-related-title"><a id="td_uid_15_5c430225c21da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5c430224d7005" href="#">ARTICLES CONNEXES</a><a id="td_uid_16_5c430225c221d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5c430224d7005" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_14_5c430224d7005 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" class="td-image-wrap" title="Le doyen accusé de  complicité avec les grévistes"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Le doyen accusé de  complicité avec les grévistes" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" title="Le doyen accusé de  complicité avec les grévistes">Le doyen accusé de  complicité avec les grévistes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" class="td-image-wrap" title="Trois personnes	 intoxiquées 		par la fumée"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Trois personnes	 intoxiquées 		par la fumée" /></a></div> <a href="https://www.depechedekabylie.com/national/" class="td-post-category">National</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" title="Trois personnes	 intoxiquées 		par la fumée">Trois personnes	 intoxiquées 		par la fumée</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/une-mort-et-trois-personnes-sauvees-in-extremis/" rel="bookmark" class="td-image-wrap" title="Une mort et trois personnes sauvées in extremis"><img width="238" height="178" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-238x178.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-238x178.jpg 238w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2018/07/secours_839194488-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Une mort et trois personnes sauvées in extremis" /></a></div> <a href="https://www.depechedekabylie.com/national/" class="td-post-category">National</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/une-mort-et-trois-personnes-sauvees-in-extremis/" rel="bookmark" title="Une mort et trois personnes sauvées in extremis">Une mort et trois personnes sauvées in extremis</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c430224d7005" data-td_block_id="td_uid_14_5c430224d7005"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c430224d7005" data-td_block_id="td_uid_14_5c430224d7005"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5c430225c85d5_rand td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">31,738</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie"  target="_blank" >J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,003</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie"  target="_blank" >Suivre</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_18_5c430225ca50a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5c430225cbc2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c430225cbc2f" ><script>var block_td_uid_19_5c430225cbc2f = new tdBlock();
block_td_uid_19_5c430225cbc2f.id = "td_uid_19_5c430225cbc2f";
block_td_uid_19_5c430225cbc2f.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5c430225cbc2f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_19_5c430225cbc2f_rand","tdc_css_class_style":"td_uid_19_5c430225cbc2f_rand_style"}';
block_td_uid_19_5c430225cbc2f.td_column_number = "1";
block_td_uid_19_5c430225cbc2f.block_type = "td_block_9";
block_td_uid_19_5c430225cbc2f.post_count = "4";
block_td_uid_19_5c430225cbc2f.found_posts = "72";
block_td_uid_19_5c430225cbc2f.header_color = "#";
block_td_uid_19_5c430225cbc2f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c430225cbc2f.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_19_5c430225cbc2f);</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=td_uid_19_5c430225cbc2f class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" title="Le doyen accusé de  complicité avec les grévistes">Le doyen accusé de  complicité avec les grévistes</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:06+00:00" >19 janvier 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/21-millions-de-doses-de-vaccin-dici-fin-janvier/" rel="bookmark" title="21 millions de doses de vaccin d’ici fin janvier">21 millions de doses de vaccin d’ici fin janvier</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:04+00:00" >19 janvier 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/la-presidentielle-fixee-pour-le-18-avril/" rel="bookmark" title="La présidentielle fixée pour le 18 avril">La présidentielle fixée pour le 18 avril</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:02+00:00" >19 janvier 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/15-acquittements-et-deux-peines-avec-sursis/" rel="bookmark" title="15 acquittements et deux peines avec sursis">15 acquittements et deux peines avec sursis</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:02+00:00" >19 janvier 2019</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c430225cbc2f" data-td_block_id="td_uid_19_5c430225cbc2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c430225cbc2f" data-td_block_id="td_uid_19_5c430225cbc2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4><div id="ajax_ac_widget"><div class="select_ca"> <select name="month" id="my_month" ><option value="01" selected="selected" >janvier</option><option value="02">février</option><option value="03">mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select><select name="Year" id="my_year" ><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019" selected="selected" >2019</option><option value="2020">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option> </select></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div><div class="ajax-calendar"><div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div><div id="my_calender"><table id="my-calendar"><thead><tr><th class="lun" scope="col" title="lundi">lun</th><th class="mar" scope="col" title="mardi">mar</th><th class="mer" scope="col" title="mercredi">mer</th><th class="jeu" scope="col" title="jeudi">jeu</th><th class="ven" scope="col" title="vendredi">ven</th><th class="sam" scope="col" title="samedi">sam</th><th class="dim" scope="col" title="dimanche">dim</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/02/" title="Le MC Béjaia et le FC Akbou leaders sans jouer
Un parcours en deçà des attentes
Course à trois pour le titre hivernal
Premier succès pour le SS Sidi Aïch
«On peut faire mieux»
L’APC ferme le marché hebdomadaire
Qui veut vendre El Qods ?
Huit morts la veille du nouvel an
Chute mortelle d’une quadragénaire
La gendarmerie investit les routes
55% de la population sans gaz naturel
Une commission chargée du suivi installée
14 PCD en attente de réalisation
La violence sociale en débat
La route en piètre état
Le jardin public fermé
Les jeunes se mettent au Vert
Les travaux lancés
Grande animation en ville
La petite monnaie, un casse-tête chinois
Le manque du foncier mis en cause
Des classes surchargées
32 millions de dinars pour le stade
La crue de l&#039;oued Aguentour fait des ravages
L’environnement souillé
Concours de la meilleure rouleuse de couscous
Sensibilisation sur les dangers du gaz
Rendement satisfaisant d’agrumes
Les nouvelles recrues qualifiées
Jaques Bessan deuxième recrue
Le monde franchit 2019
L’IB Lakhdaria avec les honneurs
Le tenant du trophée éliminé
Alerte à la peste !
Acquisition de 50 bus au profit des communes
Deux ports de pêche bientôt réceptionnés
Des appels pour le retour de Sofiane
Le chantier des 40 logements LPA lancé">2</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/03/" title="Les semences et ce qu’elles contiennent
Opération de charme à l’égard des étudiants
«Doumiati», un herboriste pas comme les autres
Spectaculaire chute d’une voiture dans un ravin
31 morts et plus de 1 000 blessés
Un jeune homme meurt asphyxié
La DSP lance un plan d’urgence
«Apporter un plus à l’attaque»
Impérative victoire pour les Crabes
62 personnes blessées
Bekbouka rejoint la JS Saoura
RC Seddouk &#8211; US Soummam, le choc !
L’ES Azeffoun se replace
Les Vert et Rouge pour la revanche
La JS Kadiria en conquérant
Oued Berdi &#8211; Dirah à l’affiche
La JS Ouzellaguen en danger
Un nouveau bureau élu
Le MB Béjaïa et l’O El-Kseur chutent à domicile
Olympique Akbou &#8211; Gouraya Béjaïa, la grande explication
Le CA Fréha sur du velours
Le poisson à 500 DA !
On prépare déjà Yennayer !
La tombe des martyrs inconnus rénovée
Les rongeurs s’attaquent aux récoltes d’olives
La réhabilitation de la salle de cinéma projetée
Journée hommage aux maquisards Boulila
Les travaux avancent à bonne cadence
Les mendiants de plus en plus nombreux
Juba II du TR Tizi-Ouzou primé
La désobéissance et le châtiment
L’authenticité vs l’obscurantisme
Les bulletins scolaires non encore remis !
Plus d’un million de litres attendus
Les huileries rappelées à l’ordre
Les élus se mettent au reboisement
26 médiateurs formés à l’ESM
L’heure est à Yennayer 2969
Le projet du gaz à la traîne
pression sur la mairie
La 1ère Fête de l’huile d’olive lancée
«La fuite du barrage Taksebt a été réduite»
230 millions de dinars de dégâts
Le conflit prend des proportions
Le deuxième trimestre s’annonce mouvementé
Les Canaris en péril à Béchar">3</a></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/05/" title="Un soulagement pour  le ramassage scolaire
Trois jeunes sauvés en montagne
A la recherche de  possibilités d’échanges
Ouled Tadjin et Ouled Gacem assiègent la daïra
Où va-t-on avec ces élucubrations d’un autre âge ?
Collision entre un porte-char et un véhicule léger
Deux morts et trois blessés graves sur l’autoroute
Baisse du nombre 			de morts à l’année mais…
Le CNES gronde !
Atal meilleur joueur de la 	phase aller
Larbi Tabti s&rsquo;éloigne
Les Crabes accrochés
Cherche président désespérément !
Le leader en péril à Kadiria
Est-ce le déclic ?
La JS Akbou et l’USM Draâ Ben Khedda en danger
Périlleux déplacements pour les Béjaouis
«L’équipe ira de l’avant»
Nouvel album de Hacène Ahrès en mars
Le public séduit
Le Moudjahid Mohand Ameziane Midoun s&rsquo;éteint
Insalubrité au quartier 5 Juillet
L’école  enfin  raccordée  au gaz
L’APC sévit
Pénurie de produits de première nécessité
Attention au verglas !
Le tronçon de  tous les dangers
Rénovation de quatre écoles primaires
1,2 milliard alloué
Les lycées s’impliquent
Le projet du CFPA compromis ?
Absence de services publics à Tahmalt
Des tonnes de concentré de 	tomates et de chips avariés saisies
Une famille de 6 personnes sauvée in extremis
La JSMB battue par le RCR (1 &#8211; 0)
L’opération lancée à Béjaïa
Journée technique sur l’olivier à Tala Bouzrou
Des opérateurs s’installent">5</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/06/" title="Les départements de chimie et de tamazight toujours paralysés
Place au derby kabyle
Le marché des véhicules d’occasion fermé
Les explications du maire
1 500 chalets à éradiquer
40 foyers d’Azib N’Chikh dans l’attente
Reprise des travaux à Aït Yahia Moussa…
Signalisation routière insuffisante
Plantation d&rsquo;arbres à la forêt école
Exposition, concours et solidarité au menu
Les enfants de moins de 15 ans ciblés
Près de 1 360 conflits sociaux réglés
Le problème du foncier encore et  toujours…
Attention  le danger demeure !
Aménagement urbain pour quatre villages
L&rsquo;environnement pollué aux eaux usées !
Un nouveau siège de l’APC à l’étude
L’Olympique  El Kseur arrive
La JS Boukhalfa détrônée
Un modèle  de réussite
«La fatigue a eu raison de mes joueurs»
Un directoire 	à la rescousse
La JSK se relance
«Cette victoire est venue au bon moment»
Le MOB se 	complique 		la tâche
La CGF écartée à la faveur de Cosider
Des « cas sporadiques » signalés dans 		certaines wilayas
31 ovins et caprins contaminés
Des «cas sporadiques» signalés dans 		certaines wilayas
21 804 placements réalisés en 2018
«Notre relation est apaisée avec les partenaires sociaux»
Plus de 3 000 tentatives déjouées en 2018
De la grève de l’école à l’école de la grève !
«L’intérieur» réglera  les dettes des APC
La résiliation du contrat avec Tahkout annulée !
« Voilà notre programme pour 2019… »
Zohra nous quittait il y a 24 ans
Des randonneurs à l&rsquo;assaut de Yemma Gouraya
Une pépinière de champions">6</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/07/" title="Un port sec bientôt implanté à Oued Aïssi
Le transfert d’eau Ighil Emda &#8211; El Maouane inauguré
74 kg de kif, des armes  et des munitions saisis
3 000 unités pour la wilaya
La passerelle de Masmoulata prise en charge
Les subventions octroyées
Des malades mentaux livrés à la rue
Achelouf se prépare
La demande explose
Trois entreprises à pied d’œuvre
Lancement 					des travaux demain
Le prix de l’huile se maintient à 800 DA
Le bureau postal rénové
7,5 milliards pour la fibre optique
Le chemin de Taourirt délabré
L’USMDB Khedda et la               JS Tichy corrigées
Le CRB Kherrata veut coiffer le CM Tidjelabine
Six villages sans eau depuis 15 jours
Le prix du poulet                      en baisse
La phase retour lancée ce week-end
Stage de formation pour les entraîneurs
L’Olympique Akbou champion d’hiver
Cap sur le WA Tlemcen
Le leader tombe  à Kadiria
Amirouche Ayache, nouvel entraîneur
«On ira à Tizi en conquérants»
«On doit confirmer contre le MOB»
Le cri de détresse des dirigeants de l’US Béni Douala
Nouvelles mesures  d’assouplissement
Des parents d’élèves protestent dans la rue
Benghabrit contredit les syndicats
Entre la plaidoirie du maire et les accusations de l’opposition
Un camion prend feu en pleine cité
Un sexagénaire retrouvé égorgé dans sa voiture
Les bénéficiaires de crédits réinvestissent la rue
Dire aux jeunes la bataille du 6 janvier 1959
Le SNAPAP appelle à un sit-in
Hausse des importations des CKD en 2018
Ugar n 3 000 n lmuta deg 2018
Ḍaɛen kraḍ n yilemẓiyen di teẓgi
Alqaḍ n uzemmur
«Ad cnuɣ, di ɣuct, deg unnar  Oukil Ramdane n Tizi Uzzu»
Tuɣal-as tejmilt 		i Nadiya Benamar
Tefka-d taddart n Yiɣilt  n Teqḍibin akal i lebni n unnar
Tuɣalin ɣer uɣerbaz
Ad ttwarunt teplakin  n lwilayat s tmaziɣt
Tuzzya n tẓuri n terbaɛt Tinariwin
Imeslayen inmidagen  s teqbaylit n Said Bouda
Ad tettwafures tmerrit deg umazzer n Kefrida, ahat ?
Tlul-d yiwet n  tddukkla n yifellaḥen
Aẓar n umenzu n yennayer
Degouliw n Nourdine Akroure
Un succès à fructifier">7</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/08/" title="«Que le derby soit une grande fête»
Les festivités lancées hier !
Tigzirt à l’heure espagnole !
Six personnes sauvées in extremis
Ouverture du marché de Yennayer à Béjaïa-ville
Huit blessées dans le dérapage d’un bus scolaire
Riche programme à Seddouk
Un projet immobilier dans l’impasse
On prépare Yennayer
Du soutien scolaire pour les sportifs
Des universitaires incitent au tri sélectif
Les chiens errants 		pullulent
La route de Boubhir dégradée
La pénurie d’eau perdure
100 milliards  pour la wilaya
L’absence des urgences de nuit, un grand handicap
Priorité à l’assainissement et aux routes
Les trottoirs squattés
Séminaire sur le  patrimoine à Taksebt
L’AS Amezwar sacrée
Hommage à Mohand-Amokrane Khelifati
Les cadettes de Béjaïa haut la main
L&rsquo;ES Draâ Ben Khedda championne d’hiver
Journée défavorable pour les Béjaouies
Le programme des Hauts-plateaux à la rescousse
Quatre nouveaux joueurs en renfort
Les clubs de Bouira à la traîne
Le marché à bestiaux  fermé pour un mois
19 morts depuis début janvier
Un mort et deux blessés dans un accident
Les commerçants  dénoncent  «une décision injuste»
«Le MOB ne se refuse pas»
Dumas insiste sur la concentration
Vers la résiliation des contrats  de Berchiche  et Mékidèche
Le tunnel fermé  aujourd&rsquo;hui
Les ex-commerçants des 4 chemins  bloquent l&rsquo;échangeur
Des habitants de Sidi Ayad ferment la RN26
Un autre débrayage au département de français
Être inscrit au patrimoine de l’humanité, c’est important
Un Festival pour Yennayer
En quête de prise en charge !
Grève nationale  le 21 janvier prochain
Feham Bouaza                   quatrième recrue">8</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/09/" title="Que la fête soit !
L’APC ouvre les portes  aux investisseurs
La DAS au secours des familles en détresse
L’APC courtise les investisseurs
15 communes concernées
La maison de jeunes toujours inopérante
Le stress hydrique perdure
Le personnel médical affecté
Sit-in des bénéficiaires devant la daïra
Grève des élèves du lycée polyvalent
«Les rencontres pédagogiques, le point fort de notre gestion»
Y a-t-il régression dans les prestations ?
D’ambitieux  projets inscrits
Le réseau routier délabré
Timechret                pour célébrer Yennayer
Il y a 14 ans, Brahim  Izri quittait ce monde
«Préserver  la culture       algérienne»
Sahraoui s’en va, Charef à la rescousse
« Le parcours est encore long »
«La JSA aura un meilleur visage»
L’infrastructure, un vrai casse-tête !
Domination du GS Sour El-Ghozlane
Une phase aller en deçà des attentes
Madoui soulagé
«Assurer vite le maintien»
«On doit vaincre le WAT»
5 861 doses  supplémentaires acquises
«48% des administrations publiques défaillantes»
La plate-forme “Progress” fait des remous
Démantèlement d’un réseau international de trafic d’armes
Gaid Salah revient à la charge
Sit-in des acquéreurs devant la wilaya
Deux décès et trois blessés
“91% de la population raccordés à internet”
«Notre objectif : un ADSL pour chaque foyer»
Pr Djellaoui nommé président
Le nouvel an berbère fêté en haute montagne
«Un chiffre d’affaires de 7 milliards de DA en 2018»
«Plus de 15 000 demandes  de logement social en attente»
«L’officialisation de Yennayer, un retour aux sources»">9</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/10/" title="Un phénomène de société qui appâte toujours
La galère des collégiens et des lycéens
Les élèves grelottent de froid
Riche programme pour fêter Yennayer
500 millions pour  l’aménagement du marché
350 millions pour les cantines scolaires
Fiesta et concours à Béni-Douala
Intenses activités culturelles à Maâtkas
Des locaux  commerciaux squattés
Le chantier bientôt installé
On se prépare pour la neige annoncée !
L’APC joue la transparence
Un grand dîner à Aït Ouabane
Surcharge, vétusté&#8230;
Danger au quartier CNEP !
Le dernier quota épuisé
L’apport de Mohand-Akli Haddadou souligné
Hassan Ahrès en vedette demain
Deux derbys béjaouis à l’affiche
Hachiche Khaled et Hammoudi Abdennour honorés par l’APW
La JS Aouzellaguen et l’US Akbou pour le rachat
«On souffre du manque de moyens»
Avantage pour le FC Béjaïa et l’ESF Amizour
Un alléchant JSB Amizour &#8211; Olympique d’Akbou
DC Boghni &#8211; CA Fréha,  le titre hivernal en jeu
La JS Tala Tegana et l’US Tirmitine sur du velours
L’USMDB Khedda bat la JS Tixéraine (3 &#8211; 0)
Le leader en danger à El Kseur !
Koceila  Berchiche libéré
Le fauteuil  de leader en jeu
«On peut créer la surprise»
«On respecte le MOB mais on veut la victoire»
Nabil Bousmaha cinquième recrue
L’euro reprend son envol
Le dossier de la transition énergétique échoit à l’Algérie
Le CNAPESTE charge le DE
Panique au siège de la wilaya
Relance du projet de 10 000 places
Des chômeurs assiègent la mairie
Riche programme culturel et festif à Tamridjt
La wilaya prévoit un grand défilé au chef-lieu
Colloque international sur Yennayer
Assad évoque une relation 	« complémentaire et interactive »
«La dévaluation du dinar a été arrêtée, mais…»
Riches activités
Festival international pour célébrer le nouvel an berbère
Yennayer «haram» ? Vive «haram» alors !
La DJS également au rendez-vous">10</a></td><td class="notday"><span class="notpost">11</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/12/" title="Bras de fer enseignants &#8211; chef du département
«Il faut savoir de quelle presse nous voulons»">12</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/13/" title="Le drame grec à Tizi-Ouzou
Les concepts, symboles et portée des poèmes expliqués
Dégradations et baisse des prestations
Le tissu forestier préservé
La route Takerboust &#8211; Tiksiridène délabrée
De nouvelles opérations envisagées en 2019
364 foyers concernés
120 aides accordées
Des athlètes dans une usine de céramique !
Grande opération  de nettoyage
Six axes routiers obstrués à Béjaïa
Circulation difficile sur l’autoroute Est-Ouest
La pratique bientôt opérationnelle
Le verdict reporté au 17 janvier
Les wilayas du nord affectées
Naftal met les bouchées doubles
Une maison prend feu
Un Yennayer festif
Un mort et deux 		personnes sauvées
Un mort et un blessé dans un accident
Le lycée Mustapha Ben Boulaïd en deuil
Une statue de Chachnaq projetée
Accident mortel sur la RN25
Une campagne en vue dès mardi
Yennayer se fête dans l’humilité
Iachouen, un village oublié
La JSK monte en puissance
Tayeb Zitouni chez Krim et Abane
Des poulets distribués aux démunis
Illoula Oumalou isolé
Le village Aït Ali totalement isolé
La fête de Yennayer          perturbée à Aïn El-Hammam
La police mobilisée
Le MB Bouira et l’E Sour Ghozlane s’illustrent
Le CRB Kherrata passe devant
Abdelmadjid Djouder 	nouveau SG
«L’avenir de l’USOA est l’affaire de tous»
Les maires sur le qui-vive !
L’entraîneur Rabah Oudjani claque la porte
«Les caisses sont vides»
Les U19 champions de la phase aller
Zenasni troisième recrue
Le Hamzaouïa Aïn Bessem nouveau leader
La Kabylie grelotte
Près de 2 000 bovins  vaccinés à Draâ El-Mizan…">13</a></td></tr><tr><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/14/" title="«Le meilleur est à venir»
Les grands réalisateurs algériens ressuscités
Yella-d s wudem unṣib  seg 48 n lwilayat
Tafaska n yennayer deg Wehran
Aẓar n umenzu n yennayer
Ulamma d adfel, yella-d deg ait aissa mimoun
Tirza n tddukkla Tiɣra ɣer yiwet n twacult
Asfuggel n yennayer deg usamar n lwilaya
Asurdi s tidi
Asnulfu n tensa deg internet i uselmed n tmaziɣt
Pr Djellaoui d aselway  n tkadimit n tutlayt tamaziɣt
Yeffeɣ-d wuṭṭun wis 5 n tesɣunt Aselmad
Ambaddel gar tddukkliwin 		i lmend n yennayer
Timlilit akked umazan Ɛebdun Nasir
Yella-d ubraz d usizdeg n ufalu
C’était grandiose aux CSP,  à Laâzib et Tabellout…
Le développement  durable en colloque
100 logements attribués
1 490 placements en 2018
Plusieurs routes  et pistes dégradées
Modernisation du stade communal
Timechret à El Kelâa
Trois femmes au foyer décrochent 	le titre
L’école Ahmed Mahfouf réhabilitée
Yennayer dans la joie et la communion
Des conférences et du théâtre au menu
Les appréhensions des villageois
Des centaines de foyers dans l’attente
Beaucoup reste à faire à Chorfa
Faible taux de  raccordement à Aghbalou
«On doit absolument battre le MCO»
Les Crabes dans le rouge
Le gaz de ville c’est important mais il tue quand même
«On gère match par match»
Le Cnapeste de Béjaïa «non concerné»
«Il faut revoir le dossier des œuvres sociales»
Houda Feraoun souligne une  «volonté politique»
Le P/APW à la rencontre	des protestataires
Calvaire dans les zones montagneuses
L’armée et la police mobilisées
Au-delà du beau décor, les désagréments
Des établissements scolaires paralysés
Les écoles de haute Kabylie fermées
La colère des Ath Ergane
Un réseau de faux-monnayeurs démantelé
Une femme escroc dans la nature
L’eau minérale Texanna retirée du marché
«On pouvait faire mieux»
Le NC Béjaïa poursuit son ascension
L’US Akbou renoue avec le succès
L’Olympique Akbou loin devant
«On doit assurer le maintien»
Stage bloqué de cinq jours
La JSMB se refait une santé
Le CRB Tizi-Ouzou de mal en pis
1, 2, 3 Kabylie, une première mémorable !
100 milliards pour l’extension du gaz naturel">14</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/15/" title="L&rsquo;échangeur menace de s’écrouler
Kherrata était au rendez-vous
Les quartiers Merlot 1 et Merlot 2 dans la gadoue
Une foire tout en orange
Formations en agriculture au CFPA
Des vêtements pour les nécessiteux
Tafat au chevet des malades et des orphelins
Large choix pour la session de février
Des infrastructures sportives relancées
Des singes investissent les villages
L&rsquo;arrêt de Semmache dégradé
Quand les malades côtoient une décharge !
Les autorités de wilaya interpellées
Des couffins distribués
Les résidents des  600 logements protestent
Les élèves mettent fin à leur grève
Grève au CEM Benali Sadi
Salim Aggar dévoile sa feuille de route
Azeffoun veut  reprendre son envol
Une première phase décevante
Trêve hivernale du 13 au 31  janvier
Les anciens joueurs de l’EN et de la JSK créent l’événement
Cap sur l’USMBA
Le CRM Bouquirat au menu de la JSM Béjaïa
Pleine concentration sur le MCO
Béni Douala veut débuter la phase retour en force
Quel avenir pour les Rouge et Noir ?
La FAF enquête
Plus que 15 jours pour le dépôt des déclarations
La CNAS sensibilise 	contre le travail au noir
Le CNES passe à l’action
L’Algérie peut “remonter la pente”
Une association de parents d’élèves décriée
Un bébé de 6 mois décède
Un jeune de 30 ans meurt à Boughiden
Ces chiffres contredits sur le terrain
Lancement en 2019 d&rsquo;ateliers de recherche
Les 22 logements sociaux toujours inoccupés
L’académie et les polémiques
10 drones saisis à Béjaïa">15</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/16/" title="«On a une place à défendre»
La mercuriale ne gèle pas !
Le dérapage  de Ghoulamallah
Des écoles chauffent au mazout !
Démantèlement d’un réseau national de trafic de drogue
Un rendez-vous avec l’Histoire
Le nouveau siège bientôt équipé
Le mouvement associatif en action
Les villageois interpellent les autorités
L’Unité de dépistage scolaire opérationnelle
Dégradation avancée du réseau routier
On attend toujours l’ADSL
Stations de 	fourgons non équipées
«Un énorme déficit à combler»
Le courrier délivré par la fenêtre !
Les oliveraies abandonnées
Le boulevard central inondé
L’informel de retour sur la RN5
«Avec un peu plus de moyens, l’équipe sera sauvée»
Un hymne à la vie
L’EH Béjaïa décroche 6 médailles
5 000 élèves concernés
Cinq clubs étrangers au rendez-vous
«Jouer les premiers rôles»
Ce sera ESS &#8211; USMA
Dumas mise sur la victoire
JSM Béjaïa &#8211; USM Annaba à huis clos
«On sortira le club de cette situation»
Plus de 14 000  placements en 2018
Tension palpable devant la mairie
Hausse du trafic en 2018
Débrayage des collégiens
Des parents ferment le CEM d’Aït Abdelmoumène 1
Tizi-Ouzou enregistre		 le bilan le plus lourd
Ghoulamallah, vous vous mêlez de ce qui ne vous regarde pas !
«Il ne faut pas semer le chaos dans l’esprit des Algériens !»
Élaboration prochaine d’une charte citoyenne
L’hôpital psychiatrique livré avant la fin de l’année
Un fonctionnaire d’une société publique sous les verrous
Réouverture du marché de véhicules vendredi">16</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/17/" title="Une commission  interministérielle réclamée
Circulation automobile périlleuse sur le CW7
Un savoir millénaire à sauvegarder
La RN18 saturée
Les travaux s&rsquo;éternisent
Louziâ ressuscitée à Tazrourt
La nature régénérée
Le stade du village agricole inauguré
Campagne de vaccination
Une journée de fête à l’école Ameur Saïd
Le secteur de la santé en souffrance
Plusieurs festivités pour Yennayer
Ouverture d&rsquo;une nouvelle spécialité
Fort engouement à Tizi-Gheniff
Les 40 logements RHP sans électricité
ESF Amizour &#8211; CF Akbou, la belle affiche !
L’US Akbou pour la confirmation
Deux derbys béjaouis au menu
L’ES Azeffoun se relance
HC Azazga &#8211; US Tala Athmane, le choc !
Le titre hivernal en jeu
L’AGE à nouveau reportée
Favorable au Hamzaouïa Aïn Bessam
L’USO Amizour dos au mur
La JSMB pour la confirmation
«Il reste 45 points en jeu»
L’US Béni Douala marque le pas
Le MC Bouira  s’incline à nouveau
Virage décisif pour les Béjaouis
Fadhma N’Soumeur décroche le premier prix
Baya, premier essai de Bélaïd Boukemche
Cérémonie dimanche au Palais de la culture
Les rappels de la 	direction du Commerce
L’industrie dédiée à l’export en débat
Ça sera à partir  de la session 2021 !
Trois membres d’une même famille périssent
280 000 places pour la session de février
L’enquête de la  gendarmerie achevée
L’adhésion du SATEF
Suicide d&rsquo;une mère de famille
La réplique n’est pas seulement théâtrale
Imbroglio autour d’une démission
Trois individus arrêtés
L’État a-t-il marqué le pas ?
«Il suffit d’une prise de conscience…»">17</a></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2019/01/18/" title="L&rsquo;élection fixée pour le 18 avril 2019">18</a></td><td id="today"  ><a class="has-post" href="https://www.depechedekabylie.com/2019/01/19/" title="Les élèves dans l’attente de la reprise
Le doyen accusé de  complicité avec les grévistes
Trois personnes	 intoxiquées 		par la fumée
21 millions de doses de vaccin d’ici fin janvier
Une mort et trois personnes sauvées in extremis
«Il faut un marché de l&rsquo;orange à Béjaïa»
Des rabais et des doutes…
52 ans au service  du citoyen
La présidentielle fixée pour le 18 avril
15 acquittements et deux peines avec sursis
Les communes dépendent de leur président
Les demandeurs dans l’expectative
Dérapage mortel
Les Canaris en conquérants
Arrestation d’un malfaiteur
Le naufrage des Crabes
La JSMB s’impose chez l’ASMO (2 &#8211; 1)
Plus de 1,6 milliard affecté
Ouverture de plusieurs pistes agricoles
Grande tension sur le butane
Les arrêts de  travail en hausse
Hausse surprise des prix de transport
Des locaux en état de dégradation
Les élèves reprennent le chemin de l’école
La figue sèche à 1 600 DA
Insalubrité au chef-lieu
Festival national du dessin sur murs
Dur quotidien des villageois
Les coiffeurs  augmentent leurs tarifs !
Illiten isolé">19</a></td><td class="notday"><span class="notpost">20</span></td></tr><tr><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td></tr><tr><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div></div> <script type="text/javascript" >jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});</script> </div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION - MAISON DE LA PRESSE TAHAR-DJAOUT | 01, RUE BACHIR ATTAR - ALGER <> Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="mailto:ladepechedekabylie@gmail.com">ladepechedekabylie@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ddkabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_21_5c43022ce4ace_rand td_block_template_1"  data-td-block-uid="td_uid_21_5c43022ce4ace" ><script>var block_td_uid_21_5c43022ce4ace = new tdBlock();
block_td_uid_21_5c43022ce4ace.id = "td_uid_21_5c43022ce4ace";
block_td_uid_21_5c43022ce4ace.atts = '{"custom_title":"ENCORE PLUS D\u0027ARTICLES","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_21_5c43022ce4ace_rand","tdc_css_class":"td_uid_21_5c43022ce4ace_rand","tdc_css_class_style":"td_uid_21_5c43022ce4ace_rand_style"}';
block_td_uid_21_5c43022ce4ace.td_column_number = "1";
block_td_uid_21_5c43022ce4ace.block_type = "td_block_7";
block_td_uid_21_5c43022ce4ace.post_count = "3";
block_td_uid_21_5c43022ce4ace.found_posts = "188053";
block_td_uid_21_5c43022ce4ace.header_color = "";
block_td_uid_21_5c43022ce4ace.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c43022ce4ace.max_num_pages = "62685";
tdBlocksArray.push(block_td_uid_21_5c43022ce4ace);</script><h4 class="block-title"><span class="td-pulldown-size">ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_21_5c43022ce4ace class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" rel="bookmark" class="td-image-wrap" title="Les élèves dans l’attente de la reprise"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/élèves-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les élèves dans l’attente de la reprise" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-eleves-dans-lattente-de-la-reprise/" rel="bookmark" title="Les élèves dans l’attente de la reprise">Les élèves dans l’attente de la reprise</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:06+00:00" >19 janvier 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" class="td-image-wrap" title="Le doyen accusé de  complicité avec les grévistes"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/mira-sit-in-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le doyen accusé de  complicité avec les grévistes" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/le-doyen-accuse-de-complicite-avec-les-grevistes/" rel="bookmark" title="Le doyen accusé de  complicité avec les grévistes">Le doyen accusé de  complicité avec les grévistes</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:06+00:00" >19 janvier 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" class="td-image-wrap" title="Trois personnes	 intoxiquées 		par la fumée"><img width="100" height="75" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-100x75.jpg"  srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2019/01/pompier-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trois personnes	 intoxiquées 		par la fumée" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/trois-personnes-intoxiquees-par-la-fumee/" rel="bookmark" title="Trois personnes	 intoxiquées 		par la fumée">Trois personnes	 intoxiquées 		par la fumée</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T11:55:05+00:00" >19 janvier 2019</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_22_5c43022cf3301_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c43022cf3301" ><h4 class="block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.depechedekabylie.com/femme/">Femme<span class="td-cat-no">8</span></a></li><li><a href="https://www.depechedekabylie.com/memoire/">Mémoire<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/focus/">Focus<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/dossier/">Dossier<span class="td-cat-no">84</span></a></li><li><a href="https://www.depechedekabylie.com/pause-chorba/">Pause Chorba<span class="td-cat-no">52</span></a></li><li><a href="https://www.depechedekabylie.com/enseignement/">Enseignement<span class="td-cat-no">1</span></a></li><li><a href="https://www.depechedekabylie.com/politique/">Politique<span class="td-cat-no">3</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-447"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; &copy; 2002-2018 - La Dépêche de Kabylie. Tous droits réservés</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/30736-algerie-telecom-et-leepad-sexpliquent-au-salon-des-telecoms/" rel="bookmark" class="td-image-wrap" title="Algérie Télécom et l’EEPAD s’expliquent au salon des télécoms"><img width="300" height="160" class="entry-thumb" src="https://www.depechedekabylie.com/wp-content/themes/ddkabylie/images/no-thumb/td_300x160.png"  alt="" /></a></div> <a href="https://www.depechedekabylie.com/national/" class="td-post-category">National</a></div><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/30736-algerie-telecom-et-leepad-sexpliquent-au-salon-des-telecoms/" rel="bookmark" title="Algérie Télécom et l’EEPAD s’expliquent au salon des télécoms">Algérie Télécom et l’EEPAD s’expliquent au salon des télécoms</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-11-20T00:00:00+00:00" >20 novembre 2006</time></span></div><div class="td-excerpt"> Le ministre de la Poste et des Technologies de l’information et de la communication, Boudjemâa Haïchour, s’est mû, en l’espace d’un moment, lors de...</div></div></div></div> <style type="text/css" media="screen">.td-a-rec-id-content_inline{margin-bottom:1.5rem}#ajax_ac_widget td{padding:2px}</style> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/themes/ddkabylie/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js' defer></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Algiers","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"broken-clouds-n","today_icon_text":"couvert","today_temp":[18.5,65.3],"today_humidity":89,"today_wind_speed":[5.1,3.2],"today_min":[17.8,64],"today_max":[19.4,66.9],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1547899200,"day_name":"sam","day_temp":[19,66],"owm_day_index":0},{"timestamp":1547942400,"day_name":"dim","day_temp":[10,50],"owm_day_index":4},{"timestamp":1548028800,"day_name":"lun","day_temp":[11,51],"owm_day_index":12},{"timestamp":1548115200,"day_name":"mar","day_temp":[18,64],"owm_day_index":20},{"timestamp":1548201600,"day_name":"mer","day_temp":[17,63],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[237270]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.depechedekabylie.com/wp-content/themes/ddkabylie/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.depechedekabylie.com/wp-content/themes/ddkabylie';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">J'accepte</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c43022d7ea48"></textarea><div id="td_live_css_uid_1_5c43022d7ea48" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c43022d7ea48');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c43022d7ea48");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.depechedekabylie.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.depechedekabylie.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-f8d226c7284e8fe80c6867edd40f7c9f.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A300%2C400%2C600%2C700%2C500%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C500&#038;subset=latin%2Clatin-ext&#038;ver=4.7' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-9c5d3e97d5dd8a388e6d4138323e6522.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547895342 -->