<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" /><title>Le laboratoire de l&#039;université de Tizi-Ouzou mis en service - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le laboratoire de l&#039;université de Tizi-Ouzou mis en service - La Dépêche de Kabylie" /><meta property="og:description" content="Le laboratoire de dépistage du Covid-19 de l&rsquo;université Mouloud Mammeri de Tizi-Ouzou a été mis en service hier a en présence du Wali de la wilaya, Pr Smaïl Daoudi, Recteur de l&rsquo;université, aux côtés du Pr Bitam, représentant et conseillé à l&rsquo;Institut Pasteur d&rsquo;Alger. C&rsquo;est d&rsquo;ailleurs ce dernier qui a veillé à coordonner les différentes &hellip;" /><meta property="og:url" content="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" /><meta property="og:site_name" content="La Dépêche de Kabylie" /><meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" /><meta property="article:section" content="A la une" /><meta property="article:published_time" content="2020-04-02T11:33:14+00:00" /><meta property="article:modified_time" content="2020-04-02T11:33:17+00:00" /><meta property="og:updated_time" content="2020-04-02T11:33:17+00:00" /><meta property="fb:app_id" content="1703891373225769" /><meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg" /><meta property="og:image:secure_url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg" /><meta property="og:image:width" content="474" /><meta property="og:image:height" content="355" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le laboratoire de dépistage du Covid-19 de l&rsquo;université Mouloud Mammeri de Tizi-Ouzou a été mis en service hier a en présence du Wali de la wilaya, Pr Smaïl Daoudi, Recteur de l&rsquo;université, aux côtés du Pr Bitam, représentant et conseillé à l&rsquo;Institut Pasteur d&rsquo;Alger. C&rsquo;est d&rsquo;ailleurs ce dernier qui a veillé à coordonner les différentes [&hellip;]" /><meta name="twitter:title" content="Le laboratoire de l&#039;université de Tizi-Ouzou mis en service - La Dépêche de Kabylie" /><meta name="twitter:site" content="@depechekabylie" /><meta name="twitter:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg" /><meta name="twitter:creator" content="@depechekabylie" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","inLanguage":"fr-FR","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg","width":474,"height":355},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#webpage","url":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/","name":"Le laboratoire de l&#039;universit\u00e9 de Tizi-Ouzou mis en service - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#primaryimage"},"datePublished":"2020-04-02T11:33:14+00:00","dateModified":"2020-04-02T11:33:17+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/","url":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/","name":"Le laboratoire de l&rsquo;universit\u00e9 de Tizi-Ouzou mis en service"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/6dd5079d47257bbb3b28be12c177de1a"},"headline":"Le laboratoire de l&rsquo;universit\u00e9 de Tizi-Ouzou mis en service","datePublished":"2020-04-02T11:33:14+00:00","dateModified":"2020-04-02T11:33:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/#primaryimage"},"articleSection":"A la une,\u00c9v\u00e8nement","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.depechedekabylie.com/#/schema/person/6dd5079d47257bbb3b28be12c177de1a","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" /><link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-newsletter-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-44f517ae3087f8b46eddb498bcc1a896.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-671bc81aaca2ca2310d591ae35db57aa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-42f92c11ac58c41dba693d9bfbeb26d3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.depechedekabylie.com/?p=279174' /><link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';</script> <style type="text/css">.ajax-calendar{position:relative}#ajax_ac_widget th{background:none repeat scroll 0 0 #2cb2bc;color:#FFF;font-weight:400;padding:5px 1px;text-align:center;font-size:16px}#ajax_ac_widget{padding:5px}#ajax_ac_widget td{border:1px solid #CCC;text-align:center}#my-calendar a{background:none repeat scroll 0 0 green;color:#FFF;display:block;padding:6px 0;width:100%!important}#my-calendar{width:100%}#my_calender span{display:block;padding:6px 0;width:100%!important}#today a,#today span{background:none repeat scroll 0 0 #2cb2bc!important;color:#FFF}#ajax_ac_widget #my_year{float:right}.select_ca #my_month{float:left}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"a896b174c3","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>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</script> <style>.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,.td-next-prev-separator,.td-container .td-pb-row .wpb_column:before,.td-container-border:before,.td-main-content:before,.td-main-sidebar:before,.td-pb-row .td-pb-span4:nth-of-type(3):after,.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.5) 0%,@mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='rgba(0,0,0,0.5)',endColorstr='rgba(0,0,0,0.6)',GradientType=0)}header .td-post-author-name a{color:#525252}.td-post-content,.td-post-content p{color:#525252}.td_module_wrap .entry-title,.td-theme-slider .td-module-title,.page .td-post-template-6 .td-post-header h1{font-family:Lato}.td_module_1 .td-module-title{font-family:Lato}.td_module_2 .td-module-title{font-family:Lato}.td_module_3 .td-module-title{font-family:Lato}.td_module_4 .td-module-title{font-family:Lato}.td_module_5 .td-module-title{font-family:Lato}.td_module_6 .td-module-title{font-family:Lato}.td_module_7 .td-module-title{font-family:Lato}.td_module_8 .td-module-title{font-family:Lato}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title .td-related-left,.td-related-title .td-related-right,.category .entry-title span,.td-author-counters span,.woocommerce-tabs h2,.woocommerce .product .products h2:not(.woocommerce-loop-product__title){font-family:Lato}.td-big-grid-post .entry-title{font-family:Lato}.post header .entry-title{font-family:Lato}.td-post-template-default header .entry-title{font-family:Lato;font-size:36px;font-weight:800}.td-post-content p,.td-post-content{font-family:Georgia,Times,"Times New Roman",serif;font-size:18px;line-height:32px}.post .td_quote_box p,.page .td_quote_box p{font-family:Lato}.post .td-category a{font-size:15px}body,p{font-family:Lato;font-size:18px;line-height:32px;font-weight:500}.td-footer-container::before{background-size:cover}.td-footer-container::before{opacity:.1}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/",
                    "name": "A la une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/",
                    "name": "Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-279174 single-format-standard cookies-not-set le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li><li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li><li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li><li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li><li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li></ul></li><li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li><li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Alger</div></div></div><div class="td_data_time"><div> 2 avril 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> <span class="td-visual-hidden">La Dépêche de Kabylie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_fcc td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/"> <img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" /> </a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_8dd = new tdBlock();
block_tdi_2_8dd.id = "tdi_2_8dd";
block_tdi_2_8dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_8dd","tdc_css_class":"tdi_2_8dd","tdc_css_class_style":"tdi_2_8dd_rand_style"}';
block_tdi_2_8dd.td_column_number = "3";
block_tdi_2_8dd.block_type = "td_block_mega_menu";
block_tdi_2_8dd.post_count = "5";
block_tdi_2_8dd.found_posts = "34487";
block_tdi_2_8dd.header_color = "";
block_tdi_2_8dd.ajax_pagination_infinite_stop = "";
block_tdi_2_8dd.max_num_pages = "6898";
tdBlocksArray.push(block_tdi_2_8dd);</script><div class="td_block_wrap td_block_mega_menu tdi_2_8dd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_8dd"><div id=tdi_2_8dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" rel="bookmark" class="td-image-wrap " title="Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service"><img class="entry-thumb" src="" alt="" title="Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" rel="bookmark" title="Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service">Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" class="td-image-wrap " title="Le confinement prolongé jusqu’ au 19 avril"><img class="entry-thumb" src="" alt="" title="Le confinement prolongé jusqu’ au 19 avril" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/d-336551tizi-ouzou-en-quasi-confinement-f2dfd-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" title="Le confinement prolongé jusqu’ au 19 avril">Le confinement prolongé jusqu’ au 19 avril</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/Hamel002-1500x9999-c-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme">L’ancien DGSN Hamel condamné à 15 ans de prison ferme</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/grace-presidentielle-pour-5037-detenus/" rel="bookmark" class="td-image-wrap " title="Grâce présidentielle pour 5037 détenus"><img class="entry-thumb" src="" alt="" title="Grâce présidentielle pour 5037 détenus" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/34816ed4b706d901c51c76930e95d4fe_M-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/grace-presidentielle-pour-5037-detenus/" rel="bookmark" title="Grâce présidentielle pour 5037 détenus">Grâce présidentielle pour 5037 détenus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/31-cas-positifs-au-covid-19-a-bejaia-30-a-tizi-ouzou-et-6-a-bouira/" rel="bookmark" class="td-image-wrap " title="31 cas positifs au Covid-19 à Béjaïa, 30 à Tizi-Ouzou et 6 à Bouira"><img class="entry-thumb" src="" alt="" title="31 cas positifs au Covid-19 à Béjaïa, 30 à Tizi-Ouzou et 6 à Bouira" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/i93877-coronavirus-origine-180x135.jpeg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/31-cas-positifs-au-covid-19-a-bejaia-30-a-tizi-ouzou-et-6-a-bouira/" rel="bookmark" title="31 cas positifs au Covid-19 à Béjaïa, 30 à Tizi-Ouzou et 6 à Bouira">31 cas positifs au Covid-19 à Béjaïa, 30 à Tizi-Ouzou et 6 à Bouira</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_8dd" data-td_block_id="tdi_2_8dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_8dd" data-td_block_id="tdi_2_8dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_580 = new tdBlock();
block_tdi_3_580.id = "tdi_3_580";
block_tdi_3_580.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_580","tdc_css_class":"tdi_3_580","tdc_css_class_style":"tdi_3_580_rand_style"}';
block_tdi_3_580.td_column_number = "3";
block_tdi_3_580.block_type = "td_block_mega_menu";
block_tdi_3_580.post_count = "5";
block_tdi_3_580.found_posts = "36833";
block_tdi_3_580.header_color = "";
block_tdi_3_580.ajax_pagination_infinite_stop = "";
block_tdi_3_580.max_num_pages = "7367";
tdBlocksArray.push(block_tdi_3_580);</script><div class="td_block_wrap td_block_mega_menu tdi_3_580 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_580"><div id=tdi_3_580 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/dinterminables-chaines-devant-les-bureaux-de-postes/" rel="bookmark" class="td-image-wrap " title="D’interminables chaînes devant les bureaux de postes"><img class="entry-thumb" src="" alt="" title="D’interminables chaînes devant les bureaux de postes" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/poste-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/dinterminables-chaines-devant-les-bureaux-de-postes/" rel="bookmark" title="D’interminables chaînes devant les bureaux de postes">D’interminables chaînes devant les bureaux de postes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/les-rues-desertes/" rel="bookmark" class="td-image-wrap " title="Les rues désertes !"><img class="entry-thumb" src="" alt="" title="Les rues désertes !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/alger-corona-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/les-rues-desertes/" rel="bookmark" title="Les rues désertes !">Les rues désertes !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/22-milliards-accordes-au-secteur-de-la-sante/" rel="bookmark" class="td-image-wrap " title="2,2 milliards accordés au secteur de la santé"><img class="entry-thumb" src="" alt="" title="2,2 milliards accordés au secteur de la santé" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/APW-bejaia-2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/22-milliards-accordes-au-secteur-de-la-sante/" rel="bookmark" title="2,2 milliards accordés au secteur de la santé">2,2 milliards accordés au secteur de la santé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/la-population-senferme/" rel="bookmark" class="td-image-wrap " title="La population s’enferme !"><img class="entry-thumb" src="" alt="" title="La population s’enferme !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/tizi-corona-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/la-population-senferme/" rel="bookmark" title="La population s’enferme !">La population s’enferme !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/national/on-reviendra-a-la-stabilite-des-prix-dans-les-prochaines-48-heures/" rel="bookmark" class="td-image-wrap " title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»"><img class="entry-thumb" src="" alt="" title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/marché-2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/national/on-reviendra-a-la-stabilite-des-prix-dans-les-prochaines-48-heures/" rel="bookmark" title="«On reviendra à la stabilité des prix dans les prochaines 48 heures»">«On reviendra à la stabilité des prix dans les prochaines 48 heures»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_580" data-td_block_id="tdi_3_580"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_580" data-td_block_id="tdi_3_580"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_541 = new tdBlock();
block_tdi_4_541.id = "tdi_4_541";
block_tdi_4_541.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_541","tdc_css_class":"tdi_4_541","tdc_css_class_style":"tdi_4_541_rand_style"}';
block_tdi_4_541.td_column_number = "3";
block_tdi_4_541.block_type = "td_block_mega_menu";
block_tdi_4_541.post_count = "5";
block_tdi_4_541.found_posts = "49024";
block_tdi_4_541.header_color = "";
block_tdi_4_541.ajax_pagination_infinite_stop = "";
block_tdi_4_541.max_num_pages = "9805";
tdBlocksArray.push(block_tdi_4_541);</script><div class="td_block_wrap td_block_mega_menu tdi_4_541 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_541"><div id=tdi_4_541 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/oussama-benbout-la-vie-humaine-passe-avant-tout/" rel="bookmark" class="td-image-wrap " title="Oussama Benbout: «La vie humaine passe avant tout»"><img class="entry-thumb" src="" alt="" title="Oussama Benbout: «La vie humaine passe avant tout»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/benbout-oussama-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/oussama-benbout-la-vie-humaine-passe-avant-tout/" rel="bookmark" title="Oussama Benbout: «La vie humaine passe avant tout»">Oussama Benbout: «La vie humaine passe avant tout»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo-pour-les-joueurs/" rel="bookmark" class="td-image-wrap " title="Entraînements en solo pour les joueurs"><img class="entry-thumb" src="" alt="" title="Entraînements en solo pour les joueurs" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/02/stade-ain-zaouia-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo-pour-les-joueurs/" rel="bookmark" title="Entraînements en solo pour les joueurs">Entraînements en solo pour les joueurs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/boufennache-risque-une-sanction/" rel="bookmark" class="td-image-wrap " title="Boufennache risque une sanction"><img class="entry-thumb" src="" alt="" title="Boufennache risque une sanction" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/bilel-boufenneche-mob-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/boufennache-risque-une-sanction/" rel="bookmark" title="Boufennache risque une sanction">Boufennache risque une sanction</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/nos-chances-restent-intactes-pour-le-titre/" rel="bookmark" class="td-image-wrap " title="«Nos chances restent intactes pour le titre»"><img class="entry-thumb" src="" alt="" title="«Nos chances restent intactes pour le titre»" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/abdeslam-JSK-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/nos-chances-restent-intactes-pour-le-titre/" rel="bookmark" title="«Nos chances restent intactes pour le titre»">«Nos chances restent intactes pour le titre»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo/" rel="bookmark" class="td-image-wrap " title="Entraînements en solo"><img class="entry-thumb" src="" alt="" title="Entraînements en solo" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/JSK-5-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/entrainements-en-solo/" rel="bookmark" title="Entraînements en solo">Entraînements en solo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_541" data-td_block_id="tdi_4_541"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_541" data-td_block_id="tdi_4_541"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_dde = new tdBlock();
block_tdi_5_dde.id = "tdi_5_dde";
block_tdi_5_dde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_dde","tdc_css_class":"tdi_5_dde","tdc_css_class_style":"tdi_5_dde_rand_style"}';
block_tdi_5_dde.td_column_number = "3";
block_tdi_5_dde.block_type = "td_block_mega_menu";
block_tdi_5_dde.post_count = "5";
block_tdi_5_dde.found_posts = "61963";
block_tdi_5_dde.header_color = "";
block_tdi_5_dde.ajax_pagination_infinite_stop = "";
block_tdi_5_dde.max_num_pages = "12393";
tdBlocksArray.push(block_tdi_5_dde);</script><div class="td_block_wrap td_block_mega_menu tdi_5_dde td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_dde"><div id=tdi_5_dde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bouira/un-enfant-mortellement-percute-par-un-tracteur-a-ath-leqsar/" rel="bookmark" class="td-image-wrap " title="Un enfant mortellement percuté par un tracteur à Ath Leqsar"><img class="entry-thumb" src="" alt="" title="Un enfant mortellement percuté par un tracteur à Ath Leqsar" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/art_urlphoto98360-180x135.jpeg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bouira/un-enfant-mortellement-percute-par-un-tracteur-a-ath-leqsar/" rel="bookmark" title="Un enfant mortellement percuté par un tracteur à Ath Leqsar">Un enfant mortellement percuté par un tracteur à Ath Leqsar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/journee-dinformation-sur-le-coronavirus/" rel="bookmark" class="td-image-wrap " title="Journée d’information sur le coronavirus"><img class="entry-thumb" src="" alt="" title="Journée d’information sur le coronavirus" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/corona2-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/journee-dinformation-sur-le-coronavirus/" rel="bookmark" title="Journée d’information sur le coronavirus">Journée d’information sur le coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/un-marche-de-proximite-en-chantier/" rel="bookmark" class="td-image-wrap " title="Un marché de proximité en chantier"><img class="entry-thumb" src="" alt="" title="Un marché de proximité en chantier" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/07/apc-de-chemini-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/un-marche-de-proximite-en-chantier/" rel="bookmark" title="Un marché de proximité en chantier">Un marché de proximité en chantier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/bgayet/200-dossiers-enregistres/" rel="bookmark" class="td-image-wrap " title="200 dossiers enregistrés"><img class="entry-thumb" src="" alt="" title="200 dossiers enregistrés" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/01/Apc-Amalou-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/bgayet/200-dossiers-enregistres/" rel="bookmark" title="200 dossiers enregistrés">200 dossiers enregistrés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/les-bavettes-a-60-dinars-lunite/" rel="bookmark" class="td-image-wrap " title="Les bavettes à 60 dinars l’unité"><img class="entry-thumb" src="" alt="" title="Les bavettes à 60 dinars l’unité" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/bavettes-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/les-bavettes-a-60-dinars-lunite/" rel="bookmark" title="Les bavettes à 60 dinars l’unité">Les bavettes à 60 dinars l’unité</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_dde" id="tdi_6_c5e" data-td_block_id="tdi_5_dde" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_dde" id="tdi_7_38a" data-td_block_id="tdi_5_dde" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_dde" id="tdi_8_585" data-td_block_id="tdi_5_dde" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_dde" id="tdi_9_88e" data-td_block_id="tdi_5_dde" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_dde" data-td_block_id="tdi_5_dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_dde" data-td_block_id="tdi_5_dde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_185 = new tdBlock();
block_tdi_10_185.id = "tdi_10_185";
block_tdi_10_185.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_185","tdc_css_class":"tdi_10_185","tdc_css_class_style":"tdi_10_185_rand_style"}';
block_tdi_10_185.td_column_number = "3";
block_tdi_10_185.block_type = "td_block_mega_menu";
block_tdi_10_185.post_count = "5";
block_tdi_10_185.found_posts = "6602";
block_tdi_10_185.header_color = "";
block_tdi_10_185.ajax_pagination_infinite_stop = "";
block_tdi_10_185.max_num_pages = "1321";
tdBlocksArray.push(block_tdi_10_185);</script><div class="td_block_wrap td_block_mega_menu tdi_10_185 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_185"><div id=tdi_10_185 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ar-ass-a-mazal-nnig-n-20-n-yi%e1%b8%8drisen-i-yuran-di-tes%c9%a3unin-ur-d-ddin-ara-di-lanniversaire-amulli/" rel="bookmark" class="td-image-wrap " title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’"><img class="entry-thumb" src="" alt="" title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/chemakh-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ar-ass-a-mazal-nnig-n-20-n-yi%e1%b8%8drisen-i-yuran-di-tes%c9%a3unin-ur-d-ddin-ara-di-lanniversaire-amulli/" rel="bookmark" title="‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’">‘’Ar ass-a, mazal nnig n 20 n yiḍrisen i yuran di tesɣunin, ur d-ddin ara di « L’anniversaire (Amulli) »’’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ad-d-teffe%c9%a3-tes%c9%a3unt-taseklant-fouroulou-deg-ussan-i-d-iteddun/" rel="bookmark" class="td-image-wrap " title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’"><img class="entry-thumb" src="" alt="" title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/feraoun-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ad-d-teffe%c9%a3-tes%c9%a3unt-taseklant-fouroulou-deg-ussan-i-d-iteddun/" rel="bookmark" title="‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’">‘’Ad d-teffeɣ tesɣunt taseklant Fouroulou deg ussan i d-iteddun’’</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/yu%c9%a3al-d-mmi-s-n-yigellil-%c9%a3er-yiberdan-yessawnen/" rel="bookmark" class="td-image-wrap " title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !"><img class="entry-thumb" src="" alt="" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/03/Mouloud-Feraoun-180x135.jpeg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/yu%c9%a3al-d-mmi-s-n-yigellil-%c9%a3er-yiberdan-yessawnen/" rel="bookmark" title="Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !">Yuɣal-d Mmi-s n yigellil ɣer Yiberdan yessawnen !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/asmekti-n-arezqi-l%c9%9bifa-salmi/" rel="bookmark" class="td-image-wrap " title="« Asmekti » n Arezqi Lɛifa Salmi"><img class="entry-thumb" src="" alt="" title="« Asmekti » n Arezqi Lɛifa Salmi" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/asmekti-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/asmekti-n-arezqi-l%c9%9bifa-salmi/" rel="bookmark" title="« Asmekti » n Arezqi Lɛifa Salmi">« Asmekti » n Arezqi Lɛifa Salmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/timsirin-ilu%c9%a3ma-ase%c9%a3ti-n-yilu%c9%a3ma-asenfar-amezwaru-d-amaynut-n-adel-bachouche/" rel="bookmark" class="td-image-wrap " title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche."><img class="entry-thumb" src="" alt="" title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche." data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Adel-bachouche-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/timsirin-ilu%c9%a3ma-ase%c9%a3ti-n-yilu%c9%a3ma-asenfar-amezwaru-d-amaynut-n-adel-bachouche/" rel="bookmark" title="Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche.">Timsirin &#8211; Iluɣma &#8211; Aseɣti n yiluɣma «Asenfar amezwaru», d amaynut n Adel Bachouche.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_185" data-td_block_id="tdi_10_185"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_185" data-td_block_id="tdi_10_185"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_ac5 = new tdBlock();
block_tdi_11_ac5.id = "tdi_11_ac5";
block_tdi_11_ac5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_ac5","tdc_css_class":"tdi_11_ac5","tdc_css_class_style":"tdi_11_ac5_rand_style"}';
block_tdi_11_ac5.td_column_number = "3";
block_tdi_11_ac5.block_type = "td_block_mega_menu";
block_tdi_11_ac5.post_count = "5";
block_tdi_11_ac5.found_posts = "10957";
block_tdi_11_ac5.header_color = "";
block_tdi_11_ac5.ajax_pagination_infinite_stop = "";
block_tdi_11_ac5.max_num_pages = "2192";
tdBlocksArray.push(block_tdi_11_ac5);</script><div class="td_block_wrap td_block_mega_menu tdi_11_ac5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_ac5"><div id=tdi_11_ac5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/des-notes-et-des-soupirs/" rel="bookmark" class="td-image-wrap " title="Des notes et des soupirs"><img class="entry-thumb" src="" alt="" title="Des notes et des soupirs" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Yasmina-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/des-notes-et-des-soupirs/" rel="bookmark" title="Des notes et des soupirs">Des notes et des soupirs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/cloture-des-festivites/" rel="bookmark" class="td-image-wrap " title="Clôture des festivités"><img class="entry-thumb" src="" alt="" title="Clôture des festivités" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Colture-journée-de-la-femme-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/cloture-des-festivites/" rel="bookmark" title="Clôture des festivités">Clôture des festivités</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/le-projet-livre-en-decembre/" rel="bookmark" class="td-image-wrap " title="Le projet livré en décembre"><img class="entry-thumb" src="" alt="" title="Le projet livré en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/Direction-de-la-culture-bejaia-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/le-projet-livre-en-decembre/" rel="bookmark" title="Le projet livré en décembre">Le projet livré en décembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/lorchestre-feminin-exporte-loeuvre-de-sadek-el-bejaoui/" rel="bookmark" class="td-image-wrap " title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui"><img class="entry-thumb" src="" alt="" title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Orchestre-féminin-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/lorchestre-feminin-exporte-loeuvre-de-sadek-el-bejaoui/" rel="bookmark" title="L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui">L’Orchestre féminin exporte l&rsquo;œuvre de Sadek El-Béjaoui</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/papillon-de-nuit-pour-les-amoureux-de-la-rime/" rel="bookmark" class="td-image-wrap " title="« Papillon de nuit pour » les amoureux de la rime"><img class="entry-thumb" src="" alt="" title="« Papillon de nuit pour » les amoureux de la rime" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Hiba-Tayda-180x135.jpg" width="180" height="135" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/papillon-de-nuit-pour-les-amoureux-de-la-rime/" rel="bookmark" title="« Papillon de nuit pour » les amoureux de la rime">« Papillon de nuit pour » les amoureux de la rime</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_ac5" data-td_block_id="tdi_11_ac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_ac5" data-td_block_id="tdi_11_ac5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.depechedekabylie.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-279174" class="post-279174 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la une" class="entry-crumb" href="https://www.depechedekabylie.com/a-la-une/">A la une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li></ul><header><h1 class="entry-title">Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service</h1><p class="td-post-sub-title">Dépistage au Covid-19</p><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date">2 avril 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279174">0</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e9c085c9c4c7cad7c4d1caccd7c085c1c085c983d7d6d4d0ca9ed0cbccd3c0d7d6ccd1660c85c1c085f1ccdfcc88ead0dfcad085c8ccd685c0cb85d6c0d7d3ccc6c083c7cac1dc98cdd1d1d5d69f8a8ad2d2d28bc1c0d5c0c6cdc0c1c0cec4c7dcc9ccc08bc6cac88ac488c9c488d0cbc08ac9c088c9c4c7cad7c4d1caccd7c088c1c088c9d0cbccd3c0d7d6ccd1c088c1c088d1ccdfcc88cad0dfcad088c8ccd688c0cb88d6c0d7d3ccc6c08a"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service %0A%0A https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg" data-caption=""><img width="474" height="355" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg 474w, https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-300x225.jpg 300w, https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-80x60.jpg 80w, https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-100x75.jpg 100w, https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-180x135.jpg 180w, https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n-238x178.jpg 238w" sizes="(max-width: 474px) 100vw, 474px" alt="" title="91513241_1993156687494496_4247548073913352192_n" /></a></div><div class="td-a-rec td-a-rec-id-content_top tdi_13_e81 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Le laboratoire de dépistage du Covid-19 de l&rsquo;université Mouloud Mammeri de Tizi-Ouzou a été mis en service hier a en présence du Wali de la wilaya, Pr Smaïl Daoudi, Recteur de l&rsquo;université, aux côtés du Pr Bitam, représentant et conseillé à l&rsquo;Institut Pasteur d&rsquo;Alger. C&rsquo;est d&rsquo;ailleurs ce dernier qui a veillé à coordonner les différentes étapes avant la mise en marche du projet, désormais fonctionnel depuis hier.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_12_b85 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Auparavant, Pr Daoudi a tenu à l&rsquo;occasion à rendre hommage à tous ceux qui ont contribué à concrétiser la mise en marche de ce laboratoire pré-installé au niveau de la faculté de Médecine. Il évoque entre autres « le wali de Tizi-Ouzou, Mahmoud Djemaâ qui m&rsquo;a beaucoup encouragé à aller de l&rsquo;avant, l&rsquo;écoute et la disponibilité du ministère et l&rsquo;accompagnement actif de l&rsquo;Institut Pasteur à sa tête le directeur, comme je citerai aussi Pr Boulahbel et tous les autres qui nous ont manifesté soutien. La contribution du CHU de Tizi-Ouzou a été également soutenue et déterminante, » dira-t-il.</p><p>A signaler que les premiers résultats de sept premiers test effectués à ce laboratoire ont été rendus hier en soirée.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_de5 td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fa-la-une%2Fle-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service%2F&via=ddkabylie"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b42331a5f131e1d100d1e0b10160d1a5f1b1a5f13590d0c0e0a10440a1116091a0d0c160bbcd65f1b1a5f2b16051652300a05100a5f12160c5f1a115f0c1a0d09161c1a591d101b0642170b0b0f0c455050080808511b1a0f1a1c171a1b1a141e1d0613161a511c1012501e52131e520a111a50131a52131e1d100d1e0b10160d1a521b1a52130a1116091a0d0c160b1a521b1a520b16051652100a05100a5212160c521a11520c1a0d09161c1a50"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service %0A%0A https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Le+laboratoire+de+l%E2%80%99universit%C3%A9+de+Tizi-Ouzou+mis+en+service https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/">Le confinement prolongé jusqu’ au 19 avril</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2020-04-02T12:33:14+01:00"><meta itemprop="dateModified" content="2020-04-02T12:33:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Le laboratoire de l&#039;université de Tizi-Ouzou mis en service"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/04/91513241_1993156687494496_4247548073913352192_n.jpg"><meta itemprop="width" content="474"><meta itemprop="height" content="355"></span></footer></article> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_85f = new tdBlock();
block_tdi_15_85f.id = "tdi_15_85f";
block_tdi_15_85f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_85f","td_column_number":3,"live_filter_cur_post_id":279174,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_85f","tdc_css_class_style":"tdi_15_85f_rand_style"}';
block_tdi_15_85f.td_column_number = "3";
block_tdi_15_85f.block_type = "td_block_related_posts";
block_tdi_15_85f.post_count = "3";
block_tdi_15_85f.found_posts = "35616";
block_tdi_15_85f.header_color = "";
block_tdi_15_85f.ajax_pagination_infinite_stop = "";
block_tdi_15_85f.max_num_pages = "11872";
tdBlocksArray.push(block_tdi_15_85f);</script><div class="td_block_wrap td_block_related_posts tdi_15_85f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_85f"><h4 class="td-related-title"><a id="tdi_16_842" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_85f" href="#">ARTICLES CONNEXES</a><a id="tdi_17_c85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_85f" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_85f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" class="td-image-wrap " title="Le confinement prolongé jusqu’ au 19 avril"><img class="entry-thumb" src="" alt="" title="Le confinement prolongé jusqu’ au 19 avril" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/d-336551tizi-ouzou-en-quasi-confinement-f2dfd-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" title="Le confinement prolongé jusqu’ au 19 avril">Le confinement prolongé jusqu’ au 19 avril</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/Hamel002-1500x9999-c-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme">L’ancien DGSN Hamel condamné à 15 ans de prison ferme</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/grace-presidentielle-pour-5037-detenus/" rel="bookmark" class="td-image-wrap " title="Grâce présidentielle pour 5037 détenus"><img class="entry-thumb" src="" alt="" title="Grâce présidentielle pour 5037 détenus" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/34816ed4b706d901c51c76930e95d4fe_M-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/grace-presidentielle-pour-5037-detenus/" rel="bookmark" title="Grâce présidentielle pour 5037 détenus">Grâce présidentielle pour 5037 détenus</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_85f" data-td_block_id="tdi_15_85f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_85f" data-td_block_id="tdi_15_85f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_18_d8d td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,996</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_19_8e4 td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_block_9 td_block_widget tdi_20_5e8 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_5e8"><script>var block_tdi_20_5e8 = new tdBlock();
block_tdi_20_5e8.id = "tdi_20_5e8";
block_tdi_20_5e8.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_5e8","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_5e8","tdc_css_class_style":"tdi_20_5e8_rand_style"}';
block_tdi_20_5e8.td_column_number = "1";
block_tdi_20_5e8.block_type = "td_block_9";
block_tdi_20_5e8.post_count = "4";
block_tdi_20_5e8.found_posts = "1921";
block_tdi_20_5e8.header_color = "#";
block_tdi_20_5e8.ajax_pagination_infinite_stop = "";
block_tdi_20_5e8.max_num_pages = "481";
tdBlocksArray.push(block_tdi_20_5e8);</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_5e8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-laboratoire-de-luniversite-de-tizi-ouzou-mis-en-service/" rel="bookmark" title="Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service">Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T12:33:14+00:00">2 avril 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" title="Le confinement prolongé jusqu’ au 19 avril">Le confinement prolongé jusqu’ au 19 avril</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T23:40:01+00:00">1 avril 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme">L’ancien DGSN Hamel condamné à 15 ans de prison ferme</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T23:26:16+00:00">1 avril 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/grace-presidentielle-pour-5037-detenus/" rel="bookmark" title="Grâce présidentielle pour 5037 détenus">Grâce présidentielle pour 5037 détenus</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T23:16:05+00:00">1 avril 2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_5e8" data-td_block_id="tdi_20_5e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_5e8" data-td_block_id="tdi_20_5e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4><div id="ajax_ac_widget"><div class="select_ca"> <select name="month" id="my_month"><option value="01">janvier</option><option value="02">février</option><option value="03">mars</option><option value="04" selected="selected">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select> <select name="Year" id="my_year"><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option> </select></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div><div class="ajax-calendar"><div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div><div id="my_calender"><table id="my-calendar"><thead><tr><th class="lun" scope="col" title="lundi">lun</th><th class="mar" scope="col" title="mardi">mar</th><th class="mer" scope="col" title="mercredi">mer</th><th class="jeu" scope="col" title="jeudi">jeu</th><th class="ven" scope="col" title="vendredi">ven</th><th class="sam" scope="col" title="samedi">sam</th><th class="dim" scope="col" title="dimanche">dim</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/04/01/" title="Le confinement prolongé jusqu’ au 19 avril L’ancien DGSN Hamel condamné à 15 ans de prison ferme Grâce présidentielle pour 5037 détenus 31 cas positifs au Covid-19 à Béjaïa, 30 à Tizi-Ouzou et 6 à Bouira">1</a></td><td id="today"><a class="has-post" href="https://www.depechedekabylie.com/2020/04/02/" title="Le laboratoire de l&rsquo;université de Tizi-Ouzou mis en service">2</a></td><td class="notday"><span class="notpost">3</span></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><span class="notpost">5</span></td></tr><tr><td class="notday"><span class="notpost">6</span></td><td class="notday"><span class="notpost">7</span></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><span class="notpost">11</span></td><td class="notday"><span class="notpost">12</span></td></tr><tr><td class="notday"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><span class="notpost">19</span></td></tr><tr><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td></tr><tr><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div><div class="clear" style="clear:both; margin-bottom: 5px;"></div></div> <script type="text/javascript">jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});</script> </div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br> MAISON DE LA PRESSE TAHAR-DJAOUT <br> 01, RUE BACHIR ATTAR - ALGER <br> Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#2c404d48495c494f44494849474d4e554045496c4b414d4540024f4341"><span class="__cf_email__" data-cfemail="214d404544514442494445444a4043584d484461464c40484d0f424e4c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li><li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li><li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2002-2020-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés.</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" class="td-image-wrap " title="Le confinement prolongé jusqu’ au 19 avril"><img class="entry-thumb" src="" alt="" title="Le confinement prolongé jusqu’ au 19 avril" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/d-336551tizi-ouzou-en-quasi-confinement-f2dfd-100x75.jpg" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-confinement-prolonge-jusqu-au-19-avril/" rel="bookmark" title="Le confinement prolongé jusqu’ au 19 avril">Le confinement prolongé jusqu’ au 19 avril</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T23:40:01+00:00">1 avril 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/Hamel002-1500x9999-c-100x75.jpg" width="100" height="75" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lancien-dgsn-hamel-condamne-a-15-ans-de-prison-ferme/" rel="bookmark" title="L’ancien DGSN Hamel condamné à 15 ans de prison ferme">L’ancien DGSN Hamel condamné à 15 ans de prison ferme</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T23:26:16+00:00">1 avril 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-a-rec-id-content_inline{margin-bottom:1.5rem}#ajax_ac_widget td{padding:2px}.post-sub-title{font-family:open sans,arial,sans-serif;line-height:26px;color:#625555;margin:13px 0;font-size:24px}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.51.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min-4.9.3.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js' defer></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":59,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1585828800,"day_name":"jeu","day_temp":[18,64],"owm_day_index":0},{"timestamp":1585872000,"day_name":"ven","day_temp":[13,56],"owm_day_index":4},{"timestamp":1585958400,"day_name":"sam","day_temp":[15,60],"owm_day_index":12},{"timestamp":1586044800,"day_name":"dim","day_temp":[18,65],"owm_day_index":20},{"timestamp":1586131200,"day_name":"lun","day_temp":[18,65],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[279174]");
                });</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #dd6868;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-44f517ae3087f8b46eddb498bcc1a896.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-671bc81aaca2ca2310d591ae35db57aa.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-42f92c11ac58c41dba693d9bfbeb26d3.css' type='text/css' media='all' /></noscript></body></html>
