<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" />

<title>Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber - La Dépêche de Kabylie</title><style id="rocket-critical-css">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</style>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwnɣa-smaεil-yefsaḥ-deg-tuber/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber - La Dépêche de Kabylie" />
<meta property="og:description" content="Ilul Smaεil Yefsaḥ ass n, 29 deg tuber 1962, deg Tala Ɛmara, lwilaya n Tizi Uzzu.D yiwen gar yineɣmasen yettwanɣan deg tεacret taberkant. Yewwi-d agerdis n lisens deg tussna tasertant d wassaɣen igraɣlanen, maca d taɣamsa i yewwin ul n mmi-s n Tala Ɛmara. Ad yebdu axeddim deg tiliẓri taɣelnawt n tmurt n Lezzayer ENTV [&hellip;]" />
<meta property="og:url" content="https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwnɣa-smaεil-yefsaḥ-deg-tuber/" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" />
<meta property="article:published_time" content="2020-10-17T20:30:40+00:00" />
<meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg" />
<meta property="og:image:width" content="221" />
<meta property="og:image:height" content="360" />
<meta property="fb:app_id" content="1703891373225769" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@depechekabylie" />
<meta name="twitter:site" content="@depechekabylie" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg","width":221,"height":360},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#webpage","url":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/","name":"Ilul u yettwn\u0263a Sma\u03b5il Yefsa\u1e25 deg tuber - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#primaryimage"},"datePublished":"2020-10-17T20:30:40+00:00","dateModified":"2020-10-17T20:30:40+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/","url":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/","name":"Ilul u yettwn\u0263a Sma\u03b5il Yefsa\u1e25 deg tuber"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655"},"headline":"Ilul u yettwn\u0263a Sma\u03b5il Yefsa\u1e25 deg tuber","datePublished":"2020-10-17T20:30:40+00:00","dateModified":"2020-10-17T20:30:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/#primaryimage"},"articleSection":"Tamazight","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-841816b9f410df6dccdea3491d643edc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-435e3883be127fb0f249b09f00f05c7c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-2112b557e015effeca8801df4fd3555d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.depechedekabylie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.depechedekabylie.com/?p=280578' />
<link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"5aa64f12bd","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    header .td-post-author-name a {
    	color: #525252;
    }
    
    .td-post-content,
    .td-post-content p {
    	color: #525252;
    }
    
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Lato;
	
	}

	
    .td_module_1 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:Lato;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {
        font-family:Lato;
	
    }
    
    .td-big-grid-post .entry-title {
        font-family:Lato;
	
    }
    
	.post header .entry-title {
		font-family:Lato;
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:Lato;
	font-size:36px;
	font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:18px;
	line-height:32px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:Lato;
	
    }
    
    .post .td-category a {
        font-size:15px;
	
    }
    
    body, p {
    	font-family:Lato;
	font-size:18px;
	line-height:32px;
	font-weight:500;
	
    }



    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/",
                    "name": "Tamazight"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/",
                    "name": "Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber"                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-280578 single-format-standard cookies-not-set ilul-u-yettwna-smail-yefsa-deg-tuber global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li>
<li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li>
<li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li>
<li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li>
</ul>
</li>
<li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li>
<li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Alger</div>
</div>
</div>
<div class="td_data_time">
<div>
22 octobre 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
 <div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
<span class="td-visual-hidden">La Dépêche de Kabylie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_e9f td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_e31 = new tdBlock();
block_tdi_2_e31.id = "tdi_2_e31";
block_tdi_2_e31.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e31","tdc_css_class":"tdi_2_e31","tdc_css_class_style":"tdi_2_e31_rand_style"}';
block_tdi_2_e31.td_column_number = "3";
block_tdi_2_e31.block_type = "td_block_mega_menu";
block_tdi_2_e31.post_count = "5";
block_tdi_2_e31.found_posts = "34546";
block_tdi_2_e31.header_color = "";
block_tdi_2_e31.ajax_pagination_infinite_stop = "";
block_tdi_2_e31.max_num_pages = "6910";
tdBlocksArray.push(block_tdi_2_e31);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_e31 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_e31"><div id=tdi_2_e31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/simal-tetta%c9%a3-am%e1%b8%8diq-deg-yiticerten/" rel="bookmark" class="td-image-wrap " title="Simal tettaɣ amḍiq deg yiticerten"><img class="entry-thumb" src="" alt="" title="Simal tettaɣ amḍiq deg yiticerten" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/09/tifinagh-tamazight-180x135.png" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/simal-tetta%c9%a3-am%e1%b8%8diq-deg-yiticerten/" rel="bookmark" title="Simal tettaɣ amḍiq deg yiticerten">Simal tettaɣ amḍiq deg yiticerten</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-proces-en-appel-de-ali-haddad-reporte-au-11-octobre/" rel="bookmark" class="td-image-wrap " title="Le procès en appel de Ali Haddad reporté au 11 octobre"><img class="entry-thumb" src="" alt="" title="Le procès en appel de Ali Haddad reporté au 11 octobre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/Ali-haddad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-proces-en-appel-de-ali-haddad-reporte-au-11-octobre/" rel="bookmark" title="Le procès en appel de Ali Haddad reporté au 11 octobre">Le procès en appel de Ali Haddad reporté au 11 octobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" class="td-image-wrap " title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme"><img class="entry-thumb" src="" alt="" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/d-341139la-cour-supreme-ouvre-le-dossier-des-freres-kouninef-a2757-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-les-freres-kouninef-condamnes-a-des-peines-allant-de-12-a-20-ans-de-prison-ferme/" rel="bookmark" title="Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme">Justice: les frères Kouninef condamnés à des peines allant de 12 à 20 ans de prison ferme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/ass-n-leqdic-deg-wammas-n-crasc-n-wehran/" rel="bookmark" class="td-image-wrap " title="Ass n leqdic deg wammas n CRASC n Wehran"><img class="entry-thumb" src="" alt="" title="Ass n leqdic deg wammas n CRASC n Wehran" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Abdellah-Hamane-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/ass-n-leqdic-deg-wammas-n-crasc-n-wehran/" rel="bookmark" title="Ass n leqdic deg wammas n CRASC n Wehran">Ass n leqdic deg wammas n CRASC n Wehran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/s%c9%9bi%c9%a3-acu-ara-d-awi%c9%a3-i-yidles-nne%c9%a3-fki%c9%a3-d-ihi-cwi%e1%b9%ad-seg-s-2/" rel="bookmark" class="td-image-wrap " title="« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »"><img class="entry-thumb" src="" alt="" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_180x135.png" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/s%c9%9bi%c9%a3-acu-ara-d-awi%c9%a3-i-yidles-nne%c9%a3-fki%c9%a3-d-ihi-cwi%e1%b9%ad-seg-s-2/" rel="bookmark" title="« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »">« Sɛiɣ acu ara d-awiɣ i yidles-nneɣ, fkiɣ-d ihi cwiṭ seg-s »</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e31" data-td_block_id="tdi_2_e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_e31" data-td_block_id="tdi_2_e31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_0c9 = new tdBlock();
block_tdi_3_0c9.id = "tdi_3_0c9";
block_tdi_3_0c9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_0c9","tdc_css_class":"tdi_3_0c9","tdc_css_class_style":"tdi_3_0c9_rand_style"}';
block_tdi_3_0c9.td_column_number = "3";
block_tdi_3_0c9.block_type = "td_block_mega_menu";
block_tdi_3_0c9.post_count = "5";
block_tdi_3_0c9.found_posts = "36924";
block_tdi_3_0c9.header_color = "";
block_tdi_3_0c9.ajax_pagination_infinite_stop = "";
block_tdi_3_0c9.max_num_pages = "7385";
tdBlocksArray.push(block_tdi_3_0c9);
</script><div class="td_block_wrap td_block_mega_menu tdi_3_0c9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_0c9"><div id=tdi_3_0c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/automobile-limportation-des-vehicules-de-moins-de-3-ans-gelee-mais-pas-annulee/" rel="bookmark" class="td-image-wrap " title="Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée"><img class="entry-thumb" src="" alt="" title="Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/occasion-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/automobile-limportation-des-vehicules-de-moins-de-3-ans-gelee-mais-pas-annulee/" rel="bookmark" title="Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée">Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/baccalaureat-2020-la-moyenne-de-reussite-fixee-a-9-20/" rel="bookmark" class="td-image-wrap " title="Baccalauréat 2020: la moyenne de réussite fixée à 9/20"><img class="entry-thumb" src="" alt="" title="Baccalauréat 2020: la moyenne de réussite fixée à 9/20" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/bac-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/baccalaureat-2020-la-moyenne-de-reussite-fixee-a-9-20/" rel="bookmark" title="Baccalauréat 2020: la moyenne de réussite fixée à 9/20">Baccalauréat 2020: la moyenne de réussite fixée à 9/20</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/justice-debut-du-proces-en-appel-de-lhomme-daffaires-ali-haddad/" rel="bookmark" class="td-image-wrap " title="Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad"><img class="entry-thumb" src="" alt="" title="Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/Ali-haddad-180x135.jpeg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-debut-du-proces-en-appel-de-lhomme-daffaires-ali-haddad/" rel="bookmark" title="Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad">Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/suppression-a-compter-de-2021-de-lessence-super-avec-plomb/" rel="bookmark" class="td-image-wrap " title="Suppression à compter de 2021 de l&rsquo;essence super avec plomb"><img class="entry-thumb" src="" alt="" title="Suppression à compter de 2021 de l&rsquo;essence super avec plomb" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/hausse-du-carburant-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/suppression-a-compter-de-2021-de-lessence-super-avec-plomb/" rel="bookmark" title="Suppression à compter de 2021 de l&rsquo;essence super avec plomb">Suppression à compter de 2021 de l&rsquo;essence super avec plomb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/adel-kansous-installe-dans-sa-nouvelle-fonction-de-pdg-de-lanep/" rel="bookmark" class="td-image-wrap " title="Adel Kansous installé dans sa nouvelle fonction de PDG de l&rsquo;ANEP"><img class="entry-thumb" src="" alt="" title="Adel Kansous installé dans sa nouvelle fonction de PDG de l&rsquo;ANEP" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/anep-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/adel-kansous-installe-dans-sa-nouvelle-fonction-de-pdg-de-lanep/" rel="bookmark" title="Adel Kansous installé dans sa nouvelle fonction de PDG de l&rsquo;ANEP">Adel Kansous installé dans sa nouvelle fonction de PDG de l&rsquo;ANEP</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0c9" data-td_block_id="tdi_3_0c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_0c9" data-td_block_id="tdi_3_0c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_d17 = new tdBlock();
block_tdi_4_d17.id = "tdi_4_d17";
block_tdi_4_d17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_d17","tdc_css_class":"tdi_4_d17","tdc_css_class_style":"tdi_4_d17_rand_style"}';
block_tdi_4_d17.td_column_number = "3";
block_tdi_4_d17.block_type = "td_block_mega_menu";
block_tdi_4_d17.post_count = "5";
block_tdi_4_d17.found_posts = "49044";
block_tdi_4_d17.header_color = "";
block_tdi_4_d17.ajax_pagination_infinite_stop = "";
block_tdi_4_d17.max_num_pages = "9809";
tdBlocksArray.push(block_tdi_4_d17);
</script><div class="td_block_wrap td_block_mega_menu tdi_4_d17 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_d17"><div id=tdi_4_d17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/jsk-la-direction-dement-tout-contact-avec-menad/" rel="bookmark" class="td-image-wrap " title="JSK: la direction dément tout contact avec Menad"><img class="entry-thumb" src="" alt="" title="JSK: la direction dément tout contact avec Menad" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Djamel-Menad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/jsk-la-direction-dement-tout-contact-avec-menad/" rel="bookmark" title="JSK: la direction dément tout contact avec Menad">JSK: la direction dément tout contact avec Menad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/hannachi-hospitalise-depuis-dimanche/" rel="bookmark" class="td-image-wrap " title="Hannachi déplacé dans un hôpital à Alger en attendant son transfert en France"><img class="entry-thumb" src="" alt="" title="Hannachi déplacé dans un hôpital à Alger en attendant son transfert en France" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/2827_40_961209422-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/hannachi-hospitalise-depuis-dimanche/" rel="bookmark" title="Hannachi déplacé dans un hôpital à Alger en attendant son transfert en France">Hannachi déplacé dans un hôpital à Alger en attendant son transfert en France</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/mellal-ecope-de-deux-ans-de-suspension-avec-proposition-de-radiation-a-vie/" rel="bookmark" class="td-image-wrap " title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie"><img class="entry-thumb" src="" alt="" title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/06/mELLAL-C-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/mellal-ecope-de-deux-ans-de-suspension-avec-proposition-de-radiation-a-vie/" rel="bookmark" title="JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie">JSK: Mellal écope de deux ans de suspension avec proposition de radiation à vie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/ag-elective-du-coa-sid-ali-lebib-et-mustapha-kerboua-derniers-candidats-a-la-presidence/" rel="bookmark" class="td-image-wrap " title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence"><img class="entry-thumb" src="" alt="" title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/unnamed-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/ag-elective-du-coa-sid-ali-lebib-et-mustapha-kerboua-derniers-candidats-a-la-presidence/" rel="bookmark" title="AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence">AG élective du COA: Sid Ali Lebib et Mustapha Kerboua derniers candidats à la présidence</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/lfp-les-clubs-appeles-a-suspendre-les-stages/" rel="bookmark" class="td-image-wrap " title="LFP: les clubs appelés à suspendre les stages"><img class="entry-thumb" src="" alt="" title="LFP: les clubs appelés à suspendre les stages" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/ac05d5492ab628a542c861e15ca35fc5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/lfp-les-clubs-appeles-a-suspendre-les-stages/" rel="bookmark" title="LFP: les clubs appelés à suspendre les stages">LFP: les clubs appelés à suspendre les stages</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d17" data-td_block_id="tdi_4_d17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_d17" data-td_block_id="tdi_4_d17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_9b9 = new tdBlock();
block_tdi_5_9b9.id = "tdi_5_9b9";
block_tdi_5_9b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9b9","tdc_css_class":"tdi_5_9b9","tdc_css_class_style":"tdi_5_9b9_rand_style"}';
block_tdi_5_9b9.td_column_number = "3";
block_tdi_5_9b9.block_type = "td_block_mega_menu";
block_tdi_5_9b9.post_count = "5";
block_tdi_5_9b9.found_posts = "62018";
block_tdi_5_9b9.header_color = "";
block_tdi_5_9b9.ajax_pagination_infinite_stop = "";
block_tdi_5_9b9.max_num_pages = "12404";
tdBlocksArray.push(block_tdi_5_9b9);
</script><div class="td_block_wrap td_block_mega_menu tdi_5_9b9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_9b9"><div id=tdi_5_9b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Djemaa-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets">Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tentative-dagression-a-lhopital-de-bouira-deux-personnes-sous-mandat-de-depot/" rel="bookmark" class="td-image-wrap " title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt"><img class="entry-thumb" src="" alt="" title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/07/hopital-bouira-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tentative-dagression-a-lhopital-de-bouira-deux-personnes-sous-mandat-de-depot/" rel="bookmark" title="Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt">Tentative d&rsquo;agression à l&rsquo;hôpital de Bouira : Deux personnes sous mandat de dépôt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/inquietante-seconde-vague-de-contamination-au-covid-19-en-kabylie/" rel="bookmark" class="td-image-wrap " title="Inquiétante seconde vague de contamination au COVID-19 en kabylie"><img class="entry-thumb" src="" alt="" title="Inquiétante seconde vague de contamination au COVID-19 en kabylie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/covid-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/inquietante-seconde-vague-de-contamination-au-covid-19-en-kabylie/" rel="bookmark" title="Inquiétante seconde vague de contamination au COVID-19 en kabylie">Inquiétante seconde vague de contamination au COVID-19 en kabylie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/une-querelle-de-voisinage-se-transforme-en-un-drame-familial-a-ath-leqser/" rel="bookmark" class="td-image-wrap " title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser"><img class="entry-thumb" src="" alt="" title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/poignardé-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/une-querelle-de-voisinage-se-transforme-en-un-drame-familial-a-ath-leqser/" rel="bookmark" title="Une querelle de voisinage se transforme en un drame familial à Ath-Leqser">Une querelle de voisinage se transforme en un drame familial à Ath-Leqser</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/operation-distribution-dun-million-de-bavettes-reutilisables-a-bouira/" rel="bookmark" class="td-image-wrap " title="Opération distribution d’un million de bavettes réutilisables à Bouira"><img class="entry-thumb" src="" alt="" title="Opération distribution d’un million de bavettes réutilisables à Bouira" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/wali-bouir-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/operation-distribution-dun-million-de-bavettes-reutilisables-a-bouira/" rel="bookmark" title="Opération distribution d’un million de bavettes réutilisables à Bouira">Opération distribution d’un million de bavettes réutilisables à Bouira</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_9b9" id="tdi_6_15c" data-td_block_id="tdi_5_9b9" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_9b9" id="tdi_7_995" data-td_block_id="tdi_5_9b9" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_9b9" id="tdi_8_00f" data-td_block_id="tdi_5_9b9" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_9b9" id="tdi_9_a55" data-td_block_id="tdi_5_9b9" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9b9" data-td_block_id="tdi_5_9b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_9b9" data-td_block_id="tdi_5_9b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_099 = new tdBlock();
block_tdi_10_099.id = "tdi_10_099";
block_tdi_10_099.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_099","tdc_css_class":"tdi_10_099","tdc_css_class_style":"tdi_10_099_rand_style"}';
block_tdi_10_099.td_column_number = "3";
block_tdi_10_099.block_type = "td_block_mega_menu";
block_tdi_10_099.post_count = "5";
block_tdi_10_099.found_posts = "6730";
block_tdi_10_099.header_color = "";
block_tdi_10_099.ajax_pagination_infinite_stop = "";
block_tdi_10_099.max_num_pages = "1346";
tdBlocksArray.push(block_tdi_10_099);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_099 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_099"><div id=tdi_10_099 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/" rel="bookmark" class="td-image-wrap " title="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber"><img class="entry-thumb" src="" alt="" title="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/" rel="bookmark" title="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber">Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" class="td-image-wrap " title="Kra n wallalen i ẓeṭṭen yis-s"><img class="entry-thumb" src="" alt="" title="Kra n wallalen i ẓeṭṭen yis-s" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Usser-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" title="Kra n wallalen i ẓeṭṭen yis-s">Kra n wallalen i ẓeṭṭen yis-s</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" class="td-image-wrap " title="I kemm, i nekk"><img class="entry-thumb" src="" alt="" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_180x135.png" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" title="I kemm, i nekk">I kemm, i nekk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-lwilaya-n-tlemsan-i-d-tamezwarut-s-watug-n-6846/" rel="bookmark" class="td-image-wrap " title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%"><img class="entry-thumb" src="" alt="" title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/BAC-2020-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-lwilaya-n-tlemsan-i-d-tamezwarut-s-watug-n-6846/" rel="bookmark" title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%">D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/ugur-yellan-d-wa-melmi-ara-%c9%a3ren-yinelmaden-tamazi%c9%a3t/" rel="bookmark" class="td-image-wrap " title="‘’Ugur yellan d wa : Melmi ara ɣren yinelmaden tamaziɣt ‘’?"><img class="entry-thumb" src="" alt="" title="‘’Ugur yellan d wa : Melmi ara ɣren yinelmaden tamaziɣt ‘’?" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Bellil-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/ugur-yellan-d-wa-melmi-ara-%c9%a3ren-yinelmaden-tamazi%c9%a3t/" rel="bookmark" title="‘’Ugur yellan d wa : Melmi ara ɣren yinelmaden tamaziɣt ‘’?">‘’Ugur yellan d wa : Melmi ara ɣren yinelmaden tamaziɣt ‘’?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_099" data-td_block_id="tdi_10_099"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_099" data-td_block_id="tdi_10_099"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_105 = new tdBlock();
block_tdi_11_105.id = "tdi_11_105";
block_tdi_11_105.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_105","tdc_css_class":"tdi_11_105","tdc_css_class_style":"tdi_11_105_rand_style"}';
block_tdi_11_105.td_column_number = "3";
block_tdi_11_105.block_type = "td_block_mega_menu";
block_tdi_11_105.post_count = "5";
block_tdi_11_105.found_posts = "10964";
block_tdi_11_105.header_color = "";
block_tdi_11_105.ajax_pagination_infinite_stop = "";
block_tdi_11_105.max_num_pages = "2193";
tdBlocksArray.push(block_tdi_11_105);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_105 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_105"><div id=tdi_11_105 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" class="td-image-wrap " title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt"><img class="entry-thumb" src="" alt="" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Mahand-Nait-Challal-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt">Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" class="td-image-wrap " title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre"><img class="entry-thumb" src="" alt="" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/80d8c66bcb483cb26f38a7927c9db7a9_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre">Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" class="td-image-wrap " title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants"><img class="entry-thumb" src="" alt="" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/7a609e41349ffd6fa10e32ff216454e5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants">Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" class="td-image-wrap " title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine"><img class="entry-thumb" src="" alt="" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/assad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine">Littérature amazighe : le concours du Prix du Président ouvert la semaine prochaine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" class="td-image-wrap " title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine"><img class="entry-thumb" src="" alt="" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/théatre-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine">Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_105" data-td_block_id="tdi_11_105"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_105" data-td_block_id="tdi_11_105"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-280578" class="post-280578 post type-post status-publish format-standard has-post-thumbnail hentry category-ddk-tamazight" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Tamazight" class="entry-crumb" href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li></ul>
<header>
<h2 class="post-sub-title">Asmekti </h2>
<h1 class="entry-title">Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber</h1>
<div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date">17 octobre 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-280578">156</span></div>  </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e0c5dcc589dc89d0ccdddddec7600ac889fac4c8671cc0c589f0cccfdac848110c89cdccce89dddccbccdb8fcbc6cdd094c1ddddd9da938686dedede87cdccd9cccac1cccdccc2c8cbd0c5c0cc87cac6c486cdcdc284ddc8c4c8d3c0cec1dd86c0c5dcc584dc84d0ccdddddec78cca908cc89ac884dac4c88ccacc8ccb9cc0c584d0cccfdac88ccc988ccb918cc89c84cdccce84dddccbccdb86">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber %0A%0A https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
 <div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg" data-caption=""><img width="221" height="360" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg 221w, https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah-184x300.jpg 184w" sizes="(max-width: 221px) 100vw, 221px" alt="" title="smail-yefsah" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_13_599 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ilul Smaεil Yefsaḥ ass n, 29 deg tuber 1962, deg Tala Ɛmara, lwilaya n Tizi Uzzu.D yiwen gar yineɣmasen yettwanɣan deg tεacret taberkant. Yewwi-d agerdis n lisens deg tussna tasertant d wassaɣen igraɣlanen, maca d taɣamsa i yewwin ul n mmi-s n Tala Ɛmara. Ad yebdu axeddim deg tiliẓri taɣelnawt n tmurt n Lezzayer ENTV i iteddun kan s tutlayt taεrabt, ma d tamaziɣt ur tesεi ara amkan deg tuddsa-agi anda yeqwa leḥris. Deg 1988,  ad yexdem arupurtaj anda i yesteqsa kra lεibad s teqbaylit. Wigi, ḥekkun-d s teqbaylit, syin yessuqel-d tikwal ayen i d-qqaren, ma d tikwal xati. </p><div class="td-a-rec td-a-rec-id-content_inline  tdi_12_c95 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ayen yeǧǧan imḍebber-is ad as-yini d akken arupurtaj-agi ɣezzif. Din din yefhem Yefsaḥ belli d aḥric-nni n teqbaylit i yebɣa yimḍebber-gi ad yettwakkes. Yekker mmi-s n Tala Ɛmara yekkes yiwen uḥric deg-s, maca d ahric-nni ur yessuqel ara dɣa i tikkelt tamezwarut ad d-iɛddi deg tiliẓri n Lezzayer urupurtaj s teqbaylit kan. Ayen yexdem Smaεil, ur yettεeddi ara kan akka, imi yiwen yimṭeṛṛef, yettgall, sdat lkamira, belli Smaεil d izeggaɣen am netta, akken i asen-isemma, ad ttwanɣan yakk. Smaεil yeqqar-as kan mačči d ccyel-ik. Smaεil Yefsaḥ, yufrar-d s ssifa-s d leḥraca-s, imi yezmer ad yaweḍ tiliẓṛiwin n waṭas n tmura tibeṛṛaniyin, maca imeεfan-nni yessexsayen itran, qusmen-as  deg tsebḥit n, 18 deg tuber 1993, asmi i d-yeffeɣ seg uxxam-is deg Bab-Zewwar deg uzniq yeddmen isem-i akka tura. </p>
<p>I usmekti, yettwanɣa Yefsaḥ 11 n wussan kan uqbel amuli-ines wis 31, yerna εeddan ɣef tmeɣra-ines kan 39 n wussan.</p>
<p>Yettseggix wul-iw
neɣ tiɣri n taǧǧalt d tajmilt n Lwennas Maεtub i Smaεil Yefsaḥ</p>
<p>”A yettseggix
wul-iw,</p>
<p>A ijeffel ɣef win
i t-yeğğan.</p>
<p>D wagi i d ẓẓher-iw,</p>
<p>Ad ğğleɣ ur
d-yewwiḍ lawan.</p>
<p>A gma ur ak-ttayseɣ,</p>
<p>Xas zewğeɣ,</p>
<p>Ad ak-id-ttaddren
wuḍan.</p>
<p>Muḥal, ad ḥemmleɣ,</p>
<p>Akken i ak-ḥemmleɣ,</p>
<p>Di sin i aɣ-cerḍen
wussan’’.</p>
<p><strong>&nbsp;&nbsp;&nbsp; Tigrine Nisma</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_9f7 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fddk-tamazight%2Filul-u-yettwn%25c9%25a3a-sma%25ce%25b5il-yefsa%25e1%25b8%25a5-deg-tuber%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29befcad3ca86d386dfc3d2d2d1c86f05c786f5cbc76813cfca86ffc3c0d5c7471e0386c2c3c186d2d3c4c3d480c4c9c2df9bced2d2d6d59c8989d1d1d188c2c3d6c3c5cec3c2c3cdc7c4dfcacfc388c5c9cb89c2c2cd8bd2c7cbc7dccfc1ced289cfcad3ca8bd38bdfc3d2d2d1c883c59f83c795c78bd5cbc783c5c383c493cfca8bdfc3c0d5c783c39783c49e83c7938bc2c3c18bd2d3c4c3d489">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber %0A%0A https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ilul+u+yettwn%C9%A3a+Sma%CE%B5il+Yefsa%E1%B8%A5+deg+tuber https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/">Kra n wallalen i ẓeṭṭen yis-s</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2020-10-17T21:30:40+01:00"><meta itemprop="dateModified" content="2020-10-17T21:30:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/ddk-tamazight/ilul-u-yettwn%c9%a3a-sma%ce%b5il-yefsa%e1%b8%a5-deg-tuber/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2020/10/smail-yefsah.jpg"><meta itemprop="width" content="221"><meta itemprop="height" content="360"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_1e0 = new tdBlock();
block_tdi_15_1e0.id = "tdi_15_1e0";
block_tdi_15_1e0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_1e0","td_column_number":3,"live_filter_cur_post_id":280578,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_1e0","tdc_css_class_style":"tdi_15_1e0_rand_style"}';
block_tdi_15_1e0.td_column_number = "3";
block_tdi_15_1e0.block_type = "td_block_related_posts";
block_tdi_15_1e0.post_count = "3";
block_tdi_15_1e0.found_posts = "6729";
block_tdi_15_1e0.header_color = "";
block_tdi_15_1e0.ajax_pagination_infinite_stop = "";
block_tdi_15_1e0.max_num_pages = "2243";
tdBlocksArray.push(block_tdi_15_1e0);
</script><div class="td_block_wrap td_block_related_posts tdi_15_1e0 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_1e0"><h4 class="td-related-title"><a id="tdi_16_da3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_1e0" href="#">ARTICLES CONNEXES</a><a id="tdi_17_c0f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_1e0" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_1e0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" class="td-image-wrap " title="Kra n wallalen i ẓeṭṭen yis-s"><img class="entry-thumb" src="" alt="" title="Kra n wallalen i ẓeṭṭen yis-s" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Usser-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" title="Kra n wallalen i ẓeṭṭen yis-s">Kra n wallalen i ẓeṭṭen yis-s</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" class="td-image-wrap " title="I kemm, i nekk"><img class="entry-thumb" src="" alt="" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_238x178.png" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" title="I kemm, i nekk">I kemm, i nekk</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-lwilaya-n-tlemsan-i-d-tamezwarut-s-watug-n-6846/" rel="bookmark" class="td-image-wrap " title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%"><img class="entry-thumb" src="" alt="" title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/BAC-2020-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/ddk-tamazight/" class="td-post-category">Tamazight</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/d-lwilaya-n-tlemsan-i-d-tamezwarut-s-watug-n-6846/" rel="bookmark" title="D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%">D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_1e0" data-td_block_id="tdi_15_1e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_1e0" data-td_block_id="tdi_15_1e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_18_3cf td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,309</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-sidebar  tdi_19_cd4 td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_9 td_block_widget tdi_20_c01 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_c01"><script>var block_tdi_20_c01 = new tdBlock();
block_tdi_20_c01.id = "tdi_20_c01";
block_tdi_20_c01.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_c01","separator":"","title_tag":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_c01","tdc_css_class_style":"tdi_20_c01_rand_style"}';
block_tdi_20_c01.td_column_number = "1";
block_tdi_20_c01.block_type = "td_block_9";
block_tdi_20_c01.post_count = "4";
block_tdi_20_c01.found_posts = "2082";
block_tdi_20_c01.header_color = "#";
block_tdi_20_c01.ajax_pagination_infinite_stop = "";
block_tdi_20_c01.max_num_pages = "521";
tdBlocksArray.push(block_tdi_20_c01);
</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_c01 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/automobile-limportation-des-vehicules-de-moins-de-3-ans-gelee-mais-pas-annulee/" rel="bookmark" title="Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée">Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T20:37:13+00:00">11 octobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/baccalaureat-2020-la-moyenne-de-reussite-fixee-a-9-20/" rel="bookmark" title="Baccalauréat 2020: la moyenne de réussite fixée à 9/20">Baccalauréat 2020: la moyenne de réussite fixée à 9/20</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T20:32:02+00:00">11 octobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/justice-debut-du-proces-en-appel-de-lhomme-daffaires-ali-haddad/" rel="bookmark" title="Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad">Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T20:28:22+00:00">11 octobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/jsk-la-direction-dement-tout-contact-avec-menad/" rel="bookmark" title="JSK: la direction dément tout contact avec Menad">JSK: la direction dément tout contact avec Menad</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T20:11:03+00:00">11 octobre 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_c01" data-td_block_id="tdi_20_c01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_c01" data-td_block_id="tdi_20_c01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4> <div id="ajax_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">janvier</option><option value="02">février</option><option value="03">mars</option><option value="04">avril</option><option value="05">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10" selected="selected">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="lun" scope="col" title="lundi">lun</th>
<th class="mar" scope="col" title="mardi">mar</th>
<th class="mer" scope="col" title="mercredi">mer</th>
<th class="jeu" scope="col" title="jeudi">jeu</th>
<th class="ven" scope="col" title="vendredi">ven</th>
<th class="sam" scope="col" title="samedi">sam</th>
<th class="dim" scope="col" title="dimanche">dim</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><span class="notpost">2</span></td><td class="notday"><span class="notpost">3</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/10/04/" title="Abrid n lehna n Yasin Cemmac, Tifrat i wugur n yismawen imaziɣen, Izir deg irebbi n teẓgi n Fahim MESƐUDEN, Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt, Yaḍra ad d-tili tfaska n Udrar n fad neɣ ala?">4</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">5</span></td><td class="notday"><span class="notpost">6</span></td><td class="notday"><span class="notpost">7</span></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/10/09/" title="Hannachi déplacé dans un hôpital à Alger en attendant son transfert en France">9</a></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/10/11/" title="Automobile: L&rsquo;importation des véhicules de moins de 3 ans gelée mais pas annulée, Baccalauréat 2020: la moyenne de réussite fixée à 9/20, Justice: Début du procès en appel de l&rsquo;homme d&rsquo;affaires Ali Haddad, JSK: la direction dément tout contact avec Menad, Abruy seg tullist I kemm, i nekk, ‘’Izem, d Mḥend i t-yenɣan, cciɛa-s, d abusliman’’, I tikkelt tamezwarut  ara d-yili usenfar am wa deg umaḍal s lmendad n Uqbayli, Sferḥen igerdan n ssbiṭer Yasif Ɛumer, Zrin  58 n yiseggasen ɣef tlallit n Kamel Amzal, Yettunefk i tlata n yimussnawen">11</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">12</span></td><td class="notday"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2020/10/17/" title="Ilul u yettwnɣa Smaεil Yefsaḥ deg tuber, Kra n wallalen i ẓeṭṭen yis-s, I kemm, i nekk, D lwilaya n Tlemsan i d tamezwarut s watug n 68,46%, ‘’Ugur yellan d wa : Melmi ara ɣren yinelmaden tamaziɣt ‘’?, Simal tettaɣ amḍiq deg yiticerten, Taɣiwant n At Smaεel, gar tid i d-yewwin arraz">17</a></td><td class="notday"><span class="notpost">18</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">19</span></td><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td id="today"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br>
MAISON DE LA PRESSE TAHAR-DJAOUT <br>
01, RUE BACHIR ATTAR - ALGER <br>
Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#99f5f8fdfce9fcfaf1fcfdfcf2f8fbe0f5f0fcd9fef4f8f0f5b7faf6f4"><span class="__cf_email__" data-cfemail="6804090c0d180d0b000d0c0d03090a1104010d280f05090104460b0705">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2002-2020-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" class="td-image-wrap " title="Kra n wallalen i ẓeṭṭen yis-s"><img class="entry-thumb" src="" alt="" title="Kra n wallalen i ẓeṭṭen yis-s" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Usser-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/kra-n-wallalen-i-%e1%ba%93e%e1%b9%ad%e1%b9%aden-yis-s/" rel="bookmark" title="Kra n wallalen i ẓeṭṭen yis-s">Kra n wallalen i ẓeṭṭen yis-s</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T21:30:37+00:00">17 octobre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" class="td-image-wrap " title="I kemm, i nekk"><img class="entry-thumb" src="" alt="" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_100x75.png" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/i-kemm-i-nekk/" rel="bookmark" title="I kemm, i nekk">I kemm, i nekk</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T21:30:36+00:00">17 octobre 2020</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_inline {
	margin-bottom: 1.5rem;
}
#ajax_ac_widget td {
    padding: 2px;
}
.post-sub-title {
    font-family: open sans,arial,sans-serif;
    line-height: 26px;
    color: #625555;
    margin: 13px 0;
    font-size: 24px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","nonce":"519b22c649","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.3' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js?ver=5.3.4' defer></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js?ver=5.3.4' defer></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[30,86],"today_humidity":27,"today_wind_speed":[5.7,3.5],"today_min":[30,86],"today_max":[30,86],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1603389600,"day_name":"jeu","day_temp":[28,83],"owm_day_index":0},{"timestamp":1603411200,"day_name":"ven","day_temp":[22,71],"owm_day_index":2},{"timestamp":1603497600,"day_name":"sam","day_temp":[22,71],"owm_day_index":10},{"timestamp":1603584000,"day_name":"dim","day_temp":[22,71],"owm_day_index":18},{"timestamp":1603670400,"day_name":"lun","day_temp":[19,65],"owm_day_index":26},{"timestamp":1603756800,"day_name":"mar","day_temp":[18,64],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[280578]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
</div>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.depechedekabylie.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-841816b9f410df6dccdea3491d643edc.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/themes/ddkabylie/style-435e3883be127fb0f249b09f00f05c7c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.depechedekabylie.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-2112b557e015effeca8801df4fd3555d.css' type='text/css' media='all' /></noscript></body>
</html>
