<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.depechedekabylie.com/xmlrpc.php" />

<title>Covid-19 : intensifier la campagne de vaccination dès lundi - La Dépêche de Kabylie</title><link rel="stylesheet" href="https://www.depechedekabylie.com/wp-content/cache/min/1/f88f44aa3e0ccddd46050e00b22da9bc.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 : intensifier la campagne de vaccination dès lundi - La Dépêche de Kabylie" />
<meta property="og:description" content="Le Premier ministre, Abdelaziz Djerad, a instruit le ministre de la Santé, de la Population et de la Réforme hospitalière à l&rsquo;effet d&rsquo;intensifier, dès lundi la campagne de vaccination contre le Covid-19 à travers le territoire national, indique dimanche un communiqué des Services du Premier ministre. « Le Premier ministre a instruit le ministre de la [&hellip;]" />
<meta property="og:url" content="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" />
<meta property="og:site_name" content="La Dépêche de Kabylie" />
<meta property="article:publisher" content="https://www.facebook.com/depechedekabylie" />
<meta property="article:published_time" content="2021-05-23T21:01:40+00:00" />
<meta property="article:modified_time" content="2021-05-23T21:05:23+00:00" />
<meta property="og:image" content="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@depechekabylie" />
<meta name="twitter:site" content="@depechekabylie" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="La Rédaction">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.depechedekabylie.com/#organization","name":"La D\u00e9p\u00eache de Kabylie","url":"https://www.depechedekabylie.com/","sameAs":["https://www.facebook.com/depechedekabylie","https://twitter.com/depechekabylie"],"logo":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#logo","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2018/12/logo.png","width":260,"height":90,"caption":"La D\u00e9p\u00eache de Kabylie"},"image":{"@id":"https://www.depechedekabylie.com/#logo"}},{"@type":"WebSite","@id":"https://www.depechedekabylie.com/#website","url":"https://www.depechedekabylie.com/","name":"La D\u00e9p\u00eache de Kabylie","description":"Le journal des hommes libres","publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.depechedekabylie.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#primaryimage","inLanguage":"fr-FR","url":"https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#webpage","url":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/","name":"Covid-19 : intensifier la campagne de vaccination d\u00e8s lundi - La D\u00e9p\u00eache de Kabylie","isPartOf":{"@id":"https://www.depechedekabylie.com/#website"},"primaryImageOfPage":{"@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#primaryimage"},"datePublished":"2021-05-23T21:01:40+00:00","dateModified":"2021-05-23T21:05:23+00:00","breadcrumb":{"@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/","url":"https://www.depechedekabylie.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/","url":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/","name":"Covid-19 : intensifier la campagne de vaccination d\u00e8s lundi"}}]},{"@type":"Article","@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#article","isPartOf":{"@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#webpage"},"author":{"@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655"},"headline":"Covid-19 : intensifier la campagne de vaccination d\u00e8s lundi","datePublished":"2021-05-23T21:01:40+00:00","dateModified":"2021-05-23T21:05:23+00:00","mainEntityOfPage":{"@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#webpage"},"publisher":{"@id":"https://www.depechedekabylie.com/#organization"},"image":{"@id":"https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/#primaryimage"},"articleSection":"A la une,\u00c9v\u00e8nement","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.depechedekabylie.com/#/schema/person/b5263c6c2df775fb1ccfff008d69e655","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.depechedekabylie.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4cb179f58f0ad781c2d280b296849eb8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":["https://www.depechedekabylie.com/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux" href="https://www.depechedekabylie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Dépêche de Kabylie &raquo; Flux des commentaires" href="https://www.depechedekabylie.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.depechedekabylie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.depechedekabylie.com/wp-json/wp/v2/posts/281419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.depechedekabylie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.depechedekabylie.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.depechedekabylie.com/?p=281419' />
<link rel="alternate" type="application/json+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.depechedekabylie.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.depechedekabylie.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/","wpRestNonce":"bfb8dd7228","wpRestUrl":"https:\/\/www.depechedekabylie.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    header .td-post-author-name a {
    	color: #525252;
    }
    
    .td-post-content,
    .td-post-content p {
    	color: #525252;
    }
    
	.td_module_wrap .entry-title,
	.td-theme-slider .td-module-title,
	.page .td-post-template-6 .td-post-header h1 {
		font-family:Lato;
	
	}

	
    .td_module_1 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:Lato;
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:Lato;
	
    }
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title .td-related-left,
    .td-related-title .td-related-right,
    .category .entry-title span,
    .td-author-counters span,
    .woocommerce-tabs h2,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title) {
        font-family:Lato;
	
    }
    
    .td-big-grid-post .entry-title {
        font-family:Lato;
	
    }
    
	.post header .entry-title {
		font-family:Lato;
	
	}

	
    .td-post-template-default header .entry-title {
        font-family:Lato;
	font-size:36px;
	font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:18px;
	line-height:32px;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:Lato;
	
    }
    
    .post .td-category a {
        font-size:15px;
	
    }
    
    body, p {
    	font-family:Lato;
	font-size:18px;
	line-height:32px;
	font-weight:500;
	
    }



    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.depechedekabylie.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');

ga('create', 'UA-32653352-1', 'auto');
ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2542367963502539",
          enable_page_level_ads: true
     });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.depechedekabylie.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/a-la-une/",
                    "name": "A la une"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/",
                    "name": "Covid-19 : intensifier la campagne de vaccination dès lundi"                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-281419 single-format-standard cookies-not-set covid-19-intensifier-la-campagne-de-vaccination-des-lundi global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-276035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-205465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li>
<li id="menu-item-205466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a></li>
<li id="menu-item-205468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a></li>
<li id="menu-item-205459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a></li>
<li class="menu-item-0"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></li>
</ul>
</li>
<li id="menu-item-205463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a></li>
<li id="menu-item-205467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Alger</div>
</div>
</div>
<div class="td_data_time">
<div>
28 mai 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-433"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">

<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié? Obtenir de l'aide</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
<span class="td-visual-hidden">La Dépêche de Kabylie</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_b47 td_block_template_1"><div class="td-all-devices"><a href="/publicite/" target="_blank"><img src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/p-728x90.png" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.depechedekabylie.com/">
<img class="td-retina-data" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276035"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-205465"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_640 = new tdBlock();
block_tdi_2_640.id = "tdi_2_640";
block_tdi_2_640.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_640","tdc_css_class":"tdi_2_640","tdc_css_class_style":"tdi_2_640_rand_style"}';
block_tdi_2_640.td_column_number = "3";
block_tdi_2_640.block_type = "td_block_mega_menu";
block_tdi_2_640.post_count = "5";
block_tdi_2_640.found_posts = "34559";
block_tdi_2_640.header_color = "";
block_tdi_2_640.ajax_pagination_infinite_stop = "";
block_tdi_2_640.max_num_pages = "6912";
tdBlocksArray.push(block_tdi_2_640);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_640 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_640"><div id=tdi_2_640 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" class="td-image-wrap " title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie"><img class="entry-thumb" src="" alt="" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Qui-est-Saïd-Chengriha-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie">Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/03/diabete-180x135.jpeg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/" rel="bookmark" title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement">Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" rel="bookmark" class="td-image-wrap " title="Covid-19 : intensifier la campagne de vaccination dès lundi"><img class="entry-thumb" src="" alt="" title="Covid-19 : intensifier la campagne de vaccination dès lundi" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" rel="bookmark" title="Covid-19 : intensifier la campagne de vaccination dès lundi">Covid-19 : intensifier la campagne de vaccination dès lundi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-preside-une-reunion-periodique-du-haut-conseil-de-securite/" rel="bookmark" class="td-image-wrap " title="Le Président Tebboune préside une réunion périodique du Haut Conseil de Sécurité"><img class="entry-thumb" src="" alt="" title="Le Président Tebboune préside une réunion périodique du Haut Conseil de Sécurité" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/conseil-secu-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-preside-une-reunion-periodique-du-haut-conseil-de-securite/" rel="bookmark" title="Le Président Tebboune préside une réunion périodique du Haut Conseil de Sécurité">Le Président Tebboune préside une réunion périodique du Haut Conseil de Sécurité</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-procede-a-un-remaniement-ministeriel-2/" rel="bookmark" class="td-image-wrap " title="Le président Tebboune procède à un remaniement ministériel"><img class="entry-thumb" src="" alt="" title="Le président Tebboune procède à un remaniement ministériel" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/01/Tebboune-Djerad-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/le-president-tebboune-procede-a-un-remaniement-ministeriel-2/" rel="bookmark" title="Le président Tebboune procède à un remaniement ministériel">Le président Tebboune procède à un remaniement ministériel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_640" data-td_block_id="tdi_2_640"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_640" data-td_block_id="tdi_2_640"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205466"><a href="https://www.depechedekabylie.com/national/">National</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3_0b0 = new tdBlock();
block_tdi_3_0b0.id = "tdi_3_0b0";
block_tdi_3_0b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_0b0","tdc_css_class":"tdi_3_0b0","tdc_css_class_style":"tdi_3_0b0_rand_style"}';
block_tdi_3_0b0.td_column_number = "3";
block_tdi_3_0b0.block_type = "td_block_mega_menu";
block_tdi_3_0b0.post_count = "5";
block_tdi_3_0b0.found_posts = "36983";
block_tdi_3_0b0.header_color = "";
block_tdi_3_0b0.ajax_pagination_infinite_stop = "";
block_tdi_3_0b0.max_num_pages = "7397";
tdBlocksArray.push(block_tdi_3_0b0);
</script><div class="td_block_wrap td_block_mega_menu tdi_3_0b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_0b0"><div id=tdi_3_0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-209-nouveaux-cas138-guerisons-et-7-deces/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès"><img class="entry-thumb" src="" alt="" title="Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/06/covid-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-209-nouveaux-cas138-guerisons-et-7-deces/" rel="bookmark" title="Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès">Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-208-nouveaux-cas-133-guerisons-et-7-deces/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 208 nouveaux cas, 133 guérisons et 7 décès"><img class="entry-thumb" src="" alt="" title="Coronavirus: 208 nouveaux cas, 133 guérisons et 7 décès" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/05/covid-19-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-208-nouveaux-cas-133-guerisons-et-7-deces/" rel="bookmark" title="Coronavirus: 208 nouveaux cas, 133 guérisons et 7 décès">Coronavirus: 208 nouveaux cas, 133 guérisons et 7 décès</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/la-course-electorale-lancee-jeudi-3-mois-apres-la-dissolution-de-lapn/" rel="bookmark" class="td-image-wrap " title="La course électorale lancée jeudi, 3 mois après la dissolution de l&rsquo;APN"><img class="entry-thumb" src="" alt="" title="La course électorale lancée jeudi, 3 mois après la dissolution de l&rsquo;APN" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/elections-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/la-course-electorale-lancee-jeudi-3-mois-apres-la-dissolution-de-lapn/" rel="bookmark" title="La course électorale lancée jeudi, 3 mois après la dissolution de l&rsquo;APN">La course électorale lancée jeudi, 3 mois après la dissolution de l&rsquo;APN</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" rel="bookmark" class="td-image-wrap " title="Réouverture des salles de cinéma à partir du 15 mars"><img class="entry-thumb" src="" alt="" title="Réouverture des salles de cinéma à partir du 15 mars" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/05/cinéma-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/reouverture-des-salles-de-cinema-a-partir-du-15-mars/" rel="bookmark" title="Réouverture des salles de cinéma à partir du 15 mars">Réouverture des salles de cinéma à partir du 15 mars</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" class="td-image-wrap " title="Tebboune: le changement profond du Gouvernement interviendra après les législatives"><img class="entry-thumb" src="" alt="" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/8f1b116c583effc644d9562ab93fa957_M-180x135.jpg" width="180" height="135" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tebboune-le-changement-profond-du-gouvernement-interviendra-apres-les-legislatives/" rel="bookmark" title="Tebboune: le changement profond du Gouvernement interviendra après les législatives">Tebboune: le changement profond du Gouvernement interviendra après les législatives</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0b0" data-td_block_id="tdi_3_0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_0b0" data-td_block_id="tdi_3_0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205468"><a href="https://www.depechedekabylie.com/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4_370 = new tdBlock();
block_tdi_4_370.id = "tdi_4_370";
block_tdi_4_370.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_370","tdc_css_class":"tdi_4_370","tdc_css_class_style":"tdi_4_370_rand_style"}';
block_tdi_4_370.td_column_number = "3";
block_tdi_4_370.block_type = "td_block_mega_menu";
block_tdi_4_370.post_count = "5";
block_tdi_4_370.found_posts = "49068";
block_tdi_4_370.header_color = "";
block_tdi_4_370.ajax_pagination_infinite_stop = "";
block_tdi_4_370.max_num_pages = "9814";
tdBlocksArray.push(block_tdi_4_370);
</script><div class="td_block_wrap td_block_mega_menu tdi_4_370 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_370"><div id=tdi_4_370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" class="td-image-wrap " title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés"><img class="entry-thumb" src="" alt="" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/jsk-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés">Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/foot-equipe-nationale-a-un-match-amical-au-menu-des-locaux-en-juin/" rel="bookmark" class="td-image-wrap " title="Foot/ équipe nationale A&rsquo; : un match amical au menu des locaux en juin"><img class="entry-thumb" src="" alt="" title="Foot/ équipe nationale A&rsquo; : un match amical au menu des locaux en juin" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/5727bc7cf4c9bb42f33d4798d5a2dc4d-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/foot-equipe-nationale-a-un-match-amical-au-menu-des-locaux-en-juin/" rel="bookmark" title="Foot/ équipe nationale A&rsquo; : un match amical au menu des locaux en juin">Foot/ équipe nationale A&rsquo; : un match amical au menu des locaux en juin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" class="td-image-wrap " title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied"><img class="entry-thumb" src="" alt="" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/JSK1-620x330-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupe-de-la-confederation-less-et-la-jsk-pour-demarrer-du-bon-pied/" rel="bookmark" title="Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied">Coupe de la Confédération: l&rsquo;ESS et la JSK pour démarrer du bon pied</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/ligue115e-journee-la-jsk-corrige-le-mca-et-less-reprend-son-fauteuil-en-solo/" rel="bookmark" class="td-image-wrap " title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo"><img class="entry-thumb" src="" alt="" title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/jsk-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/ligue115e-journee-la-jsk-corrige-le-mca-et-less-reprend-son-fauteuil-en-solo/" rel="bookmark" title="Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo">Ligue1(15e journée) : La JSK corrige le MCA et l’ESS reprend son fauteuil en solo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/sport/ligue-1-15e-j-duel-a-distance-entre-les-co-leaders-mca-jsk-a-laffiche/" rel="bookmark" class="td-image-wrap " title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche"><img class="entry-thumb" src="" alt="" title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Stade-du-5-Juillet-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/sport/ligue-1-15e-j-duel-a-distance-entre-les-co-leaders-mca-jsk-a-laffiche/" rel="bookmark" title="Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche">Ligue 1 (15e J): duel à distance entre les co-leaders, MCA-JSK à l’affiche</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_370" data-td_block_id="tdi_4_370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_370" data-td_block_id="tdi_4_370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205459"><a href="https://www.depechedekabylie.com/kabylie/">Kabylie</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5_ad9 = new tdBlock();
block_tdi_5_ad9.id = "tdi_5_ad9";
block_tdi_5_ad9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ad9","tdc_css_class":"tdi_5_ad9","tdc_css_class_style":"tdi_5_ad9_rand_style"}';
block_tdi_5_ad9.td_column_number = "3";
block_tdi_5_ad9.block_type = "td_block_mega_menu";
block_tdi_5_ad9.post_count = "5";
block_tdi_5_ad9.found_posts = "62022";
block_tdi_5_ad9.header_color = "";
block_tdi_5_ad9.ajax_pagination_infinite_stop = "";
block_tdi_5_ad9.max_num_pages = "12405";
tdBlocksArray.push(block_tdi_5_ad9);
</script><div class="td_block_wrap td_block_mega_menu tdi_5_ad9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_ad9"><div id=tdi_5_ad9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/izem-d-m%e1%b8%a5end-i-t-yen%c9%a3an-cci%c9%9ba-s-d-abusliman-2/" rel="bookmark" class="td-image-wrap " title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’"><img class="entry-thumb" src="" alt="" title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/02/Imache-Amar-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/izem-d-m%e1%b8%a5end-i-t-yen%c9%a3an-cci%c9%9ba-s-d-abusliman-2/" rel="bookmark" title="‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’">‘’Izem, d Mḥend i t-yenɣan, cciɛa-s d Abusliman !’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/yennayer-2971-chachnaq-veille-desormais-sur-tizi-ouzou/" rel="bookmark" class="td-image-wrap " title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou"><img class="entry-thumb" src="" alt="" title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/01/chachenaq-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/yennayer-2971-chachnaq-veille-desormais-sur-tizi-ouzou/" rel="bookmark" title="Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou">Yennayer 2971: Chachnaq veille désormais sur Tizi-Ouzou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-premiers-flocons-de-neige-recouvrent-les-hauteurs-du-djurdjura/" rel="bookmark" class="td-image-wrap " title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura"><img class="entry-thumb" src="" alt="" title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/11/lala-neige-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-premiers-flocons-de-neige-recouvrent-les-hauteurs-du-djurdjura/" rel="bookmark" title="Les premiers flocons de neige recouvrent les hauteurs du Djurdjura">Les premiers flocons de neige recouvrent les hauteurs du Djurdjura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/nna-aldjia-sen-va-rejoindre-le-rebelle/" rel="bookmark" class="td-image-wrap " title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle"><img class="entry-thumb" src="" alt="" title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/11/nna-aldjia-1024x576-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/nna-aldjia-sen-va-rejoindre-le-rebelle/" rel="bookmark" title="N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle">N&rsquo;na Aldjia s&rsquo;en va rejoindre le Rebelle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/Djemaa-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/tizi-ouzou-le-wali-a-instruit-a-accelerer-la-cadence-pour-lachevement-des-projets/" rel="bookmark" title="Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets">Tizi-Ouzou : le wali a instruit à accélérer la cadence pour l’achèvement des projets</a></h3> </div>
</div>
</div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_ad9" id="tdi_6_010" data-td_block_id="tdi_5_ad9" data-td_filter_value="" href="https://www.depechedekabylie.com/kabylie/">Tous</a><a class="mega-menu-sub-cat-tdi_5_ad9" id="tdi_7_074" data-td_block_id="tdi_5_ad9" data-td_filter_value="22" href="https://www.depechedekabylie.com/kabylie/bgayet/">Bgayet</a><a class="mega-menu-sub-cat-tdi_5_ad9" id="tdi_8_117" data-td_block_id="tdi_5_ad9" data-td_filter_value="24" href="https://www.depechedekabylie.com/kabylie/bouira/">Bouira</a><a class="mega-menu-sub-cat-tdi_5_ad9" id="tdi_9_61e" data-td_block_id="tdi_5_ad9" data-td_filter_value="23" href="https://www.depechedekabylie.com/kabylie/tizi-ouzou/">Tizi Ouzou</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ad9" data-td_block_id="tdi_5_ad9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_ad9" data-td_block_id="tdi_5_ad9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205463"><a href="https://www.depechedekabylie.com/ddk-tamazight/">Tamazight</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_600 = new tdBlock();
block_tdi_10_600.id = "tdi_10_600";
block_tdi_10_600.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_600","tdc_css_class":"tdi_10_600","tdc_css_class_style":"tdi_10_600_rand_style"}';
block_tdi_10_600.td_column_number = "3";
block_tdi_10_600.block_type = "td_block_mega_menu";
block_tdi_10_600.post_count = "5";
block_tdi_10_600.found_posts = "6836";
block_tdi_10_600.header_color = "";
block_tdi_10_600.ajax_pagination_infinite_stop = "";
block_tdi_10_600.max_num_pages = "1368";
tdBlocksArray.push(block_tdi_10_600);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_600 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_600"><div id=tdi_10_600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/drus-n-tmezgunin-ti%e1%ba%93%e1%ba%93awaniyin-i-yellan-s-teqbaylit-ha-tt-an-terna-d-yiwet-%c9%a3er-sent/" rel="bookmark" class="td-image-wrap " title="Drus n Tmezgunin tiẓẓawaniyin i yellan s teqbaylit, ha-tt-an terna-d yiwet ɣer-sent"><img class="entry-thumb" src="" alt="" title="Drus n Tmezgunin tiẓẓawaniyin i yellan s teqbaylit, ha-tt-an terna-d yiwet ɣer-sent" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/Si-Muhened-Umhend-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/drus-n-tmezgunin-ti%e1%ba%93%e1%ba%93awaniyin-i-yellan-s-teqbaylit-ha-tt-an-terna-d-yiwet-%c9%a3er-sent/" rel="bookmark" title="Drus n Tmezgunin tiẓẓawaniyin i yellan s teqbaylit, ha-tt-an terna-d yiwet ɣer-sent">Drus n Tmezgunin tiẓẓawaniyin i yellan s teqbaylit, ha-tt-an terna-d yiwet ɣer-sent</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/25-n-yiseggasen-segmi-yemmut-mu%e1%b8%a5emmed-uharun/" rel="bookmark" class="td-image-wrap " title="25 n yiseggasen segmi yemmut Muḥemmed Uharun"><img class="entry-thumb" src="" alt="" title="25 n yiseggasen segmi yemmut Muḥemmed Uharun" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/Stele_Mohand_Haroun-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/25-n-yiseggasen-segmi-yemmut-mu%e1%b8%a5emmed-uharun/" rel="bookmark" title="25 n yiseggasen segmi yemmut Muḥemmed Uharun">25 n yiseggasen segmi yemmut Muḥemmed Uharun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/aseggas-a-nxus-tadrimt-ula-d-aseqqamu-a%c9%a3erfan-n-tizi-uzzu-ur-a%c9%a3-i%c9%9bawen-ara/" rel="bookmark" class="td-image-wrap " title="‘’Aseggas-a, nxus tadrimt. Ula d Aseqqamu Aɣerfan n Tizi Uzzu ur aɣ-iɛawen ara.’’"><img class="entry-thumb" src="" alt="" title="‘’Aseggas-a, nxus tadrimt. Ula d Aseqqamu Aɣerfan n Tizi Uzzu ur aɣ-iɛawen ara.’’" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/Smail-Boukherroub-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/aseggas-a-nxus-tadrimt-ula-d-aseqqamu-a%c9%a3erfan-n-tizi-uzzu-ur-a%c9%a3-i%c9%9bawen-ara/" rel="bookmark" title="‘’Aseggas-a, nxus tadrimt. Ula d Aseqqamu Aɣerfan n Tizi Uzzu ur aɣ-iɛawen ara.’’">‘’Aseggas-a, nxus tadrimt. Ula d Aseqqamu Aɣerfan n Tizi Uzzu ur aɣ-iɛawen ara.’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/tella-d-tezrigt-tis-6-deg-tegnatin-igerrzen/" rel="bookmark" class="td-image-wrap " title="Tella-d Tezrigt tis 6 deg tegnatin igerrzen"><img class="entry-thumb" src="" alt="" title="Tella-d Tezrigt tis 6 deg tegnatin igerrzen" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/Boudjima-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/tella-d-tezrigt-tis-6-deg-tegnatin-igerrzen/" rel="bookmark" title="Tella-d Tezrigt tis 6 deg tegnatin igerrzen">Tella-d Tezrigt tis 6 deg tegnatin igerrzen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/ddk-tamazight/tarba%c9%9bt-n-ccna-n-%c9%9bin-zawiya/" rel="bookmark" class="td-image-wrap " title="Tarbaɛt n ccna n Ɛin Zawiya"><img class="entry-thumb" src="" alt="" title="Tarbaɛt n ccna n Ɛin Zawiya" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2021/05/Ain-Zaouia-1-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/ddk-tamazight/tarba%c9%9bt-n-ccna-n-%c9%9bin-zawiya/" rel="bookmark" title="Tarbaɛt n ccna n Ɛin Zawiya">Tarbaɛt n ccna n Ɛin Zawiya</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_600" data-td_block_id="tdi_10_600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_10_600" data-td_block_id="tdi_10_600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205467"><a href="https://www.depechedekabylie.com/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_b66 = new tdBlock();
block_tdi_11_b66.id = "tdi_11_b66";
block_tdi_11_b66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_b66","tdc_css_class":"tdi_11_b66","tdc_css_class_style":"tdi_11_b66_rand_style"}';
block_tdi_11_b66.td_column_number = "3";
block_tdi_11_b66.block_type = "td_block_mega_menu";
block_tdi_11_b66.post_count = "5";
block_tdi_11_b66.found_posts = "10964";
block_tdi_11_b66.header_color = "";
block_tdi_11_b66.ajax_pagination_infinite_stop = "";
block_tdi_11_b66.max_num_pages = "2193";
tdBlocksArray.push(block_tdi_11_b66);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_b66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_b66"><div id=tdi_11_b66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" class="td-image-wrap " title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt"><img class="entry-thumb" src="" alt="" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/10/Mahand-Nait-Challal-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/culture/rran-as-tajmilt-yimeddukkal-is-iselmaden-imezwura-n-tmazi%c9%a3t/" rel="bookmark" title="Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt">Rran-as tajmilt yimeddukkal-is iselmaden imezwura n tmaziɣt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" class="td-image-wrap " title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre"><img class="entry-thumb" src="" alt="" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/80d8c66bcb483cb26f38a7927c9db7a9_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/cinema-la-version-amazigh-de-lopium-et-le-baton-projetee-en-decembre/" rel="bookmark" title="Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre">Cinéma: La version amazigh de « L&rsquo;opium et le bâton » projetée en décembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" class="td-image-wrap " title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants"><img class="entry-thumb" src="" alt="" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/7a609e41349ffd6fa10e32ff216454e5_M-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/bejaia-tizi-ouzou-appels-a-des-projets-de-theatre-pour-adultes-et-enfants/" rel="bookmark" title="Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants">Béjaïa &#8211; Tizi-Ouzou: appels à des projets de théâtre pour adultes et enfants</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" class="td-image-wrap " title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine"><img class="entry-thumb" src="" alt="" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/09/assad-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/litterature-amazighe-le-concours-du-prix-du-president-ouvert-la-semaine-prochaine/" rel="bookmark" title="Littérature  amazighe : le concours du Prix du Président ouvert la semaine prochaine">Littérature amazighe : le concours du Prix du Président ouvert la semaine prochaine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" class="td-image-wrap " title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine"><img class="entry-thumb" src="" alt="" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/04/théatre-180x135.jpg" width="180" height="135" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/des-spectacles-en-ligne-pour-le-ramadhan-au-theatre-kateb-yacine/" rel="bookmark" title="Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine">Des spectacles en ligne pour le Ramadhan au Théâtre Kateb Yacine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_b66" data-td_block_id="tdi_11_b66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_b66" data-td_block_id="tdi_11_b66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.depechedekabylie.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-281419" class="post-281419 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.depechedekabylie.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la une" class="entry-crumb" href="https://www.depechedekabylie.com/a-la-une/">A la une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19 : intensifier la campagne de vaccination dès lundi</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.depechedekabylie.com/evenement/">Évènement</a></li></ul>
<header>
<h1 class="entry-title">Covid-19 : intensifier la campagne de vaccination dès lundi</h1>
<div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:01:40+01:00">23 mai 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-281419">97</span></div>  </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a68a938c81c8d4dcc5dfc58c8b91808b968c838c8097c58984c58684889584828b80c58180c5938486868c8b84918c8a8bc581264d96c589908b818cc3878a819cd88d91919596dfcaca929292cb81809580868d8081808e84879c898c80cb868a88ca8093808b8088808b91ca868a938c81c8d4dcc88c8b91808b968c838c8097c88984c88684889584828b80c88180c8938486868c8b84918c8a8bc8818096c889908b818cca">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi %0A%0A https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection-640x360.jpg" srcset="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection.jpg 640w, https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="vaccin injection" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_13_361 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le Premier ministre, Abdelaziz Djerad, a instruit le ministre de la Santé, de la Population et de la Réforme hospitalière à l&rsquo;effet d&rsquo;intensifier, dès lundi la campagne de vaccination contre le Covid-19 à travers le territoire national, indique dimanche un communiqué des Services du Premier ministre.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_12_171 td_block_template_1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2542367963502539" data-ad-slot="2779553303"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>« Le Premier ministre a instruit le ministre de la Santé, de la Population et de la Réforme hospitalière à l&rsquo;effet d&rsquo;intensifier, dès le lundi 24 mai 2021, la campagne de vaccination à travers le territoire national », précise le communiqué.</p>
<p>« A cet effet, tout en insistant sur le maintien du cadre réglementaire et logistique mis en place à la faveur de la l&rsquo;Arrêté ministériel n2 du 25 janvier 2021, il a rappelé la nécessité de respecter les critères et les priorités arrêtés en matière de vaccination par le Comité scientifique de suivi de la pandémie du Covid-19 et l&rsquo;autorité sanitaire habilitée », souligne la même source.</p>
<p>Par ailleurs, « un effort supplémentaire devra être mis en œuvre en direction des wilayas qui connaissent une augmentation des cas de contamination », ajoute le communiqué.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_14_6b0 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi&url=https%3A%2F%2Fwww.depechedekabylie.com%2Fevenement%2Fcovid-19-intensifier-la-campagne-de-vaccination-des-lundi%2F&via=ddkabylie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881ffd3cad5d8918d859c869cd5d2c8d9d2cfd5dad5d9ce9cd0dd9cdfddd1ccdddbd2d99cd8d99ccadddfdfd5d2ddc8d5d3d29cd87f14cf9cd0c9d2d8d59aded3d8c581d4c8c8cccf869393cbcbcb92d8d9ccd9dfd4d9d8d9d7dddec5d0d5d992dfd3d193d9cad9d2d9d1d9d2c893dfd3cad5d8918d8591d5d2c8d9d2cfd5dad5d9ce91d0dd91dfddd1ccdddbd2d991d8d991cadddfdfd5d2ddc8d5d3d291d8d9cf91d0c9d2d8d593">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi %0A%0A https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Covid-19+%3A+intensifier+la+campagne+de+vaccination+d%C3%A8s+lundi https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.depechedekabylie.com/a-la-une/coronavirus-209-nouveaux-cas138-guerisons-et-7-deces/">Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/">Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.depechedekabylie.com/author/redaction/">La Rédaction</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2021-05-23T22:01:40+01:00"><meta itemprop="dateModified" content="2021-05-23T22:05:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png"></span><meta itemprop="name" content="La Dépêche de Kabylie"></span><meta itemprop="headline " content="Covid-19 : intensifier la campagne de vaccination dès lundi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.depechedekabylie.com/wp-content/uploads/2019/05/vaccin-injection.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_1d1 = new tdBlock();
block_tdi_15_1d1.id = "tdi_15_1d1";
block_tdi_15_1d1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_1d1","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":281419,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_1d1","tdc_css_class_style":"tdi_15_1d1_rand_style"}';
block_tdi_15_1d1.td_column_number = "3";
block_tdi_15_1d1.block_type = "td_block_related_posts";
block_tdi_15_1d1.post_count = "3";
block_tdi_15_1d1.found_posts = "35879";
block_tdi_15_1d1.header_color = "";
block_tdi_15_1d1.ajax_pagination_infinite_stop = "";
block_tdi_15_1d1.max_num_pages = "11960";
tdBlocksArray.push(block_tdi_15_1d1);
</script><div class="td_block_wrap td_block_related_posts tdi_15_1d1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_15_1d1"><h4 class="td-related-title"><a id="tdi_16_0b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_1d1" href="#">ARTICLES CONNEXES</a><a id="tdi_17_860" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_1d1" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_15_1d1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" class="td-image-wrap " title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés"><img class="entry-thumb" src="" alt="" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/jsk-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés">Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" class="td-image-wrap " title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie"><img class="entry-thumb" src="" alt="" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Qui-est-Saïd-Chengriha-238x178.jpg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie">Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/" rel="bookmark" class="td-image-wrap " title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement"><img class="entry-thumb" src="" alt="" title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2019/03/diabete-238x178.jpeg" width="238" height="178" /></a></div> <a href="https://www.depechedekabylie.com/a-la-une/" class="td-post-category">A la une</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/" rel="bookmark" title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement">Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_1d1" data-td_block_id="tdi_15_1d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_15_1d1" data-td_block_id="tdi_15_1d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_18_9ab td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_19_9b0 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">34,824</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/depechedekabylie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/ddkabylie" target="_blank">Suivre</a></span></div></div></div></div> <div class="td_block_wrap td_block_9 td_block_widget tdi_20_071 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20_071"><script>var block_tdi_20_071 = new tdBlock();
block_tdi_20_071.id = "tdi_20_071";
block_tdi_20_071.atts = '{"custom_title":"CHOIX DE L\u0027\u00c9DITEUR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"61","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20_071","block_type":"td_block_9","separator":"","title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_20_071","tdc_css_class_style":"tdi_20_071_rand_style"}';
block_tdi_20_071.td_column_number = "1";
block_tdi_20_071.block_type = "td_block_9";
block_tdi_20_071.post_count = "4";
block_tdi_20_071.found_posts = "2165";
block_tdi_20_071.header_color = "#";
block_tdi_20_071.ajax_pagination_infinite_stop = "";
block_tdi_20_071.max_num_pages = "542";
tdBlocksArray.push(block_tdi_20_071);
</script><h4 class="block-title"><span class="td-pulldown-size">CHOIX DE L&#039;ÉDITEUR</span></h4><div id=tdi_20_071 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés">Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:17:27+01:00">23 mai 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie">Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:04:36+01:00">23 mai 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/tizi-ouzou-20-millions-dunites-dantidiabetique-orale-produites-annuellement/" rel="bookmark" title="Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement">Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:03:08+01:00">23 mai 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/evenement/covid-19-intensifier-la-campagne-de-vaccination-des-lundi/" rel="bookmark" title="Covid-19 : intensifier la campagne de vaccination dès lundi">Covid-19 : intensifier la campagne de vaccination dès lundi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:01:40+01:00">23 mai 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_071" data-td_block_id="tdi_20_071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_071" data-td_block_id="tdi_20_071"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-a-rec td-a-rec-id-sidebar  tdi_21_b36 td_block_template_1"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2542367963502539" data-ad-slot="9508015209" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside class="td_block_template_1 widget widget_ajax_ac_widget"><h4 class="block-title"><span>Nos Archives</span></h4> <div id="ajax_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">janvier</option><option value="02">février</option><option value="03">mars</option><option value="04">avril</option><option value="05" selected="selected">mai</option><option value="06">juin</option><option value="07">juillet</option><option value="08">août</option><option value="09">septembre</option><option value="10">octobre</option><option value="11">novembre</option><option value="12">décembre</option> </select>
<select name="Year" id="my_year">
<option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021" selected="selected">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option><option value="2026">2026</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.depechedekabylie.com/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="lun" scope="col" title="lundi">lun</th>
<th class="mar" scope="col" title="mardi">mar</th>
<th class="mer" scope="col" title="mercredi">mer</th>
<th class="jeu" scope="col" title="jeudi">jeu</th>
<th class="ven" scope="col" title="vendredi">ven</th>
<th class="sam" scope="col" title="samedi">sam</th>
<th class="dim" scope="col" title="dimanche">dim</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/05/02/" title="Reṣṣant tezlatin-is deg uɣerbaz, Yettwasbedd-as usebdad deg Wat Yanni, Cabha Ben Gana ‘’Tira tessidir, tesuzun tirga’’">2</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">3</span></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><span class="notpost">5</span></td><td class="notday"><span class="notpost">6</span></td><td class="notday"><span class="notpost">7</span></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/05/09/" title="Tarbaɛt n ccna n Ɛin Zawiya, ‘’Ad tili tezrigt 1ut seg 2 ar 5 deg yulyu 2021 deg Wat Wasif’’">9</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">10</span></td><td class="notday"><span class="notpost">11</span></td><td class="notday"><span class="notpost">12</span></td><td class="notday"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/05/19/" title="Foot/ équipe nationale A&rsquo; : un match amical au menu des locaux en juin, Coronavirus: 208 nouveaux cas, 133 guérisons et 7 décès, La course électorale lancée jeudi, 3 mois après la dissolution de l&rsquo;APN, Le Président Tebboune préside une réunion périodique du Haut Conseil de Sécurité">19</a></td><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><a class="has-post" href="https://www.depechedekabylie.com/2021/05/23/" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés, Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie, Tizi-Ouzou: 20 millions d’unités d’antidiabétique orale produites annuellement, Covid-19 : intensifier la campagne de vaccination dès lundi, Coronavirus: 209 nouveaux cas,138 guérisons et 7 décès, Drus n Tmezgunin tiẓẓawaniyin i yellan s teqbaylit, ha-tt-an terna-d yiwet ɣer-sent, 25 n yiseggasen segmi yemmut Muḥemmed Uharun, ‘’Aseggas-a, nxus tadrimt. Ula d Aseqqamu Aɣerfan n Tizi Uzzu ur aɣ-iɛawen ara.’’, Tella-d Tezrigt tis 6 deg tegnatin igerrzen">23</a></td>
</tr>
<tr>
<td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td id="today"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.depechedekabylie.com/"><img class="td-retina-data" src="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" data-retina="https://www.depechedekabylie.com/wp-content/uploads/2019/01/logo.png" alt="La Dépêche de Kabylie" title="La Dépêche de Kabylie" width="260" /></a></div><div class="footer-text-wrap">LA DÉPÊCHE DE KABYLIE - QUOTIDIEN NATIONAL D'INFORMATION <br>
MAISON DE LA PRESSE TAHAR-DJAOUT <br>
01, RUE BACHIR ATTAR - ALGER <br>
Tél. : +213(0)21 66 38 05 <> Fax : +213(0)21 66 37 87/88 <> Pub-Tél : +213(0)21 66 38 02<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#aac6cbcecfdacfc9c2cfcecfc1cbc8d3c6c3cfeacdc7cbc3c684c9c5c7"><span class="__cf_email__" data-cfemail="5a363b3e3f2a3f39323f3e3f313b382336333f1a3d373b333674393537">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/depechedekabylie" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/depechekabylie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-276049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-276049"><a href="https://www.depechedekabylie.com/">Accueil</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-450"><a href="https://www.depechedekabylie.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-449"><a href="https://www.depechedekabylie.com/publicite/">Publicité</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-448"><a href="https://www.depechedekabylie.com/nous-contacter/">Nous Contacter</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2002-2021-<a href="https://www.depechedekabylie.com">La Dépêche de Kabylie</a>. Tous droits réservés. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" class="td-image-wrap " title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés"><img class="entry-thumb" src="" alt="" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/jsk-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/coupes-africaines-la-jsk-en-demi-finale-le-crb-et-le-mca-elimines/" rel="bookmark" title="Coupes africaines: La JSK en demi finale, le CRB et le MCA éliminés">Coupes africaines: La JSK en demi finale, le CRB et le...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:17:27+01:00">23 mai 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" class="td-image-wrap " title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie"><img class="entry-thumb" src="" alt="" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie" data-type="image_tag" data-img-url="https://www.depechedekabylie.com/wp-content/uploads/2020/03/Qui-est-Saïd-Chengriha-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.depechedekabylie.com/a-la-une/les-reseaux-sociaux-une-tribune-pour-des-criminels-connus-pour-leur-haine-envers-lalgerie/" rel="bookmark" title="Les réseaux sociaux, une « tribune » pour des criminels connus pour leur haine envers l&rsquo;Algérie">Les réseaux sociaux, une « tribune » pour des criminels connus pour leur...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T22:04:36+01:00">23 mai 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-content_inline {
	margin-bottom: 1.5rem;
}
#ajax_ac_widget td {
    padding: 2px;
}
.post-sub-title {
    font-family: open sans,arial,sans-serif;
    line-height: 26px;
    color: #625555;
    margin: 13px 0;
    font-size: 24px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.depechedekabylie.com\/wp-admin\/admin-ajax.php","nonce":"18bb6a427f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.depechedekabylie.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Algiers","api_location":"Alger","api_language":"fr","api_key":"a2b998a8653781586d17086d06460ba6","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[16.9,62.4],"today_humidity":88,"today_wind_speed":[2,1.3],"today_min":[16.9,62.4],"today_max":[16.9,62.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1622170800,"day_name":"ven","day_temp":[21,69],"owm_day_index":0},{"timestamp":1622246400,"day_name":"sam","day_temp":[21,70],"owm_day_index":7},{"timestamp":1622332800,"day_name":"dim","day_temp":[23,73],"owm_day_index":15},{"timestamp":1622419200,"day_name":"lun","day_temp":[27,80],"owm_day_index":23},{"timestamp":1622505600,"day_name":"mar","day_temp":[27,80],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[281419]");
                });
            
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #212121;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
</div>


<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":false,"textHeadline":"Faites passer le message. Arr\u00eatez le virus.","textStepOneTitle":"Mains","textStepOneDesc":"Lavez souvent","textStepTwoTitle":"Coude","textStepTwoDesc":"Tousser","textStepThreeTitle":"Visage","textStepThreeDesc":"Ne pas toucher","textStepFourTitle":"Espace","textStepFourDesc":"\u00c9vitez les foules","textStepFiveTitle":"Maison","textStepFiveDesc":"Restez \u00e0 l'int\u00e9rieur","textConfirmed":"Confirm\u00e9","textRecovered":"R\u00e9tablie","cachedData":{"display":false,"version":"1.0.4","confirmed":1511104,"deaths":88338,"recovered":328661,"location":""}};
			</script>
<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
</body>
</html>
